<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral | Costa Rica News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://qcostarica.com/xmlrpc.php" />
    <meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE.jpg" /><link rel="icon" type="image/png" href="http://qcostarica.com/wp-content/uploads/2017/05/qfav.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://7c2.cf4.myftpupload.com/wp-content/uploads/2017/03/q85.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Costa Rica News &raquo; Feed" href="http://qcostarica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa Rica News &raquo; Comments Feed" href="http://qcostarica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa Rica News &raquo; Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral Comments Feed" href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/qcostarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://qcostarica.com/?mcsf_action=main_css&#038;ver=4.8.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='simple-payments-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://qcostarica.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%7CMerriweather%3A400%7CNoticia+Text%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://qcostarica.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://qcostarica.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/qcostarica.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://qcostarica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://qcostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://qcostarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Panama&#8217;s Convention Centers' href='http://qcostarica.com/panamas-convention-centers/' />
<link rel='next' title='Bolivia Inaugurates Construction of its First Electric Railroad' href='http://qcostarica.com/bolivia-inaugurates-construction-of-its-first-electric-railroad/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://qcostarica.com/?p=67842' />
<link rel="alternate" type="application/json+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Fanne-hathaways-leaked-personal-pictures-go-viral%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Fanne-hathaways-leaked-personal-pictures-go-viral%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="5e6df4fc670789754347f509cafd599e15e87053676a5e00b10caa479fc9f8d1" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://qcostarica.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="ca_title" content="Anne Hathaway&#039;s Leaked Personal Pictures Go Viral" /><meta name="ca_image" content="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-150x150.jpg" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral" />
<meta property="og:url" content="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" />
<meta property="og:description" content="American actress Anne Hathaway is the latest celebrity to fall victim to the hackers, who shamelessly filtered the intimate photos of the actress with her husband Adam Shulman. In most of the image…" />
<meta property="article:published_time" content="2017-08-18T16:43:30+00:00" />
<meta property="article:modified_time" content="2017-08-18T17:13:12+00:00" />
<meta property="og:site_name" content="Costa Rica News" />
<meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="864" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ricoqmedia" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/qcostarica.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/qcostarica.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="4";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=600;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://qcostarica.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/category/magazine/",
                                "name": "Q Magazine"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/category/magazine/costa-rica-gossip/",
                                "name": "Farandula"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/",
                                "name": "Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral"                                
                            }
                        }    ]
                        }
                       </script><!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8679766-7', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-67842 single-format-standard anne-hathaways-leaked-personal-pictures-go-viral global-block-template-13 td-fashion single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-63382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-63382"><a href="http://qcostarica.com">HOME</a></li>
<li id="menu-item-63390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63390"><a href="http://qcostarica.com/latest-in-timeline/">LATEST<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-63610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63610"><a href="http://qcostarica.com/category/latest-costa-rica-news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-63611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63611"><a href="http://qcostarica.com/category/national-news/">National</a></li>
		<li id="menu-item-63625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63625"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America<i class="td-icon-menu-right td-element-after"></i></a>
		<ul  class="sub-menu">
			<li id="menu-item-63626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63626"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
			<li id="menu-item-63627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63627"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
			<li id="menu-item-63633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63633"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
			<li id="menu-item-63634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63634"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
			<li id="menu-item-63635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63635"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
			<li id="menu-item-63636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63636"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
		</ul>
</li>
		<li id="menu-item-63624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63624"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America<i class="td-icon-menu-right td-element-after"></i></a>
		<ul  class="sub-menu">
			<li id="menu-item-63628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63628"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
			<li id="menu-item-63629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63629"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
			<li id="menu-item-63630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63630"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
			<li id="menu-item-63631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63631"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
			<li id="menu-item-63632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63632"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
			<li id="menu-item-63637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63637"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
			<li id="menu-item-63638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63638"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
			<li id="menu-item-63639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63639"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-63618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63618"><a href="http://qcostarica.com/category/business-economy-money/">Business<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-63619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63619"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
		<li id="menu-item-63617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63617"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
		<li id="menu-item-63623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63623"><a href="http://qcostarica.com/category/business-economy-money/taxes/">Taxes</a></li>
	</ul>
</li>
	<li id="menu-item-63640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63640"><a href="http://qcostarica.com/category/front-page/">Front Page</a></li>
	<li id="menu-item-63616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63616"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li id="menu-item-63615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63615"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li id="menu-item-63614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63614"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li id="menu-item-63650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63650"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li id="menu-item-63377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63377"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/">Community</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/">Costarica History</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/dating/">Dating</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/events/">Events</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/immigration/">Immigration</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/qbox/">QBox</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/relationships/">Relationships</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/shopping-in-costa-rica/">Shopping in Costa Rica</a></li>
</ul>
</li>
<li id="menu-item-63379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63379"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/costa-rica-travel-news/medical-tourism/">Medical Tourism</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></li>
</ul>
</li>
<li id="menu-item-63903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-63903"><a href="http://qcostarica.com/category/magazine/">Q Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/">Entertainment</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/movies/">Cine (Movies)</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/music/">Music</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/">Television</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &amp; Beauty</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/food-and-drink/">Gastronomy</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/night-life-clubs-dance/">Night Life</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/people/">People</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/rides/">Rides</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/rides/electric-vehicles/">Electric Vehicles</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/science-technology/">Science &amp; Technology</a></li>
</ul>
</li>
<li id="menu-item-63933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63933"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/travellers-tales/">Travellers Tales</a></li>
</ul>
</li>
<li id="menu-item-63934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63934"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/qtv/">QTV</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></li>
</ul>
</li>
<li id="menu-item-63381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63381"><a href="http://qcostarica.com/category/blogs/">OPINIONS<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-63621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63621"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li id="menu-item-63622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63622"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li id="menu-item-63620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63620"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li id="menu-item-63909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63909"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li id="menu-item-65399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65399"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://qcostarica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">san jose, costa rica</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 Friday 18 August 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-masthead" class="top-header-menu"><li id="menu-item-19287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-19287"><a target="_blank" href="http://todaycolombia.com">COLOMBIA</a></li>
<li id="menu-item-19286" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19286"><a target="_blank" href="http://todaycuba.com">CUBA</a></li>
<li id="menu-item-19288" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19288"><a target="_blank" href="http://todaynicaragua.com">NICARAGUA</a></li>
<li id="menu-item-19289" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19289"><a target="_blank" href="http://todaypanama.com">PANAMA</a></li>
<li id="menu-item-19290" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19290"><a target="_blank" href="http://todayvenezuela.com">VENEZUELA</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap td_stretch_container">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_59977c9dad1b9_rand td_block_template_13"><a href="http://amolatina.anastasiasaffiliate.com/aw.aspx?B=1023&A=115774&Task=Click" Target="_blank"><img border="0" src="http://amolatina.anastasiasaffiliate.com/aw.aspx?B=1023&A=115774&Task=Get" alt="" width="100%" height="250"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2017/05/qlogo-mobile-ret.png" src="http://qcostarica.com/wp-content/uploads/2017/05/qlogo-mobile.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2017/05/q3-300.png" src="http://qcostarica.com/wp-content/uploads/2017/05/q3-85.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/>
			<span class="td-visual-hidden">Costa Rica News</span>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-63382"><a href="http://qcostarica.com">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-63390"><a href="http://qcostarica.com/latest-in-timeline/">LATEST</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63610"><a href="http://qcostarica.com/category/latest-costa-rica-news/">NEWS</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63611"><a href="http://qcostarica.com/category/national-news/">National</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63625"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America</a>
		<ul  class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63626"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63627"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63633"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63634"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63635"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63636"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63624"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America</a>
		<ul  class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63628"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63629"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63630"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63631"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63632"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63637"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63638"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63639"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63618"><a href="http://qcostarica.com/category/business-economy-money/">Business</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63619"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63617"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63623"><a href="http://qcostarica.com/category/business-economy-money/taxes/">Taxes</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63640"><a href="http://qcostarica.com/category/front-page/">Front Page</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63616"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63615"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63614"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63650"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63377"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59977c9db99c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_2_59977c9db99c2" ><script>var block_td_uid_2_59977c9db99c2 = new tdBlock();
block_td_uid_2_59977c9db99c2.id = "td_uid_2_59977c9db99c2";
block_td_uid_2_59977c9db99c2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"550","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_59977c9db99c2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59977c9db99c2_rand","tdc_css_class_style":"td_uid_2_59977c9db99c2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59977c9db99c2.td_column_number = "3";
block_td_uid_2_59977c9db99c2.block_type = "td_block_mega_menu";
block_td_uid_2_59977c9db99c2.post_count = "4";
block_td_uid_2_59977c9db99c2.found_posts = "1926";
block_td_uid_2_59977c9db99c2.header_color = "";
block_td_uid_2_59977c9db99c2.ajax_pagination_infinite_stop = "";
block_td_uid_2_59977c9db99c2.max_num_pages = "482";
tdBlocksArray.push(block_td_uid_2_59977c9db99c2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59977c9db99c2" id="td_uid_3_59977c9dc384a" data-td_block_id="td_uid_2_59977c9db99c2" data-td_filter_value="" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">All</a><a class="mega-menu-sub-cat-td_uid_2_59977c9db99c2"  id="td_uid_4_59977c9dc397e" data-td_block_id="td_uid_2_59977c9db99c2" data-td_filter_value="219" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/">Community</a><a class="mega-menu-sub-cat-td_uid_2_59977c9db99c2"  id="td_uid_5_59977c9dc3aa7" data-td_block_id="td_uid_2_59977c9db99c2" data-td_filter_value="293" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/">Costarica History</a><a class="mega-menu-sub-cat-td_uid_2_59977c9db99c2"  id="td_uid_6_59977c9dc3bce" data-td_block_id="td_uid_2_59977c9db99c2" data-td_filter_value="3065" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/dating/">Dating</a><a class="mega-menu-sub-cat-td_uid_2_59977c9db99c2"  id="td_uid_7_59977c9dc3cea" data-td_block_id="td_uid_2_59977c9db99c2" data-td_filter_value="253" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_2_59977c9db99c2"  id="td_uid_8_59977c9dc3e01" data-td_block_id="td_uid_2_59977c9db99c2" data-td_filter_value="132" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/events/">Events</a><a class="mega-menu-sub-cat-td_uid_2_59977c9db99c2"  id="td_uid_9_59977c9dc3f88" data-td_block_id="td_uid_2_59977c9db99c2" data-td_filter_value="298" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida</a><a class="mega-menu-sub-cat-td_uid_2_59977c9db99c2"  id="td_uid_10_59977c9dc40a7" data-td_block_id="td_uid_2_59977c9db99c2" data-td_filter_value="126" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/immigration/">Immigration</a><a class="mega-menu-sub-cat-td_uid_2_59977c9db99c2"  id="td_uid_11_59977c9dc4206" data-td_block_id="td_uid_2_59977c9db99c2" data-td_filter_value="4" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/qbox/">QBox</a><a class="mega-menu-sub-cat-td_uid_2_59977c9db99c2"  id="td_uid_12_59977c9dc432f" data-td_block_id="td_uid_2_59977c9db99c2" data-td_filter_value="2586" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/relationships/">Relationships</a><a class="mega-menu-sub-cat-td_uid_2_59977c9db99c2"  id="td_uid_13_59977c9dc445e" data-td_block_id="td_uid_2_59977c9db99c2" data-td_filter_value="26" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/shopping-in-costa-rica/">Shopping in Costa Rica</a></div></div><div id=td_uid_2_59977c9db99c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/el-carretero-de-chepe/" rel="bookmark" title="&#8220;El Carretero De Chepe&#8221;"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/895901_940-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/895901_940-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/895901_940-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;El Carretero De Chepe&#8221;"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/" class="td-post-category">Community</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/el-carretero-de-chepe/" rel="bookmark" title="&#8220;El Carretero De Chepe&#8221;">&#8220;El Carretero De Chepe&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/2017-tamarindo-art-wave-set-for-november/" rel="bookmark" title="2017 Tamarindo Art Wave set for November"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/Foto-Tamarindo-Art-Wave-Photo-from-Tamarindo-Art-Wave-2-WEB-1-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/Foto-Tamarindo-Art-Wave-Photo-from-Tamarindo-Art-Wave-2-WEB-1-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/Foto-Tamarindo-Art-Wave-Photo-from-Tamarindo-Art-Wave-2-WEB-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="2017 Tamarindo Art Wave set for November"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/" class="td-post-category">Community</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/2017-tamarindo-art-wave-set-for-november/" rel="bookmark" title="2017 Tamarindo Art Wave set for November">2017 Tamarindo Art Wave set for November</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/how-to-store-aguacate-so-they-dont-brown/" rel="bookmark" title="How to Store Aguacate So They Don&#8217;t Brown"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/aguacate-recipes-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/aguacate-recipes-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/aguacate-recipes-60x42.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/08/aguacate-recipes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="How to Store Aguacate So They Don&#8217;t Brown"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/" class="td-post-category">Today Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/how-to-store-aguacate-so-they-dont-brown/" rel="bookmark" title="How to Store Aguacate So They Don&#8217;t Brown">How to Store Aguacate So They Don&#8217;t Brown</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/the-mother-of-all-holidays/" rel="bookmark" title="The &#8216;Mother&#8217; Of All Holidays"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/mothers-day-costa-rica-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/mothers-day-costa-rica-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/mothers-day-costa-rica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The &#8216;Mother&#8217; Of All Holidays"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/events/" class="td-post-category">Events</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/the-mother-of-all-holidays/" rel="bookmark" title="The &#8216;Mother&#8217; Of All Holidays">The &#8216;Mother&#8217; Of All Holidays</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59977c9db99c2" data-td_block_id="td_uid_2_59977c9db99c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59977c9db99c2" data-td_block_id="td_uid_2_59977c9db99c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63379"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_59977c9dcabfb_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_14_59977c9dcabfb" ><script>var block_td_uid_14_59977c9dcabfb = new tdBlock();
block_td_uid_14_59977c9dcabfb.id = "td_uid_14_59977c9dcabfb";
block_td_uid_14_59977c9dcabfb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_14_59977c9dcabfb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_59977c9dcabfb_rand","tdc_css_class_style":"td_uid_14_59977c9dcabfb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_59977c9dcabfb.td_column_number = "3";
block_td_uid_14_59977c9dcabfb.block_type = "td_block_mega_menu";
block_td_uid_14_59977c9dcabfb.post_count = "4";
block_td_uid_14_59977c9dcabfb.found_posts = "552";
block_td_uid_14_59977c9dcabfb.header_color = "";
block_td_uid_14_59977c9dcabfb.ajax_pagination_infinite_stop = "";
block_td_uid_14_59977c9dcabfb.max_num_pages = "138";
tdBlocksArray.push(block_td_uid_14_59977c9dcabfb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_59977c9dcabfb" id="td_uid_15_59977c9dcf295" data-td_block_id="td_uid_14_59977c9dcabfb" data-td_filter_value="" href="http://qcostarica.com/category/costa-rica-travel-news/">All</a><a class="mega-menu-sub-cat-td_uid_14_59977c9dcabfb"  id="td_uid_16_59977c9dcf3bd" data-td_block_id="td_uid_14_59977c9dcabfb" data-td_filter_value="292" href="http://qcostarica.com/category/costa-rica-travel-news/medical-tourism/">Medical Tourism</a><a class="mega-menu-sub-cat-td_uid_14_59977c9dcabfb"  id="td_uid_17_59977c9dcf4e5" data-td_block_id="td_uid_14_59977c9dcabfb" data-td_filter_value="319" href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></div></div><div id=td_uid_14_59977c9dcabfb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/when-in-guanacaste-you-cant-miss-a-visit-to-the-rincon-de-la-vieja/" rel="bookmark" title="When in Guanacaste, You Can&#8217;t Miss A Visit To The Rincon de la Vieja"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/Rincon-de-la-Vieja-National-park-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/Rincon-de-la-Vieja-National-park-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/Rincon-de-la-Vieja-National-park-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="When in Guanacaste, You Can&#8217;t Miss A Visit To The Rincon de la Vieja"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/when-in-guanacaste-you-cant-miss-a-visit-to-the-rincon-de-la-vieja/" rel="bookmark" title="When in Guanacaste, You Can&#8217;t Miss A Visit To The Rincon de la Vieja">When in Guanacaste, You Can&#8217;t Miss A Visit To The Rincon&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/latam-to-commence-on-jan-1-flights-between-lima-and-san-jose/" rel="bookmark" title="LATAM To Commence On Jan. 1 Flights Between Lima and San Jose"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/latama320-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/latama320-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/latama320-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/08/latama320-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LATAM To Commence On Jan. 1 Flights Between Lima and San Jose"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/latam-to-commence-on-jan-1-flights-between-lima-and-san-jose/" rel="bookmark" title="LATAM To Commence On Jan. 1 Flights Between Lima and San Jose">LATAM To Commence On Jan. 1 Flights Between Lima and San&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/new-san-jose-mexico-direct-flight-for-99/" rel="bookmark" title="New San José &#8211; Mexico Direct Flight For $99"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/Volaris-f-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/Volaris-f-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/Volaris-f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="New San José &#8211; Mexico Direct Flight For $99"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/new-san-jose-mexico-direct-flight-for-99/" rel="bookmark" title="New San José &#8211; Mexico Direct Flight For $99">New San José &#8211; Mexico Direct Flight For $99</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/colombia-eliminates-visas-for-nicaraguan-tourists/" rel="bookmark" title="Colombia Eliminates Visas For Nicaraguan Tourists"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/wpid-photo-26102013-1856-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/wpid-photo-26102013-1856-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/wpid-photo-26102013-1856-60x42.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/08/wpid-photo-26102013-1856-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colombia Eliminates Visas For Nicaraguan Tourists"/></a></div>                <a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/" class="td-post-category">Colombia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/colombia-eliminates-visas-for-nicaraguan-tourists/" rel="bookmark" title="Colombia Eliminates Visas For Nicaraguan Tourists">Colombia Eliminates Visas For Nicaraguan Tourists</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59977c9dcabfb" data-td_block_id="td_uid_14_59977c9dcabfb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_59977c9dcabfb" data-td_block_id="td_uid_14_59977c9dcabfb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-63903"><a href="http://qcostarica.com/category/magazine/">Q Magazine</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_59977c9dd4cd5_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_18_59977c9dd4cd5" ><script>var block_td_uid_18_59977c9dd4cd5 = new tdBlock();
block_td_uid_18_59977c9dd4cd5.id = "td_uid_18_59977c9dd4cd5";
block_td_uid_18_59977c9dd4cd5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7567","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_18_59977c9dd4cd5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_59977c9dd4cd5_rand","tdc_css_class_style":"td_uid_18_59977c9dd4cd5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_59977c9dd4cd5.td_column_number = "3";
block_td_uid_18_59977c9dd4cd5.block_type = "td_block_mega_menu";
block_td_uid_18_59977c9dd4cd5.post_count = "4";
block_td_uid_18_59977c9dd4cd5.found_posts = "567";
block_td_uid_18_59977c9dd4cd5.header_color = "";
block_td_uid_18_59977c9dd4cd5.ajax_pagination_infinite_stop = "";
block_td_uid_18_59977c9dd4cd5.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_18_59977c9dd4cd5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_59977c9dd4cd5" id="td_uid_19_59977c9dd8f7f" data-td_block_id="td_uid_18_59977c9dd4cd5" data-td_filter_value="" href="http://qcostarica.com/category/magazine/">All</a><a class="mega-menu-sub-cat-td_uid_18_59977c9dd4cd5"  id="td_uid_20_59977c9dd911f" data-td_block_id="td_uid_18_59977c9dd4cd5" data-td_filter_value="10" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/">Entertainment</a><a class="mega-menu-sub-cat-td_uid_18_59977c9dd4cd5"  id="td_uid_21_59977c9dd9332" data-td_block_id="td_uid_18_59977c9dd4cd5" data-td_filter_value="12" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/movies/">Cine (Movies)</a><a class="mega-menu-sub-cat-td_uid_18_59977c9dd4cd5"  id="td_uid_22_59977c9dd959e" data-td_block_id="td_uid_18_59977c9dd4cd5" data-td_filter_value="19" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/music/">Music</a><a class="mega-menu-sub-cat-td_uid_18_59977c9dd4cd5"  id="td_uid_23_59977c9dd9814" data-td_block_id="td_uid_18_59977c9dd4cd5" data-td_filter_value="554" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/">Television</a><a class="mega-menu-sub-cat-td_uid_18_59977c9dd4cd5"  id="td_uid_24_59977c9dd9a84" data-td_block_id="td_uid_18_59977c9dd4cd5" data-td_filter_value="317" href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a><a class="mega-menu-sub-cat-td_uid_18_59977c9dd4cd5"  id="td_uid_25_59977c9dd9c86" data-td_block_id="td_uid_18_59977c9dd4cd5" data-td_filter_value="21" href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &amp; Beauty</a><a class="mega-menu-sub-cat-td_uid_18_59977c9dd4cd5"  id="td_uid_26_59977c9dd9e84" data-td_block_id="td_uid_18_59977c9dd4cd5" data-td_filter_value="7" href="http://qcostarica.com/category/magazine/food-and-drink/">Gastronomy</a><a class="mega-menu-sub-cat-td_uid_18_59977c9dd4cd5"  id="td_uid_27_59977c9dda05f" data-td_block_id="td_uid_18_59977c9dd4cd5" data-td_filter_value="131" href="http://qcostarica.com/category/magazine/night-life-clubs-dance/">Night Life</a><a class="mega-menu-sub-cat-td_uid_18_59977c9dd4cd5"  id="td_uid_28_59977c9dda25f" data-td_block_id="td_uid_18_59977c9dd4cd5" data-td_filter_value="318" href="http://qcostarica.com/category/magazine/people/">People</a><a class="mega-menu-sub-cat-td_uid_18_59977c9dd4cd5"  id="td_uid_29_59977c9dda459" data-td_block_id="td_uid_18_59977c9dd4cd5" data-td_filter_value="5786" href="http://qcostarica.com/category/magazine/rides/">Rides</a><a class="mega-menu-sub-cat-td_uid_18_59977c9dd4cd5"  id="td_uid_30_59977c9dda637" data-td_block_id="td_uid_18_59977c9dd4cd5" data-td_filter_value="2614" href="http://qcostarica.com/category/magazine/rides/electric-vehicles/">Electric Vehicles</a><a class="mega-menu-sub-cat-td_uid_18_59977c9dd4cd5"  id="td_uid_31_59977c9dda8c2" data-td_block_id="td_uid_18_59977c9dd4cd5" data-td_filter_value="7974" href="http://qcostarica.com/category/magazine/science-technology/">Science &amp; Technology</a></div></div><div id=td_uid_18_59977c9dd4cd5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" rel="bookmark" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral"/></a></div>                <a href="http://qcostarica.com/category/magazine/costa-rica-gossip/" class="td-post-category">Farandula</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" rel="bookmark" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral">Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/diane-kruger-hits-costa-rica-beach-with-norman-reedus/" rel="bookmark" title="Diane Kruger Hits Costa Rica Beach With Norman Reedus"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/diane-kruger-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/diane-kruger-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/diane-kruger-60x40.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/08/diane-kruger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diane Kruger Hits Costa Rica Beach With Norman Reedus"/></a></div>                <a href="http://qcostarica.com/category/magazine/costa-rica-gossip/" class="td-post-category">Farandula</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/diane-kruger-hits-costa-rica-beach-with-norman-reedus/" rel="bookmark" title="Diane Kruger Hits Costa Rica Beach With Norman Reedus">Diane Kruger Hits Costa Rica Beach With Norman Reedus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/back-in-costa-rica-after-being-jailed-in-nicaragua-adriana-corella-is-recovering-her-life/" rel="bookmark" title="Back In Costa Rica After Being Jailed In Nicaragua Adriana Corella Is Recovering Her Life"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/TLJDVSKBDRBE5LITLSHVW6K7H4-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/TLJDVSKBDRBE5LITLSHVW6K7H4-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/TLJDVSKBDRBE5LITLSHVW6K7H4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Back In Costa Rica After Being Jailed In Nicaragua Adriana Corella Is Recovering Her Life"/></a></div>                <a href="http://qcostarica.com/category/magazine/costa-rica-gossip/" class="td-post-category">Farandula</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/back-in-costa-rica-after-being-jailed-in-nicaragua-adriana-corella-is-recovering-her-life/" rel="bookmark" title="Back In Costa Rica After Being Jailed In Nicaragua Adriana Corella Is Recovering Her Life">Back In Costa Rica After Being Jailed In Nicaragua Adriana Corella&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/montserrat-del-castillo-back-under-the-knife/" rel="bookmark" title="Montserrat del Castillo Back Under The Knife"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/montserrat-castillo-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/montserrat-castillo-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/montserrat-castillo-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/08/montserrat-castillo-704x486.jpg 704w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Montserrat del Castillo Back Under The Knife"/></a></div>                <a href="http://qcostarica.com/category/magazine/costa-rica-gossip/" class="td-post-category">Farandula</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/montserrat-del-castillo-back-under-the-knife/" rel="bookmark" title="Montserrat del Castillo Back Under The Knife">Montserrat del Castillo Back Under The Knife</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59977c9dd4cd5" data-td_block_id="td_uid_18_59977c9dd4cd5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_59977c9dd4cd5" data-td_block_id="td_uid_18_59977c9dd4cd5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63933"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_59977c9ddfa4e_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_32_59977c9ddfa4e" ><script>var block_td_uid_32_59977c9ddfa4e = new tdBlock();
block_td_uid_32_59977c9ddfa4e.id = "td_uid_32_59977c9ddfa4e";
block_td_uid_32_59977c9ddfa4e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2726","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_32_59977c9ddfa4e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_59977c9ddfa4e_rand","tdc_css_class_style":"td_uid_32_59977c9ddfa4e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_32_59977c9ddfa4e.td_column_number = "3";
block_td_uid_32_59977c9ddfa4e.block_type = "td_block_mega_menu";
block_td_uid_32_59977c9ddfa4e.post_count = "4";
block_td_uid_32_59977c9ddfa4e.found_posts = "136";
block_td_uid_32_59977c9ddfa4e.header_color = "";
block_td_uid_32_59977c9ddfa4e.ajax_pagination_infinite_stop = "";
block_td_uid_32_59977c9ddfa4e.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_32_59977c9ddfa4e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_59977c9ddfa4e" id="td_uid_33_59977c9de2122" data-td_block_id="td_uid_32_59977c9ddfa4e" data-td_filter_value="" href="http://qcostarica.com/category/expat-focus/">All</a><a class="mega-menu-sub-cat-td_uid_32_59977c9ddfa4e"  id="td_uid_34_59977c9de223a" data-td_block_id="td_uid_32_59977c9ddfa4e" data-td_filter_value="82" href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a><a class="mega-menu-sub-cat-td_uid_32_59977c9ddfa4e"  id="td_uid_35_59977c9de236d" data-td_block_id="td_uid_32_59977c9ddfa4e" data-td_filter_value="80" href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a><a class="mega-menu-sub-cat-td_uid_32_59977c9ddfa4e"  id="td_uid_36_59977c9de248d" data-td_block_id="td_uid_32_59977c9ddfa4e" data-td_filter_value="7429" href="http://qcostarica.com/category/expat-focus/travellers-tales/">Travellers Tales</a></div></div><div id=td_uid_32_59977c9ddfa4e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/writers-corner-el-peon-and-other-stories-from-the-campo/" rel="bookmark" title="Writer&#8217;s Corner: El Peon and Other Stories from the Campo"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/i282882364585865905._szw480h1280_-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/i282882364585865905._szw480h1280_-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/i282882364585865905._szw480h1280_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Writer&#8217;s Corner: El Peon and Other Stories from the Campo"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/writers-corner-el-peon-and-other-stories-from-the-campo/" rel="bookmark" title="Writer&#8217;s Corner: El Peon and Other Stories from the Campo">Writer&#8217;s Corner: El Peon and Other Stories from the Campo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/is-slapping-your-child-a-crime-in-latin-america/" rel="bookmark" title="Is Slapping Your Child a Crime in Latin America?"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/bad-old-days-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/bad-old-days-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/bad-old-days-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Is Slapping Your Child a Crime in Latin America?"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/is-slapping-your-child-a-crime-in-latin-america/" rel="bookmark" title="Is Slapping Your Child a Crime in Latin America?">Is Slapping Your Child a Crime in Latin America?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/ecotourism-in-costa-rica-essay/" rel="bookmark" title="Ecotourism in Costa Rica &#8211; Essay"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/07/Ecotourism-in-Costa-Rica-–-Essay-McKinney--218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/07/Ecotourism-in-Costa-Rica-–-Essay-McKinney--218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/07/Ecotourism-in-Costa-Rica-–-Essay-McKinney--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ecotourism in Costa Rica &#8211; Essay"/></a></div>                <a href="http://qcostarica.com/category/collaborative-post/" class="td-post-category">Collaborative Post</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/ecotourism-in-costa-rica-essay/" rel="bookmark" title="Ecotourism in Costa Rica &#8211; Essay">Ecotourism in Costa Rica &#8211; Essay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/echoes-of-costa-rica-or-impressions-of-costa-rica-from-those-who-have-not-visited/" rel="bookmark" title="Echoes of Costa Rica or Impressions of Costa Rica from those who have not visited"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/07/scuba-diving-in-cost-rica-th-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/07/scuba-diving-in-cost-rica-th-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/07/scuba-diving-in-cost-rica-th-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Echoes of Costa Rica or Impressions of Costa Rica from those who have not visited"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/echoes-of-costa-rica-or-impressions-of-costa-rica-from-those-who-have-not-visited/" rel="bookmark" title="Echoes of Costa Rica or Impressions of Costa Rica from those who have not visited">Echoes of Costa Rica or Impressions of Costa Rica from those&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_59977c9ddfa4e" data-td_block_id="td_uid_32_59977c9ddfa4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_59977c9ddfa4e" data-td_block_id="td_uid_32_59977c9ddfa4e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63934"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_59977c9de7aea_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_37_59977c9de7aea" ><script>var block_td_uid_37_59977c9de7aea = new tdBlock();
block_td_uid_37_59977c9de7aea.id = "td_uid_37_59977c9de7aea";
block_td_uid_37_59977c9de7aea.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"69","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_37_59977c9de7aea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_59977c9de7aea_rand","tdc_css_class_style":"td_uid_37_59977c9de7aea_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_59977c9de7aea.td_column_number = "3";
block_td_uid_37_59977c9de7aea.block_type = "td_block_mega_menu";
block_td_uid_37_59977c9de7aea.post_count = "4";
block_td_uid_37_59977c9de7aea.found_posts = "695";
block_td_uid_37_59977c9de7aea.header_color = "";
block_td_uid_37_59977c9de7aea.ajax_pagination_infinite_stop = "";
block_td_uid_37_59977c9de7aea.max_num_pages = "174";
tdBlocksArray.push(block_td_uid_37_59977c9de7aea);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_59977c9de7aea" id="td_uid_38_59977c9dedb85" data-td_block_id="td_uid_37_59977c9de7aea" data-td_filter_value="" href="http://qcostarica.com/category/multimedia-photos-videos/">All</a><a class="mega-menu-sub-cat-td_uid_37_59977c9de7aea"  id="td_uid_39_59977c9dedcc5" data-td_block_id="td_uid_37_59977c9de7aea" data-td_filter_value="70" href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a><a class="mega-menu-sub-cat-td_uid_37_59977c9de7aea"  id="td_uid_40_59977c9dede0a" data-td_block_id="td_uid_37_59977c9de7aea" data-td_filter_value="301" href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a><a class="mega-menu-sub-cat-td_uid_37_59977c9de7aea"  id="td_uid_41_59977c9dedf4a" data-td_block_id="td_uid_37_59977c9de7aea" data-td_filter_value="209" href="http://qcostarica.com/category/multimedia-photos-videos/qtv/">QTV</a><a class="mega-menu-sub-cat-td_uid_37_59977c9de7aea"  id="td_uid_42_59977c9dee088" data-td_block_id="td_uid_37_59977c9de7aea" data-td_filter_value="3603" href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></div></div><div id=td_uid_37_59977c9de7aea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/downtown-san-jose-through-the-eyes-of-ronald-duran-martinez/" rel="bookmark" title="Downtown San Jose Through The Eyes of Ronald Duran Martinez"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/19247612_10212720741630545_4060252432658686358_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/19247612_10212720741630545_4060252432658686358_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/19247612_10212720741630545_4060252432658686358_n-60x40.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/08/19247612_10212720741630545_4060252432658686358_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Downtown San Jose Through The Eyes of Ronald Duran Martinez"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/" class="td-post-category">Photos of Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/downtown-san-jose-through-the-eyes-of-ronald-duran-martinez/" rel="bookmark" title="Downtown San Jose Through The Eyes of Ronald Duran Martinez">Downtown San Jose Through The Eyes of Ronald Duran Martinez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/the-aftermath-in-caldera/" rel="bookmark" title="The Aftermath in Caldera"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/oleaje-caldera2-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/oleaje-caldera2-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/oleaje-caldera2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Aftermath in Caldera"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/" class="td-post-category">QMedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/the-aftermath-in-caldera/" rel="bookmark" title="The Aftermath in Caldera">The Aftermath in Caldera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/luck-in-tamarindo-costa-rica/" rel="bookmark" title="Luck In Tamarindo (Costa Rica)"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/tamarindo-evan-luck7-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/tamarindo-evan-luck7-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/tamarindo-evan-luck7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luck In Tamarindo (Costa Rica)"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/" class="td-post-category">Photos of Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/luck-in-tamarindo-costa-rica/" rel="bookmark" title="Luck In Tamarindo (Costa Rica)">Luck In Tamarindo (Costa Rica)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/tamarindo-sun/" rel="bookmark" title="Tamarindo Sun"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/20526085_793229430838837_191947678977607375_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/20526085_793229430838837_191947678977607375_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/20526085_793229430838837_191947678977607375_n-60x40.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/08/20526085_793229430838837_191947678977607375_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tamarindo Sun"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/" class="td-post-category">QMedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/tamarindo-sun/" rel="bookmark" title="Tamarindo Sun">Tamarindo Sun</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_59977c9de7aea" data-td_block_id="td_uid_37_59977c9de7aea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_59977c9de7aea" data-td_block_id="td_uid_37_59977c9de7aea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63381"><a href="http://qcostarica.com/category/blogs/">OPINIONS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63621"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63622"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63620"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63909"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65399"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://qcostarica.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-67842" class="post-67842 post type-post status-publish format-standard has-post-thumbnail hentry category-costa-rica-gossip category-people category-magazine tag-anne-hathaway tag-hacked-photos tag-leaked-personal-pictures tag-leaked-photos tag-private-photos tag-top-post tag-viral" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://qcostarica.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Q Magazine" class="entry-crumb" href="http://qcostarica.com/category/magazine/">Q Magazine</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Farandula" class="entry-crumb" href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://qcostarica.com/category/magazine/">Q Magazine</a></li><li class="entry-category"><a  href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a></li><li class="entry-category"><a  href="http://qcostarica.com/category/magazine/people/">People</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral</h1>

                                                            <p class="td-post-sub-title">Though this is not the first time that the public sees Anne Hathaway naked, the latest, personal photos of she with her husband, have gone viral</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://qcostarica.com/author/caravaggio/">QCR Staff</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T10:43:30+00:00" >18 August 2017</time></span>                                                                <div class="td-post-comments"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Fanne-hathaways-leaked-personal-pictures-go-viral%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Anne+Hathaway%E2%80%99s+Leaked+Personal+Pictures+Go+Viral&url=http%3A%2F%2Fqcostarica.com%2Fanne-hathaways-leaked-personal-pictures-go-viral%2F&via=Costa+Rica+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/&amp;media=http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE.jpg&description=Anne+Hathaway%E2%80%99s+Leaked+Personal+Pictures+Go+Viral" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Anne+Hathaway%E2%80%99s+Leaked+Personal+Pictures+Go+Viral%20-%20http%3A%2F%2Fqcostarica.com%2Fanne-hathaways-leaked-personal-pictures-go-viral%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" data-text="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            
            <p><a href="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE.jpg"><img data-attachment-id="67844" data-permalink="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/bn5l37dpejd3hd55m332fz4ore/" data-orig-file="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE.jpg" data-orig-size="800,864" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BN5L37DPEJD3HD55M332FZ4ORE" data-image-description="" data-medium-file="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-278x300.jpg" data-large-file="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE.jpg" class="alignnone size-full wp-image-67844" src="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE.jpg" alt="" width="800" height="864" srcset="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE.jpg 800w, http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-278x300.jpg 278w, http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-768x829.jpg 768w, http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-60x65.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-696x752.jpg 696w, http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-389x420.jpg 389w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>American actress Anne Hathaway is the latest celebrity to fall victim to the hackers, who shamelessly filtered the intimate photos of the actress with her husband Adam Shulman.</p>
<p>In most of the images you can see the 31-year-old Oscar winner in very sexy poses, where she reveals her breasts.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_43_59977c9e0feff_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>And, while two of the photos show her in the company of her husband, in one of them you can see the couple lying in a bed, hugging each other, in another, the actress appears sitting on the floor with her husband standing behind her, letting her private (intimate) parts.</p>
<p><a href="http://qcostarica.com/wp-content/uploads/2017/08/YQ4APMUJNBAQLMWSRBA3FHLVZY.jpg"><img data-attachment-id="67843" data-permalink="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/yq4apmujnbaqlmwsrba3fhlvzy/" data-orig-file="http://qcostarica.com/wp-content/uploads/2017/08/YQ4APMUJNBAQLMWSRBA3FHLVZY.jpg" data-orig-size="800,915" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="YQ4APMUJNBAQLMWSRBA3FHLVZY" data-image-description="" data-medium-file="http://qcostarica.com/wp-content/uploads/2017/08/YQ4APMUJNBAQLMWSRBA3FHLVZY-262x300.jpg" data-large-file="http://qcostarica.com/wp-content/uploads/2017/08/YQ4APMUJNBAQLMWSRBA3FHLVZY.jpg" class="alignnone size-full wp-image-67843" src="http://qcostarica.com/wp-content/uploads/2017/08/YQ4APMUJNBAQLMWSRBA3FHLVZY.jpg" alt="" width="800" height="915" srcset="http://qcostarica.com/wp-content/uploads/2017/08/YQ4APMUJNBAQLMWSRBA3FHLVZY.jpg 800w, http://qcostarica.com/wp-content/uploads/2017/08/YQ4APMUJNBAQLMWSRBA3FHLVZY-262x300.jpg 262w, http://qcostarica.com/wp-content/uploads/2017/08/YQ4APMUJNBAQLMWSRBA3FHLVZY-768x878.jpg 768w, http://qcostarica.com/wp-content/uploads/2017/08/YQ4APMUJNBAQLMWSRBA3FHLVZY-60x69.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/08/YQ4APMUJNBAQLMWSRBA3FHLVZY-696x796.jpg 696w, http://qcostarica.com/wp-content/uploads/2017/08/YQ4APMUJNBAQLMWSRBA3FHLVZY-367x420.jpg 367w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>It is not the first time that the public sees Anne Hathaway naked since in several of the roles she has done nude scenes.</p>
<p>However, this did not prevent the images going viral.</p>
<p>Hathaway joins a long list of other well-known Hollywood stars to have their all bared online.</p>
<p>On August 31, 2014, a collection of almost 500 private pictures of various celebrities, mostly women, and with many containing nudity, were posted on the imageboard 4chan, and later disseminated by other users on websites and social networks such as Imgur and Reddit.</p>
<p>Scarlett Johansson, Emma Watson, Miley Cyrus and Kate Upton and Jenniffer Lawrence are among the exposed to public scorn after private photos were leaked.</p>
<div id="contentad49871"></div>

<!-- WP QUADS Content Ad Plugin v. 1.5.9 -->
<div class="quads-location quads-ad7" id="quads-ad7" style="float:left;margin:30px 30px 30px 0;">
<center><hr><h3>Since you are here …</h3>
… we have a small favor to ask. More people are reading Q COSTA RICA more than ever but advertising revenues across all media channels are falling fast. And unlike many news organizations, <b>we haven't and will never put up a paywall </b>– we want to keep the Q open always. So you can see why we need to ask for your help.  Updating reports on Q COSTA RICA demands a lot of time, money and hard work. But we do it because we believe our reports matter. To everyone who reads Q COSTA RICA, who likes it, help to support it by clicking our ads. <h3>Do you part, click on an ad today. </h3>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr728top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6267540953"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><h5><hr>Costa Rica's private transportation services  <a href="http://avanticostarica.com" target="_blank">AVANTI Costa Rica.</a>  Discreet and reliable service. </h5><hr><h3>If you enjoyed this article please <b>SHARE IT!</b> (use share buttons).<br><br><b>WHAT ARE YOUR THOUGHTS?</b><br> Post your comments below or to our official <a href="http://facebook.com/qcostarica" target="_blank"> FACEBOOK</a>  page.</h3></center>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://qcostarica.com/tag/anne-hathaway/">anne hathaway</a></li><li><a href="http://qcostarica.com/tag/hacked-photos/">hacked photos</a></li><li><a href="http://qcostarica.com/tag/leaked-personal-pictures/">leaked personal pictures</a></li><li><a href="http://qcostarica.com/tag/leaked-photos/">leaked photos</a></li><li><a href="http://qcostarica.com/tag/private-photos/">private photos</a></li><li><a href="http://qcostarica.com/tag/top-post/">top post</a></li><li><a href="http://qcostarica.com/tag/viral/">viral</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Fanne-hathaways-leaked-personal-pictures-go-viral%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Anne+Hathaway%E2%80%99s+Leaked+Personal+Pictures+Go+Viral&url=http%3A%2F%2Fqcostarica.com%2Fanne-hathaways-leaked-personal-pictures-go-viral%2F&via=Costa+Rica+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/&amp;media=http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE.jpg&description=Anne+Hathaway%E2%80%99s+Leaked+Personal+Pictures+Go+Viral" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Anne+Hathaway%E2%80%99s+Leaked+Personal+Pictures+Go+Viral%20-%20http%3A%2F%2Fqcostarica.com%2Fanne-hathaways-leaked-personal-pictures-go-viral%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" data-text="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://qcostarica.com/panamas-convention-centers/">Panama&#8217;s Convention Centers</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://qcostarica.com/bolivia-inaugurates-construction-of-its-first-electric-railroad/">Bolivia Inaugurates Construction of its First Electric Railroad</a></div></div></div>            <div class="author-box-wrap"><a href="http://qcostarica.com/author/caravaggio/"><img alt='QCR Staff' src='http://qcostarica.com/wp-content/uploads/2017/06/Caravaggio_avatar_1497973483.png' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://qcostarica.com/author/caravaggio/">QCR Staff</a></span></div><div class="td-author-description">Reports by QCR staff</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="QCR Staff"></span><meta itemprop="datePublished" content="2017-08-18T10:43:30+00:00"><meta itemprop="dateModified" content="2017-08-18T11:13:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2017/05/q3-85.png"></span><meta itemprop="name" content="Costa Rica News"></span><meta itemprop="headline " content="Anne Hathaway&#039;s Leaked Personal Pictures Go Viral"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="864"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_44_59977c9e11c32_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_44_59977c9e11c32" ><script>var block_td_uid_44_59977c9e11c32 = new tdBlock();
block_td_uid_44_59977c9e11c32.id = "td_uid_44_59977c9e11c32";
block_td_uid_44_59977c9e11c32.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_44_59977c9e11c32_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_44_59977c9e11c32_rand","tdc_css_class_style":"td_uid_44_59977c9e11c32_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":67842,"live_filter_cur_post_author":"1563","block_template_id":""}';
block_td_uid_44_59977c9e11c32.td_column_number = "3";
block_td_uid_44_59977c9e11c32.block_type = "td_block_related_posts";
block_td_uid_44_59977c9e11c32.post_count = "3";
block_td_uid_44_59977c9e11c32.found_posts = "171";
block_td_uid_44_59977c9e11c32.header_color = "";
block_td_uid_44_59977c9e11c32.ajax_pagination_infinite_stop = "";
block_td_uid_44_59977c9e11c32.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_44_59977c9e11c32);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_45_59977c9e136f1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_44_59977c9e11c32" href="#">RELATED ARTICLES</a><a id="td_uid_46_59977c9e1373e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_44_59977c9e11c32" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_44_59977c9e11c32 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/diane-kruger-hits-costa-rica-beach-with-norman-reedus/" rel="bookmark" title="Diane Kruger Hits Costa Rica Beach With Norman Reedus"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/diane-kruger-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/diane-kruger-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/diane-kruger-60x40.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/08/diane-kruger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diane Kruger Hits Costa Rica Beach With Norman Reedus"/></a></div>                <a href="http://qcostarica.com/category/magazine/costa-rica-gossip/" class="td-post-category">Farandula</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/diane-kruger-hits-costa-rica-beach-with-norman-reedus/" rel="bookmark" title="Diane Kruger Hits Costa Rica Beach With Norman Reedus">Diane Kruger Hits Costa Rica Beach With Norman Reedus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/back-in-costa-rica-after-being-jailed-in-nicaragua-adriana-corella-is-recovering-her-life/" rel="bookmark" title="Back In Costa Rica After Being Jailed In Nicaragua Adriana Corella Is Recovering Her Life"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/TLJDVSKBDRBE5LITLSHVW6K7H4-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/TLJDVSKBDRBE5LITLSHVW6K7H4-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/TLJDVSKBDRBE5LITLSHVW6K7H4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Back In Costa Rica After Being Jailed In Nicaragua Adriana Corella Is Recovering Her Life"/></a></div>                <a href="http://qcostarica.com/category/magazine/costa-rica-gossip/" class="td-post-category">Farandula</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/back-in-costa-rica-after-being-jailed-in-nicaragua-adriana-corella-is-recovering-her-life/" rel="bookmark" title="Back In Costa Rica After Being Jailed In Nicaragua Adriana Corella Is Recovering Her Life">Back In Costa Rica After Being Jailed In Nicaragua Adriana Corella Is Recovering Her Life</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/montserrat-del-castillo-back-under-the-knife/" rel="bookmark" title="Montserrat del Castillo Back Under The Knife"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/montserrat-castillo-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/montserrat-castillo-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/montserrat-castillo-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/08/montserrat-castillo-704x486.jpg 704w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Montserrat del Castillo Back Under The Knife"/></a></div>                <a href="http://qcostarica.com/category/magazine/costa-rica-gossip/" class="td-post-category">Farandula</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/montserrat-del-castillo-back-under-the-knife/" rel="bookmark" title="Montserrat del Castillo Back Under The Knife">Montserrat del Castillo Back Under The Knife</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_59977c9e11c32" data-td_block_id="td_uid_44_59977c9e11c32"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_44_59977c9e11c32" data-td_block_id="td_uid_44_59977c9e11c32"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/';
var disqus_identifier = '67842 http://qcostarica.com/?p=67842';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'qcr';
var disqus_title = "Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 14e970e19e0135179fc1875d170e295bb21369c7 1503100062';
this.page.api_key = '4qg4bNaDMxWUAHWWAlTgbjcw0wgCRljY0hdJFZV8XEyI9xdcZViUvfUyG4SpHRah';
this.sso = {
          name: "Costa Rica News",
          button: "",
          url: "http://qcostarica.com/wp-login.php",
          logout: "http://qcostarica.com/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6241542958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_13 widget gabfire_search_widget"><h4 class="td-block-title"><span>Search in Site</span></h4>					<form class="gabfire_search_style1" action="http://qcostarica.com/">
						<fieldset style="background:#efefef;border:1px solid #eee;">
							<input type="text" style="width:80%;background:#efefef" class="gab_search_text" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
							<input type="submit" class="submit_style1" alt="Search..." />
							<div class="clearfix"></div>
						</fieldset>
					</form>				
				<div class='clear'></div></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_47_59977c9e17a3a_rand td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="td_uid_47_59977c9e17a3a" ><script>var block_td_uid_47_59977c9e17a3a = new tdBlock();
block_td_uid_47_59977c9e17a3a.id = "td_uid_47_59977c9e17a3a";
block_td_uid_47_59977c9e17a3a.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_47_59977c9e17a3a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_47_59977c9e17a3a_rand","tdc_css_class_style":"td_uid_47_59977c9e17a3a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_9"}';
block_td_uid_47_59977c9e17a3a.td_column_number = "1";
block_td_uid_47_59977c9e17a3a.block_type = "td_block_21";
block_td_uid_47_59977c9e17a3a.post_count = "7";
block_td_uid_47_59977c9e17a3a.found_posts = "12960";
block_td_uid_47_59977c9e17a3a.header_color = "";
block_td_uid_47_59977c9e17a3a.ajax_pagination_infinite_stop = "";
block_td_uid_47_59977c9e17a3a.max_num_pages = "1852";
tdBlocksArray.push(block_td_uid_47_59977c9e17a3a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LATEST</span></h4></div><div id=td_uid_47_59977c9e17a3a class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/bolivia-inaugurates-construction-of-its-first-electric-railroad/" rel="bookmark" title="Bolivia Inaugurates Construction of its First Electric Railroad"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/cochabamba-bolivia-150x150.jpg" alt="" title="Bolivia Inaugurates Construction of its First Electric Railroad"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/bolivia-inaugurates-construction-of-its-first-electric-railroad/" rel="bookmark" title="Bolivia Inaugurates Construction of its First Electric Railroad">Bolivia Inaugurates Construction of its First Electric Railroad</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/" class="td-post-category">Bolivia</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T11:04:34+00:00" >18 August 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    

The beginning of construction for Bolivia&#039;s first electric train was inaugurated by President Evo Morales on Thursday in a public ceremony that brought together...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" rel="bookmark" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-150x150.jpg" alt="" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" rel="bookmark" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral">Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/magazine/costa-rica-gossip/" class="td-post-category">Farandula</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/caravaggio/">QCR Staff</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T10:43:30+00:00" >18 August 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    

American actress Anne Hathaway is the latest celebrity to fall victim to the hackers, who shamelessly filtered the intimate photos of the actress with...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/panamas-convention-centers/" rel="bookmark" title="Panama&#8217;s Convention Centers"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/b1f60316-8949-40c9-ab2c-cb6235e240dd-792x323-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/b1f60316-8949-40c9-ab2c-cb6235e240dd-792x323-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2017/08/b1f60316-8949-40c9-ab2c-cb6235e240dd-792x323-324x323.jpg 324w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Panama&#8217;s Convention Centers"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/panamas-convention-centers/" rel="bookmark" title="Panama&#8217;s Convention Centers">Panama&#8217;s Convention Centers</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/" class="td-post-category">Central America</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/caravaggio/">QCR Staff</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T10:10:54+00:00" >18 August 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Two new projects in Panama and opening in 2018 – seek to attract convention visitors.



With 58,000 square meters (624,000 square feet), Panama’s planned Amador...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/morales-trump-kkk-promoter-cant-lecture-latin-america/" rel="bookmark" title="Morales: Trump, KKK Promoter, Can&#8217;t Lecture Latin America"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/20130704-evo-morales.jpg_1718483346-150x150.jpg" alt="" title="Morales: Trump, KKK Promoter, Can&#8217;t Lecture Latin America"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/morales-trump-kkk-promoter-cant-lecture-latin-america/" rel="bookmark" title="Morales: Trump, KKK Promoter, Can&#8217;t Lecture Latin America">Morales: Trump, KKK Promoter, Can&#8217;t Lecture Latin America</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/" class="td-post-category">Bolivia</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/caravaggio/">QCR Staff</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T10:05:15+00:00" >18 August 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    

Bolivia&#039;s President Evo Morales says the U.S. President Donald Trump “cannot teach democracy and freedom to Latin America because he promotes the racism and...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/el-carretero-de-chepe/" rel="bookmark" title="&#8220;El Carretero De Chepe&#8221;"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/895901_940-150x150.jpg" alt="" title="&#8220;El Carretero De Chepe&#8221;"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/el-carretero-de-chepe/" rel="bookmark" title="&#8220;El Carretero De Chepe&#8221;">&#8220;El Carretero De Chepe&#8221;</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/" class="td-post-category">Community</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T09:36:29+00:00" >18 August 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    

Don Romualdo, who is 78 years old, every day he takes to the streets, wheeling his cart (carretica) from the Mercado Bourbon, in the...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/government-threatens-local-businesses-with-fines-for-links-uber/" rel="bookmark" title="Government Threatens Local Businesses With Fines For Links Uber"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/MEIC-declaracion-constancia-suspendido-Uber_LNCIMA20170817_0104_1-150x150.jpg" alt="" title="Government Threatens Local Businesses With Fines For Links Uber"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/government-threatens-local-businesses-with-fines-for-links-uber/" rel="bookmark" title="Government Threatens Local Businesses With Fines For Links Uber">Government Threatens Local Businesses With Fines For Links Uber</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/business-economy-money/" class="td-post-category">Business</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T09:02:14+00:00" >18 August 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Q COSTA RICA - Restaurants and hotels expose themselves to sanctions and administrative procedures per campaign of royalties and discounts of Mother&#039;s Day

Entrepreneurs express...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/two-costa-ricans-suffered-minor-injuries-in-the-barcelona-terrorist-attack/" rel="bookmark" title="Two Costa Ricans Suffered &#8220;Minor Injuries&#8221; In the Barcelona &#8216;Terrorist&#8217; Attack"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/1502982839_740732_1502993496_portada_normal-150x150.jpg" alt="" title="Two Costa Ricans Suffered &#8220;Minor Injuries&#8221; In the Barcelona &#8216;Terrorist&#8217; Attack"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/two-costa-ricans-suffered-minor-injuries-in-the-barcelona-terrorist-attack/" rel="bookmark" title="Two Costa Ricans Suffered &#8220;Minor Injuries&#8221; In the Barcelona &#8216;Terrorist&#8217; Attack">Two Costa Ricans Suffered &#8220;Minor Injuries&#8221; In the Barcelona &#8216;Terrorist&#8217; Attack</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-17T17:57:54+00:00" >17 August 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Q COSTA RICA - Two young Costa Rican women (Ticas), studying in Barcelona, Spain, were &quot;injured&quot; in the terrorist attack that shook Barcelona Thursday...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_48_59977c9e32af0_rand td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="td_uid_48_59977c9e32af0" ><script>var block_td_uid_48_59977c9e32af0 = new tdBlock();
block_td_uid_48_59977c9e32af0.id = "td_uid_48_59977c9e32af0";
block_td_uid_48_59977c9e32af0.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"TRENDING \/ POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_48_59977c9e32af0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_59977c9e32af0_rand","tdc_css_class_style":"td_uid_48_59977c9e32af0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_9"}';
block_td_uid_48_59977c9e32af0.td_column_number = "1";
block_td_uid_48_59977c9e32af0.block_type = "td_block_21";
block_td_uid_48_59977c9e32af0.post_count = "5";
block_td_uid_48_59977c9e32af0.found_posts = "12960";
block_td_uid_48_59977c9e32af0.header_color = "";
block_td_uid_48_59977c9e32af0.ajax_pagination_infinite_stop = "";
block_td_uid_48_59977c9e32af0.max_num_pages = "2592";
tdBlocksArray.push(block_td_uid_48_59977c9e32af0);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TRENDING / POPULAR</span></h4></div><div id=td_uid_48_59977c9e32af0 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/man-killed-in-monday-morning-shootout-in-escazu-was-wanted-in-canada/" rel="bookmark" title="Man Killed In Monday Morning Shootout in Escazu Was Wanted In Canada"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/05/Elias-Akl-empresario-asesinado-Escazu-1-150x150.jpg" alt="" title="Man Killed In Monday Morning Shootout in Escazu Was Wanted In Canada"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/man-killed-in-monday-morning-shootout-in-escazu-was-wanted-in-canada/" rel="bookmark" title="Man Killed In Monday Morning Shootout in Escazu Was Wanted In Canada">Man Killed In Monday Morning Shootout in Escazu Was Wanted In Canada</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/national-news/" class="td-post-category">National</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-16T08:40:05+00:00" >16 May 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    

Q COSTA RICA - It was 7:20am, two men outside the Mountview private school in Guachipelin de Escazu, dressed in tracksuits are exercising, two...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/10-countries-reputed-as-the-ultimate-place-for-sex-tourism-guess-who-isnt/" rel="bookmark" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/10-countries-reputed-as-the-ultimate-place-for-sex-tourism-guess-who-isnt/" rel="bookmark" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)">10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-29T08:45:33+00:00" >29 November 2015</time></span>                                    </div>

                <div class="td-excerpt">
                    QCOSTARICA - Normally, tourists travel abroad to visit famous landmarks, culture or do fun things. Also there is a group of tourists who travel...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/argentina-128-year-old-man-claims-hes-hitler/" rel="bookmark" title="Argentina: 128-Year-Old Man Claims He&#8217;s Hitler"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/DCnAwFuVYAAnOXL-150x150.jpg" alt="" title="Argentina: 128-Year-Old Man Claims He&#8217;s Hitler"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/argentina-128-year-old-man-claims-hes-hitler/" rel="bookmark" title="Argentina: 128-Year-Old Man Claims He&#8217;s Hitler">Argentina: 128-Year-Old Man Claims He&#8217;s Hitler</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/latest-news-from-south-america/argentina/" class="td-post-category">Argentina</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/caravaggio/">QCR Staff</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T07:32:09+00:00" >25 June 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Q JOURNAL - An allegedly 128-year-old man in Salta, Argentina has announced he is in fact former Nazi leader Adolf Hitler, and has spent...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/four-years-later-china-backed-nicaragua-canal-is-paralyzed-or-about-to-die/" rel="bookmark" title="Four Years Later, China-Backed Nicaragua Canal Is Paralyzed Or About To Die"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/05/Canal-de-Nicaragua-150x150.jpg" alt="" title="Four Years Later, China-Backed Nicaragua Canal Is Paralyzed Or About To Die"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/four-years-later-china-backed-nicaragua-canal-is-paralyzed-or-about-to-die/" rel="bookmark" title="Four Years Later, China-Backed Nicaragua Canal Is Paralyzed Or About To Die">Four Years Later, China-Backed Nicaragua Canal Is Paralyzed Or About To Die</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/" class="td-post-category">Nicaragua</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/q24n/">Q24N</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T10:38:48+00:00" >8 May 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    TODAY NICARAGUA - The Nicaragua Interoceanic Canal project is either paralyzed, or nonexistent.

In June 2013, the Nicaraguan National Assembly passed Law 840, which authorized...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/oij-arrest-suspect-who-made-threats-against-ariana-grande-concert-in-costa-rica-tonight/" rel="bookmark" title="OIJ Arrest Suspect Who Made Threats Against Ariana Grande Concert In Costa Rica Tonight"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/07/detuvieron-sospechoso-Tibas-Moravia-Virginia_LNCIMA20170709_0150_5-150x150.jpg" alt="" title="OIJ Arrest Suspect Who Made Threats Against Ariana Grande Concert In Costa Rica Tonight"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/oij-arrest-suspect-who-made-threats-against-ariana-grande-concert-in-costa-rica-tonight/" rel="bookmark" title="OIJ Arrest Suspect Who Made Threats Against Ariana Grande Concert In Costa Rica Tonight">OIJ Arrest Suspect Who Made Threats Against Ariana Grande Concert In Costa Rica Tonight</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/national-news/" class="td-post-category">National</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-09T18:11:32+00:00" >9 July 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    A 22-year-old man was arrested Sunday morning in Tibás, as a suspect in a &quot;threat of attack&quot; at the concert that Ariana Grande will...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_49_59977c9e6f81a_rand td_with_ajax_pagination td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_49_59977c9e6f81a" ><script>var block_td_uid_49_59977c9e6f81a = new tdBlock();
block_td_uid_49_59977c9e6f81a.id = "td_uid_49_59977c9e6f81a";
block_td_uid_49_59977c9e6f81a.atts = '{"limit":"6","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RANDOM ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_49_59977c9e6f81a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_49_59977c9e6f81a_rand","tdc_css_class_style":"td_uid_49_59977c9e6f81a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_9"}';
block_td_uid_49_59977c9e6f81a.td_column_number = "1";
block_td_uid_49_59977c9e6f81a.block_type = "td_block_15";
block_td_uid_49_59977c9e6f81a.post_count = "6";
block_td_uid_49_59977c9e6f81a.found_posts = "12960";
block_td_uid_49_59977c9e6f81a.header_color = "";
block_td_uid_49_59977c9e6f81a.ajax_pagination_infinite_stop = "";
block_td_uid_49_59977c9e6f81a.max_num_pages = "2160";
tdBlocksArray.push(block_td_uid_49_59977c9e6f81a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">RANDOM </span></h4></div><div id=td_uid_49_59977c9e6f81a class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                <a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/" class="td-post-category">Juan Sebastian Campos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/finding-a-place-called-home/" rel="bookmark" title="Finding a Place Called Home">Finding a Place Called Home</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/costa-rica-says-no-to-donald-trump/" rel="bookmark" title="Costa Rica Says NO To Donald Trump"><img width="218" height="144" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/07/Ensayos-presentacion-Randall-MadrigalTeletica.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/07/Ensayos-presentacion-Randall-MadrigalTeletica.jpg 797w, http://qcostarica.com/wp-content/uploads/2015/07/Ensayos-presentacion-Randall-MadrigalTeletica-300x198.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica Says NO To Donald Trump"/></a></div>                <a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/" class="td-post-category">Entertainment</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-rica-says-no-to-donald-trump/" rel="bookmark" title="Costa Rica Says NO To Donald Trump">Costa Rica Says NO To Donald Trump</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/can-you-legally-grow-marijuana-in-costa-rica/" rel="bookmark" title="Can You Legally Grow Marijuana in Costa Rica?"><img width="200" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2013/05/marijuana-dbc04668ba596d1d11bbfdcab899d5bdcf6b293a-s6-c101.jpg" srcset="http://qcostarica.com/wp-content/uploads/2013/05/marijuana-dbc04668ba596d1d11bbfdcab899d5bdcf6b293a-s6-c101.jpg 948w, http://qcostarica.com/wp-content/uploads/2013/05/marijuana-dbc04668ba596d1d11bbfdcab899d5bdcf6b293a-s6-c101-300x224.jpg 300w, http://qcostarica.com/wp-content/uploads/2013/05/marijuana-dbc04668ba596d1d11bbfdcab899d5bdcf6b293a-s6-c101-795x595.jpg 795w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Can You Legally Grow Marijuana in Costa Rica?"/></a></div>                <a href="http://qcostarica.com/category/feature-articles-and-special-reports/" class="td-post-category">Journal</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/can-you-legally-grow-marijuana-in-costa-rica/" rel="bookmark" title="Can You Legally Grow Marijuana in Costa Rica?">Can You Legally Grow Marijuana in Costa Rica?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/how-many-languages-does-costa-rica-speak/" rel="bookmark" title="How Many Languages does Costa Rica Speak?"><img width="218" height="123" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/12/not-speaking-spanish-in-costa-rica-main.jpg" srcset="http://qcostarica.com/wp-content/uploads/2016/12/not-speaking-spanish-in-costa-rica-main.jpg 480w, http://qcostarica.com/wp-content/uploads/2016/12/not-speaking-spanish-in-costa-rica-main-300x169.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="How Many Languages does Costa Rica Speak?"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/" class="td-post-category">Community</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/how-many-languages-does-costa-rica-speak/" rel="bookmark" title="How Many Languages does Costa Rica Speak?">How Many Languages does Costa Rica Speak?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/ministry-of-environment-assures-the-discovery-project-will-not-affect-guanacastes-water/" rel="bookmark" title="Ministry of Environment Assures &#8220;The Discovery Project&#8221; Will Not affect Guanacaste’s Water"><img width="218" height="115" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/04/conferencia_discovery.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/04/conferencia_discovery.jpg 1100w, http://qcostarica.com/wp-content/uploads/2017/04/conferencia_discovery-300x158.jpg 300w, http://qcostarica.com/wp-content/uploads/2017/04/conferencia_discovery-768x405.jpg 768w, http://qcostarica.com/wp-content/uploads/2017/04/conferencia_discovery-1024x540.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministry of Environment Assures &#8220;The Discovery Project&#8221; Will Not affect Guanacaste’s Water"/></a></div>                <a href="http://qcostarica.com/category/national-news/guanacaste/" class="td-post-category">Guanacaste</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/ministry-of-environment-assures-the-discovery-project-will-not-affect-guanacastes-water/" rel="bookmark" title="Ministry of Environment Assures &#8220;The Discovery Project&#8221; Will Not affect Guanacaste’s Water">Ministry of Environment Assures &#8220;The Discovery Project&#8221; Will Not affect Guanacaste’s...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/nicaraguan-army-prevented-costa-ricans-from-navigating-san-juan-river/" rel="bookmark" title="Nicaraguan Army Prevented Costa Ricans From Navigating San Juan River"><img width="218" height="144" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2014/06/Ejercito-Nicaragua-Carlos-CARLOS-HERNANDEZ_LNCIMA20140628_0067_5.jpg" srcset="http://qcostarica.com/wp-content/uploads/2014/06/Ejercito-Nicaragua-Carlos-CARLOS-HERNANDEZ_LNCIMA20140628_0067_5.jpg 797w, http://qcostarica.com/wp-content/uploads/2014/06/Ejercito-Nicaragua-Carlos-CARLOS-HERNANDEZ_LNCIMA20140628_0067_5-300x197.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nicaraguan Army Prevented Costa Ricans From Navigating San Juan River"/></a></div>                <a href="http://qcostarica.com/category/front-page/" class="td-post-category">Front Page</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/nicaraguan-army-prevented-costa-ricans-from-navigating-san-juan-river/" rel="bookmark" title="Nicaraguan Army Prevented Costa Ricans From Navigating San Juan River">Nicaraguan Army Prevented Costa Ricans From Navigating San Juan River</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_59977c9e6f81a" data-td_block_id="td_uid_49_59977c9e6f81a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_59977c9e6f81a" data-td_block_id="td_uid_49_59977c9e6f81a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><p><a href="http://ticobull.com" target="_blank" rel="noopener"><img class="wp-image-67353 size-full aligncenter" src="http://qcostarica.com/wp-content/uploads/2017/08/ticobull1-2b.png" alt="Tico Bull - Made in Costa Rica" width="200" height="47" /></a><br />
<a href="http://ricosjournal.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67359 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/ricosjournal-2b.png" alt="Rico's Journal" width="200" height="51" /></a><br />
<a href="http://ricostravels.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67360 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/ricostravels2-2b.png" alt="Rico's Travels" width="200" height="55" /></a><br />
<a href="http://livingincolombia.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67362 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/lic-6-2b.png" alt="Living in Colombia" width="200" height="41" /></a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><p><a href="http://TodayColombia.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67361 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/TCO2A1-2b.png" alt="Today Colombia news" width="200" height="47" /></a><br />
<a href="http://Todayvenezuela.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67357 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/TVEN2A1-2b.png" alt="Today Venezuela news" width="200" height="43" /></a><br />
<a href="http://todaynicaragua.com/" target="_blank" rel="noopener"><img class="aligncenter wp-image-67358 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/TN2AB-2b.png" alt="Today Nicaragua news" width="200" height="43" /></a><br />
<a href="http://insidecostarica.net" target="_blank" rel="noopener"><img class="size-full wp-image-67378 aligncenter" src="http://qcostarica.com/wp-content/uploads/2017/08/icr3da40-2b.png" alt="Inside Costa Rica.net" width="200" height="58" /></a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><p><a href="http://Vaticanenquirer.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67356 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/vanticaenquirer-2b.png" alt="Vatican Enquirer - Not the News" width="200" height="36" /></a><br />
<a href="http://tsgmax.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67355 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/tsgmax1-2b.png" alt="TSGMAX" width="200" height="42" /></a><br />
<a href="http://yatzu.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67354 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/yatzuc-2b.png" alt="From the collective conscience" width="200" height="47" /></a></p>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://qcostarica.com/"><img class="td-retina-data" src="http://qcostarica.com/wp-content/uploads/2017/08/q-150.png" data-retina="http://qcostarica.com/wp-content/uploads/2017/08/q-150.png" alt="Q Costa Rica News" title="Q Costa Rica News and more" width="150" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>QCOSTARICA.COM is an independent news media portal by The Q Media featuring news of Costa Rica, Central America, Latin America and other wonderful and weird stuff. <div class="footer-email-wrap">Contact us: <a href="mailto:rico@theqmedia.com">rico@theqmedia.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-main-container"><ul id="menu-main" class="td-subfooter-menu"><li id="menu-item-18829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18829"><a href="http://qcostarica.com/contact-us/">Contact Us</a></li>
<li id="menu-item-18830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18830"><a href="http://qcostarica.com/staff/">Q Staff</a></li>
<li id="menu-item-18828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18828"><a href="http://qcostarica.com/partner-with-us/">Partner With Us!</a></li>
<li id="menu-item-18831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18831"><a href="http://qcostarica.com/what-is-the-q/">What is The Q? (About Us)</a></li>
<li id="menu-item-18827" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18827"><a href="http://qcostarica.com/advertise/">Advertise</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; QCOSTARICA.com powered by The Q Media                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'qcr';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/mercedes-benz-fashion-show-held-in-guanacaste/" rel="bookmark" title="Mercedes-Benz Fashion Show Held in Guanacaste"><img width="70" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2014/12/10888918_375803192581359_662318998715408295_n.jpg" srcset="http://qcostarica.com/wp-content/uploads/2014/12/10888918_375803192581359_662318998715408295_n.jpg 640w, http://qcostarica.com/wp-content/uploads/2014/12/10888918_375803192581359_662318998715408295_n-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2014/12/10888918_375803192581359_662318998715408295_n-300x300.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" alt="" title="Mercedes-Benz Fashion Show Held in Guanacaste"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/mercedes-benz-fashion-show-held-in-guanacaste/" rel="bookmark" title="Mercedes-Benz Fashion Show Held in Guanacaste">Mercedes-Benz Fashion Show Held in Guanacaste</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/" class="td-post-category">Entertainment</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-12-29T07:40:56+00:00" >29 December 2014</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/terrence-howard-accused-of-beating-ex-wife-during-costa-rica-vacation/" rel="bookmark" title="Terrence Howard Accused of Beating Ex-Wife During Costa Rica Vacation"><img width="91" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2013/08/0805-terrance-michelle-howard-tmz-getty-3.jpg" srcset="http://qcostarica.com/wp-content/uploads/2013/08/0805-terrance-michelle-howard-tmz-getty-3.jpg 350w, http://qcostarica.com/wp-content/uploads/2013/08/0805-terrance-michelle-howard-tmz-getty-3-300x230.jpg 300w" sizes="(max-width: 91px) 100vw, 91px" alt="" title="Terrence Howard Accused of Beating Ex-Wife During Costa Rica Vacation"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/terrence-howard-accused-of-beating-ex-wife-during-costa-rica-vacation/" rel="bookmark" title="Terrence Howard Accused of Beating Ex-Wife During Costa Rica Vacation">Terrence Howard Accused of Beating Ex-Wife...</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/magazine/costa-rica-gossip/" class="td-post-category">Farandula</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-08-06T05:30:57+00:00" >6 August 2013</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/lady-gaga-reveals-worlds-first-flying-dress/" rel="bookmark" title="Lady Gaga reveals world&#8217;s first FLYING dress"><img width="88" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2013/11/article-2499255-1957625F00000578-176_634x505.jpg" srcset="http://qcostarica.com/wp-content/uploads/2013/11/article-2499255-1957625F00000578-176_634x505.jpg 634w, http://qcostarica.com/wp-content/uploads/2013/11/article-2499255-1957625F00000578-176_634x505-300x238.jpg 300w" sizes="(max-width: 88px) 100vw, 88px" alt="" title="Lady Gaga reveals world&#8217;s first FLYING dress"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/lady-gaga-reveals-worlds-first-flying-dress/" rel="bookmark" title="Lady Gaga reveals world&#8217;s first FLYING dress">Lady Gaga reveals world&#8217;s first FLYING...</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/" class="td-post-category">Entertainment</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-11-11T04:28:05+00:00" >11 November 2013</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 59977c9ea9a17
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=19e923d0-1477-45d3-8a6f-ed1b60ebf676&#038;d=cWNvc3RhcmljYS5jb20%3D&#038;wid=49871&#038;cb=1.50310006204E+12&#038;ver=1.2.13'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/qcostarica.com\/wp-admin\/admin-ajax.php","nonce":"24e1b4139b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/qcostarica.com\/wp-login.php?redirect_to=http%3A%2F%2Fqcostarica.com%2Fanne-hathaways-leaked-personal-pictures-go-viral%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"san jose, costa rica","api_location":"San Jose","api_language":"en","today_icon":"mist-d","today_icon_text":"mist","today_temp":[22,71.6],"today_humidity":88,"today_wind_speed":[3.6,2.2],"today_min":[22,71.6],"today_max":[22,71.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1503162000,"day_temp":[24,76],"day_name":"Sat","owm_day_index":1},{"timestamp":1503248400,"day_temp":[24,76],"day_name":"Sun","owm_day_index":2},{"timestamp":1503334800,"day_temp":[24,75],"day_name":"Mon","owm_day_index":3},{"timestamp":1503421200,"day_temp":[24,75],"day_name":"Tue","owm_day_index":4},{"timestamp":1503507600,"day_temp":[23,73],"day_name":"Wed","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[67842]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://qcostarica.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://qcostarica.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'71319084',post:'67842',tz:'-6',srv:'qcostarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '71319084', '67842' ]);
</script>

</body>
</html>