<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Banging on empty pots, Venezuelans protest food shortages | Q Costa Rica News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://qcostarica.com/xmlrpc.php" />
    <meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2017/06/venezuela-protests-banging-pots.jpg" /><link rel="icon" type="image/png" href="http://qcostarica.com/wp-content/uploads/2017/05/qfav.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://7c2.cf4.myftpupload.com/wp-content/uploads/2017/03/q85.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica News &raquo; Feed" href="http://qcostarica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica News &raquo; Comments Feed" href="http://qcostarica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica News &raquo; Banging on empty pots, Venezuelans protest food shortages Comments Feed" href="http://qcostarica.com/banging-on-empty-pots-venezuelans-protest-food-shortages/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/qcostarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://qcostarica.com/?mcsf_action=main_css&#038;ver=4.7.5' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://qcostarica.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='http://qcostarica.com/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A400%7CPlayfair+Display%3A400%7CNoticia+Text%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://qcostarica.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://qcostarica.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/qcostarica.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel="canonical" href="http://todayvenezuela.com/2017/06/04/banging-on-empty-pots-venezuelans-protest-food-shortages/"><link rel='https://api.w.org/' href='http://qcostarica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://qcostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://qcostarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Electric Light Rail Could Revolutionize Costa Rica Public Transport' href='http://qcostarica.com/electric-light-rail-could-revolutionize-costa-rica-public-transport/' />
<link rel='next' title='Why Nicaragua and Trump Are Not Allies Despite Both Opposing the Paris Agreement' href='http://qcostarica.com/why-nicaragua-and-trump-are-not-allies-despite-both-opposing-the-paris-agreement/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://qcostarica.com/?p=64724' />
<link rel="alternate" type="application/json+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Fbanging-on-empty-pots-venezuelans-protest-food-shortages%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Fbanging-on-empty-pots-venezuelans-protest-food-shortages%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="5e6df4fc670789754347f509cafd599e15e87053676a5e00b10caa479fc9f8d1" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://qcostarica.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="ca_title" content="Banging on empty pots, Venezuelans protest food shortages" /><meta name="ca_image" content="http://qcostarica.com/wp-content/uploads/2017/06/venezuela-protests-banging-pots-150x150.jpg" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Banging on empty pots, Venezuelans protest food shortages" />
<meta property="og:url" content="http://qcostarica.com/banging-on-empty-pots-venezuelans-protest-food-shortages/" />
<meta property="og:description" content="A demonstrator holds a pot as he attends the ‘march of the empty pots’ against Venezuelan President Nicolas Maduro’s government in Caracas, Venezuela, June 3, 2017. REUTERS/Carlos Garcia Rawlins TO…" />
<meta property="article:published_time" content="2017-06-04T11:43:00+00:00" />
<meta property="article:modified_time" content="2017-06-04T12:37:01+00:00" />
<meta property="og:site_name" content="Q Costa Rica News" />
<meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2017/06/venezuela-protests-banging-pots.jpg" />
<meta property="og:image:width" content="709" />
<meta property="og:image:height" content="468" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://qcostarica.com/wp-content/uploads/2017/06/venezuela-protests-banging-pots.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ricoqmedia" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/qcostarica.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/qcostarica.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="4";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=600;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://qcostarica.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/category/latest-news-from-south-america/",
                                "name": "South America"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/category/latest-news-from-south-america/venezuela/",
                                "name": "Venezuela"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/banging-on-empty-pots-venezuelans-protest-food-shortages/",
                                "name": "Banging on empty pots, Venezuelans protest food shortages"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN GADWP v5.0.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8679766-7', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-64724 single-format-standard banging-on-empty-pots-venezuelans-protest-food-shortages global-block-template-13 td-fashion single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-63382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-63382"><a href="http://qcostarica.com">HOME</a></li>
<li id="menu-item-63390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63390"><a href="http://qcostarica.com/latest-in-timeline/">LATEST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-63610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63610"><a href="http://qcostarica.com/category/latest-costa-rica-news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-63611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63611"><a href="http://qcostarica.com/category/national-news/">National</a></li>
		<li id="menu-item-63625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63625"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-63626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63626"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
			<li id="menu-item-63627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63627"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
			<li id="menu-item-63633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63633"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
			<li id="menu-item-63634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63634"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
			<li id="menu-item-63635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63635"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
			<li id="menu-item-63636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63636"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
		</ul>
</li>
		<li id="menu-item-63624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-63624"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-63628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63628"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
			<li id="menu-item-63629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63629"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
			<li id="menu-item-63630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63630"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
			<li id="menu-item-63631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63631"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
			<li id="menu-item-63632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63632"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
			<li id="menu-item-63637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63637"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
			<li id="menu-item-63638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63638"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
			<li id="menu-item-63639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63639"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-63618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63618"><a href="http://qcostarica.com/category/business-economy-money/">Business<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-63619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63619"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
		<li id="menu-item-63617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63617"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
		<li id="menu-item-63623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63623"><a href="http://qcostarica.com/category/business-economy-money/taxes/">Taxes</a></li>
	</ul>
</li>
	<li id="menu-item-63640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63640"><a href="http://qcostarica.com/category/front-page/">Front Page</a></li>
	<li id="menu-item-63616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63616"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li id="menu-item-63381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63381"><a href="http://qcostarica.com/category/blogs/">OPINIONS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-63621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63621"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
		<li id="menu-item-63622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63622"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
		<li id="menu-item-63620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63620"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
		<li id="menu-item-63909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63909"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	</ul>
</li>
	<li id="menu-item-63615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63615"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li id="menu-item-63614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63614"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li id="menu-item-63650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63650"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li id="menu-item-63377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63377"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/">Costarica History</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/dating/">Dating</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/events/">Events</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/immigration/">Immigration</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/qbox/">QBox</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/relationships/">Relationships</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/shopping-in-costa-rica/">Shopping in Costa Rica</a></li>
</ul>
</li>
<li id="menu-item-63379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63379"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/costa-rica-travel-news/medical-tourism/">Medical Tourism</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></li>
</ul>
</li>
<li id="menu-item-63903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63903"><a href="http://qcostarica.com/category/magazine/">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/costa-rica-extra/">Costa Rica Extra</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/">Entertainment</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/movies/">Cine (Movies)</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/music/">Music</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/">Television</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &amp; Beauty</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/food-and-drink/">Gastronomy</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/night-life-clubs-dance/">Night Life</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/people/">People</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/rides/">Rides</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/rides/electric-vehicles/">Electric Vehicles</a></li>
</ul>
</li>
<li id="menu-item-63933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63933"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/travellers-tales/">Travellers Tales</a></li>
</ul>
</li>
<li id="menu-item-63934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63934"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/qtv/">QTV</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://qcostarica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">san jose, costa rica</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 Sunday 4 June 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-masthead" class="top-header-menu"><li id="menu-item-19287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-19287"><a target="_blank" href="http://todaycolombia.com">COLOMBIA</a></li>
<li id="menu-item-19286" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19286"><a target="_blank" href="http://todaycuba.com">CUBA</a></li>
<li id="menu-item-19288" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19288"><a target="_blank" href="http://todaynicaragua.com">NICARAGUA</a></li>
<li id="menu-item-19289" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19289"><a target="_blank" href="http://todaypanama.com">PANAMA</a></li>
<li id="menu-item-19290" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19290"><a target="_blank" href="http://todayvenezuela.com">VENEZUELA</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap td_stretch_container">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><a href="http://amolatina.anastasiasaffiliate.com/aw.aspx?B=1023&A=115774&Task=Click" Target="_blank"><img border="0" src="http://amolatina.anastasiasaffiliate.com/aw.aspx?B=1023&A=115774&Task=Get" alt="" width="100%" height="250"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2017/05/qlogo-mobile-ret.png" src="http://qcostarica.com/wp-content/uploads/2017/05/qlogo-mobile.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2017/05/q3-300.png" src="http://qcostarica.com/wp-content/uploads/2017/05/q3-85.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/>
			<span class="td-visual-hidden">Q Costa Rica News</span>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-63382"><a href="http://qcostarica.com">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-63390"><a href="http://qcostarica.com/latest-in-timeline/">LATEST</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63610"><a href="http://qcostarica.com/category/latest-costa-rica-news/">NEWS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63611"><a href="http://qcostarica.com/category/national-news/">National</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63625"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63626"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63627"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63633"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63634"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63635"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63636"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-63624"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63628"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63629"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63630"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63631"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63632"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63637"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63638"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-63639"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63618"><a href="http://qcostarica.com/category/business-economy-money/">Business</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63619"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63617"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63623"><a href="http://qcostarica.com/category/business-economy-money/taxes/">Taxes</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63640"><a href="http://qcostarica.com/category/front-page/">Front Page</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63616"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63381"><a href="http://qcostarica.com/category/blogs/">OPINIONS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63621"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63622"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63620"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63909"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63615"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63614"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63650"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63377"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59340e898d6f2_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_2_59340e898d6f2" ><script>var block_td_uid_2_59340e898d6f2 = new tdBlock();
block_td_uid_2_59340e898d6f2.id = "td_uid_2_59340e898d6f2";
block_td_uid_2_59340e898d6f2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"550","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_59340e898d6f2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59340e898d6f2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59340e898d6f2.td_column_number = "3";
block_td_uid_2_59340e898d6f2.block_type = "td_block_mega_menu";
block_td_uid_2_59340e898d6f2.post_count = "4";
block_td_uid_2_59340e898d6f2.found_posts = "1882";
block_td_uid_2_59340e898d6f2.header_color = "";
block_td_uid_2_59340e898d6f2.ajax_pagination_infinite_stop = "";
block_td_uid_2_59340e898d6f2.max_num_pages = "471";
tdBlocksArray.push(block_td_uid_2_59340e898d6f2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59340e898d6f2" id="td_uid_3_59340e899b0bc" data-td_block_id="td_uid_2_59340e898d6f2" data-td_filter_value="" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">All</a><a class="mega-menu-sub-cat-td_uid_2_59340e898d6f2"  id="td_uid_4_59340e899c89b" data-td_block_id="td_uid_2_59340e898d6f2" data-td_filter_value="293" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/">Costarica History</a><a class="mega-menu-sub-cat-td_uid_2_59340e898d6f2"  id="td_uid_5_59340e899cb09" data-td_block_id="td_uid_2_59340e898d6f2" data-td_filter_value="219" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/culture/">Culture</a><a class="mega-menu-sub-cat-td_uid_2_59340e898d6f2"  id="td_uid_6_59340e899cd26" data-td_block_id="td_uid_2_59340e898d6f2" data-td_filter_value="3065" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/dating/">Dating</a><a class="mega-menu-sub-cat-td_uid_2_59340e898d6f2"  id="td_uid_7_59340e899cf38" data-td_block_id="td_uid_2_59340e898d6f2" data-td_filter_value="253" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_2_59340e898d6f2"  id="td_uid_8_59340e899d152" data-td_block_id="td_uid_2_59340e898d6f2" data-td_filter_value="132" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/events/">Events</a><a class="mega-menu-sub-cat-td_uid_2_59340e898d6f2"  id="td_uid_9_59340e899d35a" data-td_block_id="td_uid_2_59340e898d6f2" data-td_filter_value="298" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida</a><a class="mega-menu-sub-cat-td_uid_2_59340e898d6f2"  id="td_uid_10_59340e899d576" data-td_block_id="td_uid_2_59340e898d6f2" data-td_filter_value="126" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/immigration/">Immigration</a><a class="mega-menu-sub-cat-td_uid_2_59340e898d6f2"  id="td_uid_11_59340e899d825" data-td_block_id="td_uid_2_59340e898d6f2" data-td_filter_value="4" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/qbox/">QBox</a><a class="mega-menu-sub-cat-td_uid_2_59340e898d6f2"  id="td_uid_12_59340e899da39" data-td_block_id="td_uid_2_59340e898d6f2" data-td_filter_value="2586" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/relationships/">Relationships</a><a class="mega-menu-sub-cat-td_uid_2_59340e898d6f2"  id="td_uid_13_59340e899dc37" data-td_block_id="td_uid_2_59340e898d6f2" data-td_filter_value="26" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/shopping-in-costa-rica/">Shopping in Costa Rica</a></div></div><div id=td_uid_2_59340e898d6f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/these-costa-rican-dishes-are-delicious-and-may-help-you-live-to-100/" rel="bookmark" title="These Costa Rican dishes are delicious — and may help you live to 100"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/homemade-tortillas-blue-zone-today-170530-tease_bd0cefca3eedf1c096d68687b52c076f.today-inline-large-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/06/homemade-tortillas-blue-zone-today-170530-tease_bd0cefca3eedf1c096d68687b52c076f.today-inline-large-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/06/homemade-tortillas-blue-zone-today-170530-tease_bd0cefca3eedf1c096d68687b52c076f.today-inline-large-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="These Costa Rican dishes are delicious — and may help you live to 100"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/" class="td-post-category">Pura Vida</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/these-costa-rican-dishes-are-delicious-and-may-help-you-live-to-100/" rel="bookmark" title="These Costa Rican dishes are delicious — and may help you live to 100">These Costa Rican dishes are delicious — and may help you&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/impacts-of-climate-change-on-costa-rica/" rel="bookmark" title="Impacts of Climate Change on Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/monteverde-costa-rica-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/06/monteverde-costa-rica-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/06/monteverde-costa-rica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Impacts of Climate Change on Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/environment/" class="td-post-category">Environment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/impacts-of-climate-change-on-costa-rica/" rel="bookmark" title="Impacts of Climate Change on Costa Rica">Impacts of Climate Change on Costa Rica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/costa-ricas-ambassador-stands-at-intersection-of-science-and-diplomacy/" rel="bookmark" title="Costa Rica’s Ambassador Stands at Intersection of Science and Diplomacy"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/a5.cover_.costa_.rica_.macaya.science.story_-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/06/a5.cover_.costa_.rica_.macaya.science.story_-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/06/a5.cover_.costa_.rica_.macaya.science.story_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica’s Ambassador Stands at Intersection of Science and Diplomacy"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/" class="td-post-category">Today Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-ricas-ambassador-stands-at-intersection-of-science-and-diplomacy/" rel="bookmark" title="Costa Rica’s Ambassador Stands at Intersection of Science and Diplomacy">Costa Rica’s Ambassador Stands at Intersection of Science and Diplomacy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/woman-in-uk-grows-a-pineapple-after-keeping-the-top-of-the-plant/" rel="bookmark" title="Woman In UK Grows a PINEAPPLE After Keeping The Top Of The Plant"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/05/40A84A6F00000578-0-image-m-2_1495988763462-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/05/40A84A6F00000578-0-image-m-2_1495988763462-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/05/40A84A6F00000578-0-image-m-2_1495988763462-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Woman In UK Grows a PINEAPPLE After Keeping The Top Of The Plant"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/" class="td-post-category">Today Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/woman-in-uk-grows-a-pineapple-after-keeping-the-top-of-the-plant/" rel="bookmark" title="Woman In UK Grows a PINEAPPLE After Keeping The Top Of The Plant">Woman In UK Grows a PINEAPPLE After Keeping The Top Of&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59340e898d6f2" data-td_block_id="td_uid_2_59340e898d6f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59340e898d6f2" data-td_block_id="td_uid_2_59340e898d6f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63379"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_59340e89a6cde_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_14_59340e89a6cde" ><script>var block_td_uid_14_59340e89a6cde = new tdBlock();
block_td_uid_14_59340e89a6cde.id = "td_uid_14_59340e89a6cde";
block_td_uid_14_59340e89a6cde.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_14_59340e89a6cde_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_59340e89a6cde_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_59340e89a6cde.td_column_number = "3";
block_td_uid_14_59340e89a6cde.block_type = "td_block_mega_menu";
block_td_uid_14_59340e89a6cde.post_count = "4";
block_td_uid_14_59340e89a6cde.found_posts = "530";
block_td_uid_14_59340e89a6cde.header_color = "";
block_td_uid_14_59340e89a6cde.ajax_pagination_infinite_stop = "";
block_td_uid_14_59340e89a6cde.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_14_59340e89a6cde);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_59340e89a6cde" id="td_uid_15_59340e89ad164" data-td_block_id="td_uid_14_59340e89a6cde" data-td_filter_value="" href="http://qcostarica.com/category/costa-rica-travel-news/">All</a><a class="mega-menu-sub-cat-td_uid_14_59340e89a6cde"  id="td_uid_16_59340e89ad344" data-td_block_id="td_uid_14_59340e89a6cde" data-td_filter_value="292" href="http://qcostarica.com/category/costa-rica-travel-news/medical-tourism/">Medical Tourism</a><a class="mega-menu-sub-cat-td_uid_14_59340e89a6cde"  id="td_uid_17_59340e89ad549" data-td_block_id="td_uid_14_59340e89a6cde" data-td_filter_value="319" href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></div></div><div id=td_uid_14_59340e89a6cde class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/finding-pura-vida-on-the-costa-rican-coast/" rel="bookmark" title="Finding Pura Vida on the Costa Rican Coast"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/04FRUGAL-superJumbo-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/06/04FRUGAL-superJumbo-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/06/04FRUGAL-superJumbo-60x40.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/06/04FRUGAL-superJumbo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Finding Pura Vida on the Costa Rican Coast"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/finding-pura-vida-on-the-costa-rican-coast/" rel="bookmark" title="Finding Pura Vida on the Costa Rican Coast">Finding Pura Vida on the Costa Rican Coast</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/this-is-why-american-tourists-dont-want-to-travel-to-cuba/" rel="bookmark" title="This is why American tourists don’t want to travel to Cuba"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/05/MW-EF752_cuba02_20160217220240_ZH-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/05/MW-EF752_cuba02_20160217220240_ZH-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/05/MW-EF752_cuba02_20160217220240_ZH-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="This is why American tourists don’t want to travel to Cuba"/></a></div>                <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/cuba/" class="td-post-category">Cuba</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/this-is-why-american-tourists-dont-want-to-travel-to-cuba/" rel="bookmark" title="This is why American tourists don’t want to travel to Cuba">This is why American tourists don’t want to travel to Cuba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/travelers-tales-who-are-the-crazies-who-visit-costa-rica-in-the-rainy-season/" rel="bookmark" title="Travelers’ Tales- Who are the crazies who visit Costa Rica in the rainy season?"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/05/discover-costa-rica-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/05/discover-costa-rica-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/05/discover-costa-rica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Travelers’ Tales- Who are the crazies who visit Costa Rica in the rainy season?"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/travelers-tales-who-are-the-crazies-who-visit-costa-rica-in-the-rainy-season/" rel="bookmark" title="Travelers’ Tales- Who are the crazies who visit Costa Rica in the rainy season?">Travelers’ Tales- Who are the crazies who visit Costa Rica in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/more-flights-south/" rel="bookmark" title="More Flights South!"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/05/A320_02_LATAM_1-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/05/A320_02_LATAM_1-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/05/A320_02_LATAM_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="More Flights South!"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/more-flights-south/" rel="bookmark" title="More Flights South!">More Flights South!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59340e89a6cde" data-td_block_id="td_uid_14_59340e89a6cde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_59340e89a6cde" data-td_block_id="td_uid_14_59340e89a6cde"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63903"><a href="http://qcostarica.com/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_59340e89b6822_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_18_59340e89b6822" ><script>var block_td_uid_18_59340e89b6822 = new tdBlock();
block_td_uid_18_59340e89b6822.id = "td_uid_18_59340e89b6822";
block_td_uid_18_59340e89b6822.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7567","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_18_59340e89b6822_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_59340e89b6822_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_59340e89b6822.td_column_number = "3";
block_td_uid_18_59340e89b6822.block_type = "td_block_mega_menu";
block_td_uid_18_59340e89b6822.post_count = "4";
block_td_uid_18_59340e89b6822.found_posts = "532";
block_td_uid_18_59340e89b6822.header_color = "";
block_td_uid_18_59340e89b6822.ajax_pagination_infinite_stop = "";
block_td_uid_18_59340e89b6822.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_18_59340e89b6822);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_59340e89b6822" id="td_uid_19_59340e89bd1be" data-td_block_id="td_uid_18_59340e89b6822" data-td_filter_value="" href="http://qcostarica.com/category/magazine/">All</a><a class="mega-menu-sub-cat-td_uid_18_59340e89b6822"  id="td_uid_20_59340e89bd387" data-td_block_id="td_uid_18_59340e89b6822" data-td_filter_value="5722" href="http://qcostarica.com/category/magazine/costa-rica-extra/">Costa Rica Extra</a><a class="mega-menu-sub-cat-td_uid_18_59340e89b6822"  id="td_uid_21_59340e89bd5c7" data-td_block_id="td_uid_18_59340e89b6822" data-td_filter_value="10" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/">Entertainment</a><a class="mega-menu-sub-cat-td_uid_18_59340e89b6822"  id="td_uid_22_59340e89bd7fc" data-td_block_id="td_uid_18_59340e89b6822" data-td_filter_value="12" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/movies/">Cine (Movies)</a><a class="mega-menu-sub-cat-td_uid_18_59340e89b6822"  id="td_uid_23_59340e89bdadb" data-td_block_id="td_uid_18_59340e89b6822" data-td_filter_value="19" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/music/">Music</a><a class="mega-menu-sub-cat-td_uid_18_59340e89b6822"  id="td_uid_24_59340e89bdda1" data-td_block_id="td_uid_18_59340e89b6822" data-td_filter_value="554" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/">Television</a><a class="mega-menu-sub-cat-td_uid_18_59340e89b6822"  id="td_uid_25_59340e89be070" data-td_block_id="td_uid_18_59340e89b6822" data-td_filter_value="317" href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a><a class="mega-menu-sub-cat-td_uid_18_59340e89b6822"  id="td_uid_26_59340e89be2be" data-td_block_id="td_uid_18_59340e89b6822" data-td_filter_value="21" href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &amp; Beauty</a><a class="mega-menu-sub-cat-td_uid_18_59340e89b6822"  id="td_uid_27_59340e89be4e6" data-td_block_id="td_uid_18_59340e89b6822" data-td_filter_value="7" href="http://qcostarica.com/category/magazine/food-and-drink/">Gastronomy</a><a class="mega-menu-sub-cat-td_uid_18_59340e89b6822"  id="td_uid_28_59340e89be6f3" data-td_block_id="td_uid_18_59340e89b6822" data-td_filter_value="131" href="http://qcostarica.com/category/magazine/night-life-clubs-dance/">Night Life</a><a class="mega-menu-sub-cat-td_uid_18_59340e89b6822"  id="td_uid_29_59340e89be8fd" data-td_block_id="td_uid_18_59340e89b6822" data-td_filter_value="318" href="http://qcostarica.com/category/magazine/people/">People</a><a class="mega-menu-sub-cat-td_uid_18_59340e89b6822"  id="td_uid_30_59340e89beaf1" data-td_block_id="td_uid_18_59340e89b6822" data-td_filter_value="5786" href="http://qcostarica.com/category/magazine/rides/">Rides</a><a class="mega-menu-sub-cat-td_uid_18_59340e89b6822"  id="td_uid_31_59340e89becf3" data-td_block_id="td_uid_18_59340e89b6822" data-td_filter_value="2614" href="http://qcostarica.com/category/magazine/rides/electric-vehicles/">Electric Vehicles</a></div></div><div id=td_uid_18_59340e89b6822 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/selling-sex-wonder-woman-and-the-ancient-fantasy-of-hot-lady-warriors/" rel="bookmark" title="Selling sex: Wonder Woman and the ancient fantasy of hot lady warriors"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/05/Gal-gadot-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/05/Gal-gadot-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/05/Gal-gadot-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Selling sex: Wonder Woman and the ancient fantasy of hot lady warriors"/></a></div>                <a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/selling-sex-wonder-woman-and-the-ancient-fantasy-of-hot-lady-warriors/" rel="bookmark" title="Selling sex: Wonder Woman and the ancient fantasy of hot lady warriors">Selling sex: Wonder Woman and the ancient fantasy of hot lady&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/roger-moore-dead-the-saint-actor-was-89/" rel="bookmark" title="Roger Moore Dead: &#8216;The Saint&#8217; Actor Was 89"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/05/74438-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/05/74438-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/05/74438-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Roger Moore Dead: &#8216;The Saint&#8217; Actor Was 89"/></a></div>                <a href="http://qcostarica.com/category/magazine/costa-rica-extra/" class="td-post-category">Costa Rica Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/roger-moore-dead-the-saint-actor-was-89/" rel="bookmark" title="Roger Moore Dead: &#8216;The Saint&#8217; Actor Was 89">Roger Moore Dead: &#8216;The Saint&#8217; Actor Was 89</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/anti-drugs-khloe-kardashian-filmed-with-joint-on-family-holiday-in-costa-rica/" rel="bookmark" title="Anti-drugs Khloe Kardashian Filmed With &#8220;Joint&#8221; On Family Holiday in Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/05/66a9a822c0132b4dd9c02a42c9fddca8-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/05/66a9a822c0132b4dd9c02a42c9fddca8-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/05/66a9a822c0132b4dd9c02a42c9fddca8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anti-drugs Khloe Kardashian Filmed With &#8220;Joint&#8221; On Family Holiday in Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/magazine/costa-rica-extra/" class="td-post-category">Costa Rica Extra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/anti-drugs-khloe-kardashian-filmed-with-joint-on-family-holiday-in-costa-rica/" rel="bookmark" title="Anti-drugs Khloe Kardashian Filmed With &#8220;Joint&#8221; On Family Holiday in Costa Rica">Anti-drugs Khloe Kardashian Filmed With &#8220;Joint&#8221; On Family Holiday in Costa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/karina-ramos-confirms-her-departure-from-channel-7/" rel="bookmark" title="Karina Ramos Confirms Her Departure From Channel 7"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/05/karina-ramos-9-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/05/karina-ramos-9-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/05/karina-ramos-9-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/05/karina-ramos-9-704x486.jpg 704w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Karina Ramos Confirms Her Departure From Channel 7"/></a></div>                <a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/karina-ramos-confirms-her-departure-from-channel-7/" rel="bookmark" title="Karina Ramos Confirms Her Departure From Channel 7">Karina Ramos Confirms Her Departure From Channel 7</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59340e89b6822" data-td_block_id="td_uid_18_59340e89b6822"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_59340e89b6822" data-td_block_id="td_uid_18_59340e89b6822"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63933"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_59340e89c7c76_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_32_59340e89c7c76" ><script>var block_td_uid_32_59340e89c7c76 = new tdBlock();
block_td_uid_32_59340e89c7c76.id = "td_uid_32_59340e89c7c76";
block_td_uid_32_59340e89c7c76.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2726","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_32_59340e89c7c76_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_59340e89c7c76_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_32_59340e89c7c76.td_column_number = "3";
block_td_uid_32_59340e89c7c76.block_type = "td_block_mega_menu";
block_td_uid_32_59340e89c7c76.post_count = "4";
block_td_uid_32_59340e89c7c76.found_posts = "130";
block_td_uid_32_59340e89c7c76.header_color = "";
block_td_uid_32_59340e89c7c76.ajax_pagination_infinite_stop = "";
block_td_uid_32_59340e89c7c76.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_32_59340e89c7c76);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_59340e89c7c76" id="td_uid_33_59340e89cbf31" data-td_block_id="td_uid_32_59340e89c7c76" data-td_filter_value="" href="http://qcostarica.com/category/expat-focus/">All</a><a class="mega-menu-sub-cat-td_uid_32_59340e89c7c76"  id="td_uid_34_59340e89cc0f5" data-td_block_id="td_uid_32_59340e89c7c76" data-td_filter_value="82" href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a><a class="mega-menu-sub-cat-td_uid_32_59340e89c7c76"  id="td_uid_35_59340e89cc32b" data-td_block_id="td_uid_32_59340e89c7c76" data-td_filter_value="80" href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a><a class="mega-menu-sub-cat-td_uid_32_59340e89c7c76"  id="td_uid_36_59340e89cc542" data-td_block_id="td_uid_32_59340e89c7c76" data-td_filter_value="7429" href="http://qcostarica.com/category/expat-focus/travellers-tales/">Travellers Tales</a></div></div><div id=td_uid_32_59340e89c7c76 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/__trashed-6/" rel="bookmark" title="Zen Dog Duke Chronicles: Nothing Happens For A Reason"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/05/Stop_crop-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/05/Stop_crop-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/05/Stop_crop-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/05/Stop_crop-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zen Dog Duke Chronicles: Nothing Happens For A Reason"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/__trashed-6/" rel="bookmark" title="Zen Dog Duke Chronicles: Nothing Happens For A Reason">Zen Dog Duke Chronicles: Nothing Happens For A Reason</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/good-fences-make-good-neighbors/" rel="bookmark" title="Good Fences Make Good Neighbors"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/05/Good-Fences-and-Big-Gates-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/05/Good-Fences-and-Big-Gates-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/05/Good-Fences-and-Big-Gates-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Good Fences Make Good Neighbors"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/" class="td-post-category">Living in Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/good-fences-make-good-neighbors/" rel="bookmark" title="Good Fences Make Good Neighbors">Good Fences Make Good Neighbors</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/zen-dog-duke-dialogues-the-lock-smith-the-fiddler-and-the-cook/" rel="bookmark" title="Zen Dog Duke Dialogues: The Lock Smith, The Fiddler and The Cook"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/05/So-I-Did_Crop-cafe123-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/05/So-I-Did_Crop-cafe123-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/05/So-I-Did_Crop-cafe123-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zen Dog Duke Dialogues: The Lock Smith, The Fiddler and The Cook"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/zen-dog-duke-dialogues-the-lock-smith-the-fiddler-and-the-cook/" rel="bookmark" title="Zen Dog Duke Dialogues: The Lock Smith, The Fiddler and The Cook">Zen Dog Duke Dialogues: The Lock Smith, The Fiddler and The&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/costa-rica-wildlife-photography/" rel="bookmark" title="Costa Rica Wildlife Photography"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/05/P1020360-2-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/05/P1020360-2-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/05/P1020360-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica Wildlife Photography"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/culture/" class="td-post-category">Culture</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-rica-wildlife-photography/" rel="bookmark" title="Costa Rica Wildlife Photography">Costa Rica Wildlife Photography</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_59340e89c7c76" data-td_block_id="td_uid_32_59340e89c7c76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_59340e89c7c76" data-td_block_id="td_uid_32_59340e89c7c76"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63934"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_59340e89d30aa_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_37_59340e89d30aa" ><script>var block_td_uid_37_59340e89d30aa = new tdBlock();
block_td_uid_37_59340e89d30aa.id = "td_uid_37_59340e89d30aa";
block_td_uid_37_59340e89d30aa.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"69","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_37_59340e89d30aa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_59340e89d30aa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_59340e89d30aa.td_column_number = "3";
block_td_uid_37_59340e89d30aa.block_type = "td_block_mega_menu";
block_td_uid_37_59340e89d30aa.post_count = "4";
block_td_uid_37_59340e89d30aa.found_posts = "681";
block_td_uid_37_59340e89d30aa.header_color = "";
block_td_uid_37_59340e89d30aa.ajax_pagination_infinite_stop = "";
block_td_uid_37_59340e89d30aa.max_num_pages = "171";
tdBlocksArray.push(block_td_uid_37_59340e89d30aa);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_59340e89d30aa" id="td_uid_38_59340e89d66ad" data-td_block_id="td_uid_37_59340e89d30aa" data-td_filter_value="" href="http://qcostarica.com/category/multimedia-photos-videos/">All</a><a class="mega-menu-sub-cat-td_uid_37_59340e89d30aa"  id="td_uid_39_59340e89d67eb" data-td_block_id="td_uid_37_59340e89d30aa" data-td_filter_value="70" href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a><a class="mega-menu-sub-cat-td_uid_37_59340e89d30aa"  id="td_uid_40_59340e89d6950" data-td_block_id="td_uid_37_59340e89d30aa" data-td_filter_value="301" href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a><a class="mega-menu-sub-cat-td_uid_37_59340e89d30aa"  id="td_uid_41_59340e89d6a93" data-td_block_id="td_uid_37_59340e89d30aa" data-td_filter_value="209" href="http://qcostarica.com/category/multimedia-photos-videos/qtv/">QTV</a><a class="mega-menu-sub-cat-td_uid_37_59340e89d30aa"  id="td_uid_42_59340e89d6bcd" data-td_block_id="td_uid_37_59340e89d30aa" data-td_filter_value="3603" href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></div></div><div id=td_uid_37_59340e89d30aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/painting-the-lines/" rel="bookmark" title="Painting The  Lines"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/painting-lines-ruta-32-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/06/painting-lines-ruta-32-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/06/painting-lines-ruta-32-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Painting The  Lines"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/" class="td-post-category">QMedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/painting-the-lines/" rel="bookmark" title="Painting The  Lines">Painting The  Lines</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/costa-rica-sunset-2/" rel="bookmark" title="Costa Rica Sunset"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/costa_rica_sunset_mal_pais_flickr-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/06/costa_rica_sunset_mal_pais_flickr-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/06/costa_rica_sunset_mal_pais_flickr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica Sunset"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/" class="td-post-category">QMedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-rica-sunset-2/" rel="bookmark" title="Costa Rica Sunset">Costa Rica Sunset</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/aya-crew-at-work-on-downtown-san-jose-streets/" rel="bookmark" title="AyA Crew At Work On Downtown San Jose Streets"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/AYA-SANJOSE-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/06/AYA-SANJOSE-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/06/AYA-SANJOSE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AyA Crew At Work On Downtown San Jose Streets"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/" class="td-post-category">QMedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/aya-crew-at-work-on-downtown-san-jose-streets/" rel="bookmark" title="AyA Crew At Work On Downtown San Jose Streets">AyA Crew At Work On Downtown San Jose Streets</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/feeding-the-squirrels-at-alajuela-central-park/" rel="bookmark" title="Feeding the Squirrels At Alajuela Central Park"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/05/alajuela-central-park-7-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/05/alajuela-central-park-7-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/05/alajuela-central-park-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feeding the Squirrels At Alajuela Central Park"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/" class="td-post-category">Photos of Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/feeding-the-squirrels-at-alajuela-central-park/" rel="bookmark" title="Feeding the Squirrels At Alajuela Central Park">Feeding the Squirrels At Alajuela Central Park</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_59340e89d30aa" data-td_block_id="td_uid_37_59340e89d30aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_59340e89d30aa" data-td_block_id="td_uid_37_59340e89d30aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://qcostarica.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-64724" class="post-64724 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela tag-q24n tag-venezuela-crisis tag-venezuela-news tag-venezuela-protests" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://qcostarica.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in South America" class="entry-crumb" href="http://qcostarica.com/category/latest-news-from-south-america/">South America</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Venezuela" class="entry-crumb" href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Banging on empty pots, Venezuelans protest food shortages</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://qcostarica.com/category/latest-news-from-south-america/">South America</a></li><li class="entry-category"><a  href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Banging on empty pots, Venezuelans protest food shortages</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://qcostarica.com/author/q24n/">Q24N</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T05:43:00+00:00" >4 June 2017</time></span>                                                                <div class="td-post-comments"><a href="http://qcostarica.com/banging-on-empty-pots-venezuelans-protest-food-shortages/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Fbanging-on-empty-pots-venezuelans-protest-food-shortages%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Banging+on+empty+pots%2C+Venezuelans+protest+food+shortages&url=http%3A%2F%2Fqcostarica.com%2Fbanging-on-empty-pots-venezuelans-protest-food-shortages%2F&via=Q+Costa+Rica+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://qcostarica.com/banging-on-empty-pots-venezuelans-protest-food-shortages/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/banging-on-empty-pots-venezuelans-protest-food-shortages/&amp;media=http://qcostarica.com/wp-content/uploads/2017/06/venezuela-protests-banging-pots.jpg&description=Banging+on+empty+pots%2C+Venezuelans+protest+food+shortages" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Banging+on+empty+pots%2C+Venezuelans+protest+food+shortages%20-%20http%3A%2F%2Fqcostarica.com%2Fbanging-on-empty-pots-venezuelans-protest-food-shortages%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/banging-on-empty-pots-venezuelans-protest-food-shortages/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://qcostarica.com/banging-on-empty-pots-venezuelans-protest-food-shortages/" data-text="Banging on empty pots, Venezuelans protest food shortages" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            
            <figure id="attachment_11410" class="wp-caption alignnone" style="width: 709px;"><img data-attachment-id="11410" data-permalink="http://qcostarica.com/feria-de-la-gallina-criolla-2013/" data-orig-file="" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="Feria de la Gallina Criolla 2013" data-image-description="&lt;p&gt;&lt;a href=&quot;http://qcostarica.com/wp-content/uploads/2013/06/gallina-criolla-652x300.jpg&quot;&gt;&lt;img class=&quot;alignnone size-full wp-image-11411&quot; alt=&quot;gallina-criolla-652x300&quot; src=&quot;http://qcostarica.com/wp-content/uploads/2013/06/gallina-criolla-652x300.jpg&quot; width=&quot;652&quot; height=&quot;300&quot; /&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p&gt;Gallina Achiotada, chicken soup (sopa de gallina) and chicken soup with rice (gallina con arroz) are all part of the&lt;a href=&quot;https://www.facebook.com/FeriaDeLaGallinaCriolla2013&quot; target=&quot;_blank&quot;&gt; Feria de la Gallina Criolla 2013&lt;/a&gt; on June 14, 15 and 16 in the rural community of Finca el Silencio, Quepos.&lt;/p&gt;
&lt;p&gt;The objective of the fair is to promote local tourism and raise funds for an animal rescue centre. The fair is organized by Coopesilencio, a local co-operative.&lt;/p&gt;
&lt;p&gt;Activities include a great soccer game by former Costa Rican players, face painting, music, dancers and chicken contests for the entire family.&lt;/p&gt;
&lt;p&gt;Finca el Silencio is located southeast of Quepos. By car from San José, take the Ruta 27 to the Costanera (Jacó exit), at Quepos take a left, heading east for some 35 km (heading towards Dominical) just past the Rio Saverge bridge, take a left and follow the road for 6 kilometres.&lt;/p&gt;
" data-medium-file="" data-large-file="" class="size-full wp-image-11410" src="http://qcostarica.com/wp-content/uploads/2017/06/venezuela-protests-banging-pots.jpg" alt="" width="709" height="468" /><figcaption class="wp-caption-text">A demonstrator holds a pot as he attends the ‘march of the empty pots’ against Venezuelan President Nicolas Maduro’s government in Caracas, Venezuela, June 3, 2017. REUTERS/Carlos Garcia Rawlins</figcaption></figure>
<p>TODAY VENEZUELA, CARACAS (Reuters) – Banging empty pots and brandishing signs saying “only the government is growing fatter,” Venezuelan activists in Caracas on Saturday protested food shortages in the crisis-stricken country.</p>
<p>The march by a few hundred people, quickly halted by security officials firing tear gas, built on two months of near-daily demonstrations against leftist President Nicolas Maduro, who critics say has plunged oil-rich Venezuela into its worst economic crisis in history.</p>
<p>Protesters are demanding early presidential elections, freedom for jailed activists, and humanitarian aid to allow in scarce medicines and food.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Currency controls that crimp imports, as well as ailing local farms, have left many supermarket shelves empty.</p>
<p>Around 93 percent of Venezuelans cannot afford to buy enough food and 73 percent of them have lost weight in the last year, according to a recent study by three universities.</p>
<p>Children begging in front of bakeries, restaurants, or markets are now a common sight, while more and more people are salvaging food from the trash. Many in the middle class have had to cut back on meat or vegetables and instead get by on cheaper starches.</p>
<p>“Sometimes I only eat once or twice a day. Today I couldn’t find bread (for breakfast) at any bakery, and I came here because I can’t just stay home watching this country fall to pieces,” said Consuelo, a 60-year-old protester banging two spoons together at the march in western Caracas.</p>
<p>Traditionally a poorer, pro-government area, parts of western Caracas are now home to road barricades, graffiti reading “Maduro dictator!” and clashes between hooded youth and National Guards.</p>
<p>“It’s time for Nicolas Maduro to listen to the people and finally leave,” said Consuelo, adding that she prays every day for an end to the crisis. <span id="midArticle_byline"></span></p>
<figure id="attachment_11408" class="wp-caption alignnone" style="width: 770px;"><img class="size-full wp-image-11408" src="http://qcostarica.com/wp-content/uploads/2017/06/04cccb070ee12b840036edbf0873f1e2b9b4045d.jpg" alt="" width="770" height="479" /><figcaption class="wp-caption-text">Demonstrator reacts against riot security forces during the ‘march of the empty pots’ against Venezuelan President Nicolas Maduro’s government in Caracas, Venezuela, June 3, 2017. (REUTERS/Marco Bello)</figcaption></figure>
<h2>DEATH TOLL HITS 64</h2>
<p>But Maduro, a former bus driver and union leader elected in 2013 to replace the late Hugo Chavez, says he is not going anywhere.</p>
<p>He accuses street protesters of leading an “armed insurrection” designed to bring down socialism and allow big business to get its hands on Venezuela’s crude oil reserves, the world’s largest.</p>
<p>At least 64 people have been killed since the unrest began in early April, with the state prosecutor’s office on Saturday confirming another death.</p>
<p>Yoiner Pena, 28, died in the western state of Lara after being shot from a pickup truck near a protest in April, the office said in a statement.</p>
<p>In what he says is an attempt to bring “peace” to Venezuela, Maduro is creating a new super-body, known as a constituent assembly, to rewrite the national charter.</p>
<p>His opponents and even some dissenting voices from within the government have slammed the plan, however. The chief state prosecutor has said that creating the assembly without a plebiscite, as happened in 1999 when Chavez rewrote the constitution, threatened to “eliminate” democracy in Venezuela.</p>
<p>The opposition is depicting this round of protests as a last-ditch effort to stop Maduro from building a “Cuban-style” one-party system in Venezuela and avoid a full-fledged meltdown. <span id="midArticle_byline"></span></p>
<figure id="attachment_11409" class="wp-caption alignleft" style="width: 371px;"><img class=" wp-image-11409" src="http://qcostarica.com/wp-content/uploads/2017/06/banging-on-empty-pots-venezuelans-protest-food-shortages.jpg" alt="" width="371" height="247" /><figcaption class="wp-caption-text">Opposition supporters holding pots and a sign reading: ‘no more hungry’ attend the ‘march of the empty pots’ against Venezuelan President Nicolas Maduro’s government in Caracas Thomson Reuters</figcaption></figure>
<p>For many Venezuelans, daily life already revolves around trying to find food.</p>
<p>“Once a week I get up at 5 a.m. and I line up for six hours to buy the basic food basket,” said protester Solange Rey, 53.</p>
<p>Venezuelans are only allowed to buy staples once a week, based on the number on their identity cards.</p>
<p>“The rest of the week, I go from market to market looking for the best price,” added Rey, who used to make lunches for companies but had to stop because she could no longer find the products.</p>
<p>Article by Alexandra Ulmer; Editing by Jonathan Oatis.</p>
<div id="contentad49871"></div>

<!-- WP QUADS Content Ad Plugin v. 1.5.2 -->
<div class="quads-location quads-ad7" id="quads-ad7" style="float:left;margin:30px 30px 30px 0;">
<hr><h4>Costa Rica's private transportation services  <a href="http://avanticostarica.com" target="_blank">AVANTI Costa Rica.</a>  Discreet and reliable service. <hr>If you enjoyed this, please <b>SHARE IT</b> so other readers can find it and enjoy it.<hr><em>What are your thoughts? Post your comments below or post to our official <a href="http://facebook.com/qcostarica" target="_blank"> FACEBOOK</a>  page.</h4></em>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><p><a href="http://todayvenezuela.com/2017/06/04/banging-on-empty-pots-venezuelans-protest-food-shortages/" rel="nofollow">Article originally appeared on Today Venezuela and is republished here with permission.</a></p>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://qcostarica.com/tag/q24n/">q24n</a></li><li><a href="http://qcostarica.com/tag/venezuela-crisis/">venezuela crisis</a></li><li><a href="http://qcostarica.com/tag/venezuela-news/">venezuela news</a></li><li><a href="http://qcostarica.com/tag/venezuela-protests/">venezuela protests</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Fbanging-on-empty-pots-venezuelans-protest-food-shortages%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Banging+on+empty+pots%2C+Venezuelans+protest+food+shortages&url=http%3A%2F%2Fqcostarica.com%2Fbanging-on-empty-pots-venezuelans-protest-food-shortages%2F&via=Q+Costa+Rica+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://qcostarica.com/banging-on-empty-pots-venezuelans-protest-food-shortages/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/banging-on-empty-pots-venezuelans-protest-food-shortages/&amp;media=http://qcostarica.com/wp-content/uploads/2017/06/venezuela-protests-banging-pots.jpg&description=Banging+on+empty+pots%2C+Venezuelans+protest+food+shortages" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Banging+on+empty+pots%2C+Venezuelans+protest+food+shortages%20-%20http%3A%2F%2Fqcostarica.com%2Fbanging-on-empty-pots-venezuelans-protest-food-shortages%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/banging-on-empty-pots-venezuelans-protest-food-shortages/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://qcostarica.com/banging-on-empty-pots-venezuelans-protest-food-shortages/" data-text="Banging on empty pots, Venezuelans protest food shortages" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://qcostarica.com/electric-light-rail-could-revolutionize-costa-rica-public-transport/">Electric Light Rail Could Revolutionize Costa Rica Public Transport</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://qcostarica.com/why-nicaragua-and-trump-are-not-allies-despite-both-opposing-the-paris-agreement/">Why Nicaragua and Trump Are Not Allies Despite Both Opposing the Paris Agreement</a></div></div></div>            <div class="author-box-wrap"><a href="http://qcostarica.com/author/q24n/"><img alt='Q24N' src='http://qcostarica.com/wp-content/uploads/2017/05/qtop2.png' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://qcostarica.com/author/q24n/">Q24N</a></span></div><div class="td-author-description">Q24N is an aggregator of news for Latin America. Reports from Mexico to the tip of Chile and Caribbean are sourced for our readers to find all their Latin America news in one place.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Q24N"></span><meta itemprop="datePublished" content="2017-06-04T05:43:00+00:00"><meta itemprop="dateModified" content="2017-06-04T06:37:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://qcostarica.com/banging-on-empty-pots-venezuelans-protest-food-shortages/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2017/05/q3-85.png"></span><meta itemprop="name" content="Q Costa Rica News"></span><meta itemprop="headline " content="Banging on empty pots, Venezuelans protest food shortages"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2017/06/venezuela-protests-banging-pots.jpg"><meta itemprop="width" content="709"><meta itemprop="height" content="468"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_44_59340e8a0096d_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_44_59340e8a0096d" ><script>var block_td_uid_44_59340e8a0096d = new tdBlock();
block_td_uid_44_59340e8a0096d.id = "td_uid_44_59340e8a0096d";
block_td_uid_44_59340e8a0096d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_44_59340e8a0096d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_44_59340e8a0096d_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":64724,"live_filter_cur_post_author":"7725","block_template_id":""}';
block_td_uid_44_59340e8a0096d.td_column_number = "3";
block_td_uid_44_59340e8a0096d.block_type = "td_block_related_posts";
block_td_uid_44_59340e8a0096d.post_count = "3";
block_td_uid_44_59340e8a0096d.found_posts = "262";
block_td_uid_44_59340e8a0096d.header_color = "";
block_td_uid_44_59340e8a0096d.ajax_pagination_infinite_stop = "";
block_td_uid_44_59340e8a0096d.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_44_59340e8a0096d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_45_59340e8a03324" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_44_59340e8a0096d" href="#">RELATED ARTICLES</a><a id="td_uid_46_59340e8a03372" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_44_59340e8a0096d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_44_59340e8a0096d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/how-a-new-kind-of-protest-movement-has-risen-in-venezuela/" rel="bookmark" title="How a new kind of protest movement has risen in Venezuela"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/Protest_story-28-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/06/Protest_story-28-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/06/Protest_story-28-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="How a new kind of protest movement has risen in Venezuela"/></a></div>                <a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/" class="td-post-category">Venezuela</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/how-a-new-kind-of-protest-movement-has-risen-in-venezuela/" rel="bookmark" title="How a new kind of protest movement has risen in Venezuela">How a new kind of protest movement has risen in Venezuela</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/maduro-says-venezuela-will-hold-referendum-on-constitutional-reform/" rel="bookmark" title="Maduro says Venezuela will hold referendum on constitutional reform"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/trtworld-nid-369966-fid-408631-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/06/trtworld-nid-369966-fid-408631-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/06/trtworld-nid-369966-fid-408631-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maduro says Venezuela will hold referendum on constitutional reform"/></a></div>                <a href="http://qcostarica.com/category/latest-news-from-south-america/" class="td-post-category">South America</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/maduro-says-venezuela-will-hold-referendum-on-constitutional-reform/" rel="bookmark" title="Maduro says Venezuela will hold referendum on constitutional reform">Maduro says Venezuela will hold referendum on constitutional reform</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/venezuela-on-edge-as-violent-protests-continue/" rel="bookmark" title="Venezuela on edge as violent protests continue"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/trtworld-nid-369108-fid-407555-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/06/trtworld-nid-369108-fid-407555-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/06/trtworld-nid-369108-fid-407555-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela on edge as violent protests continue"/></a></div>                <a href="http://qcostarica.com/category/latest-news-from-south-america/" class="td-post-category">South America</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/venezuela-on-edge-as-violent-protests-continue/" rel="bookmark" title="Venezuela on edge as violent protests continue">Venezuela on edge as violent protests continue</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_59340e8a0096d" data-td_block_id="td_uid_44_59340e8a0096d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_44_59340e8a0096d" data-td_block_id="td_uid_44_59340e8a0096d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://qcostarica.com/banging-on-empty-pots-venezuelans-protest-food-shortages/';
var disqus_identifier = '64724 http://qcostarica.com/?p=64724';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'qcr';
var disqus_title = "Banging on empty pots, Venezuelans protest food shortages";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= a82627f33a52d498ba18dd0f742301566856ee2e 1496583818';
this.page.api_key = '4qg4bNaDMxWUAHWWAlTgbjcw0wgCRljY0hdJFZV8XEyI9xdcZViUvfUyG4SpHRah';
this.sso = {
          name: "Q Costa Rica News",
          button: "",
          url: "http://qcostarica.com/wp-login.php",
          logout: "http://qcostarica.com/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6241542958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_13 widget gabfire_search_widget"><h4 class="td-block-title"><span>Search in Site</span></h4>					<form class="gabfire_search_style1" action="http://qcostarica.com/">
						<fieldset style="background:#efefef;border:1px solid #eee;">
							<input type="text" style="width:80%;background:#efefef" class="gab_search_text" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
							<input type="submit" class="submit_style1" alt="Search..." />
							<div class="clearfix"></div>
						</fieldset>
					</form>				
				<div class='clear'></div></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_47_59340e8a07c35_rand td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="td_uid_47_59340e8a07c35" ><script>var block_td_uid_47_59340e8a07c35 = new tdBlock();
block_td_uid_47_59340e8a07c35.id = "td_uid_47_59340e8a07c35";
block_td_uid_47_59340e8a07c35.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_47_59340e8a07c35_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_47_59340e8a07c35_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_9"}';
block_td_uid_47_59340e8a07c35.td_column_number = "1";
block_td_uid_47_59340e8a07c35.block_type = "td_block_21";
block_td_uid_47_59340e8a07c35.post_count = "7";
block_td_uid_47_59340e8a07c35.found_posts = "12476";
block_td_uid_47_59340e8a07c35.header_color = "";
block_td_uid_47_59340e8a07c35.ajax_pagination_infinite_stop = "";
block_td_uid_47_59340e8a07c35.max_num_pages = "1783";
tdBlocksArray.push(block_td_uid_47_59340e8a07c35);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LATEST</span></h4></div><div id=td_uid_47_59340e8a07c35 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/finding-pura-vida-on-the-costa-rican-coast/" rel="bookmark" title="Finding Pura Vida on the Costa Rican Coast"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/04FRUGAL-superJumbo-150x150.jpg" alt="" title="Finding Pura Vida on the Costa Rican Coast"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/finding-pura-vida-on-the-costa-rican-coast/" rel="bookmark" title="Finding Pura Vida on the Costa Rican Coast">Finding Pura Vida on the Costa Rican Coast</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T07:07:32+00:00" >4 June 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Q TRAVEL (NYTimes.com) Early morning is the best time to be awake in Costa Rica. In the soft, bluish light and amid calm, cool...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/costa-rica-demonstrates-experience-in-renewable-energy-in-cuba/" rel="bookmark" title="Costa Rica Demonstrates Experience in Renewable Energy in Cuba"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/crica-energia-150x150.jpg" alt="" title="Costa Rica Demonstrates Experience in Renewable Energy in Cuba"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-rica-demonstrates-experience-in-renewable-energy-in-cuba/" rel="bookmark" title="Costa Rica Demonstrates Experience in Renewable Energy in Cuba">Costa Rica Demonstrates Experience in Renewable Energy in Cuba</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T06:58:27+00:00" >4 June 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    

Q COSTA RICA (Prensa Latina) Jose Antonio Aragon, member of Costa Rica&#039;s Board of Directors on Planning and Power Development of Costa Rican Electricity...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/64731-2/" rel="bookmark" title="Why isn’t Nicaragua in the Paris agreement?"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/IVL6092OR04-150x150.jpg" alt="" title="Why isn’t Nicaragua in the Paris agreement?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/64731-2/" rel="bookmark" title="Why isn’t Nicaragua in the Paris agreement?">Why isn’t Nicaragua in the Paris agreement?</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/" class="td-post-category">Nicaragua</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/q24n/">Q24N</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T06:44:11+00:00" >4 June 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    &nbsp;



&nbsp;

TODAY NICARAGUA - Ever since US President Donald Trump declared that he would withdraw the US from the landmark Paris climate change agreement, much...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/how-a-new-kind-of-protest-movement-has-risen-in-venezuela/" rel="bookmark" title="How a new kind of protest movement has risen in Venezuela"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/Protest_story-28-150x150.jpg" alt="" title="How a new kind of protest movement has risen in Venezuela"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/how-a-new-kind-of-protest-movement-has-risen-in-venezuela/" rel="bookmark" title="How a new kind of protest movement has risen in Venezuela">How a new kind of protest movement has risen in Venezuela</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/" class="td-post-category">Venezuela</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/q24n/">Q24N</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T05:52:00+00:00" >4 June 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    An opposition demonstrator throws back a teargas canister fired by the Bolivarian National Police. (Alejandro Cegarra/For the Washington Post)
TODAY VENEZUELA, CARACAS (WashingtonPost.com) A plywood...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/why-nicaragua-and-trump-are-not-allies-despite-both-opposing-the-paris-agreement/" rel="bookmark" title="Why Nicaragua and Trump Are Not Allies Despite Both Opposing the Paris Agreement"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/1054248619-150x150.jpg" alt="" title="Why Nicaragua and Trump Are Not Allies Despite Both Opposing the Paris Agreement"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/why-nicaragua-and-trump-are-not-allies-despite-both-opposing-the-paris-agreement/" rel="bookmark" title="Why Nicaragua and Trump Are Not Allies Despite Both Opposing the Paris Agreement">Why Nicaragua and Trump Are Not Allies Despite Both Opposing the Paris Agreement</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/" class="td-post-category">Nicaragua</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/q24n/">Q24N</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T05:45:59+00:00" >4 June 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    

So US President Donald Trump has gone ahead and decided to quit the Paris agreement on climate change. The United States is one of...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/banging-on-empty-pots-venezuelans-protest-food-shortages/" rel="bookmark" title="Banging on empty pots, Venezuelans protest food shortages"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/venezuela-protests-banging-pots-150x150.jpg" alt="" title="Banging on empty pots, Venezuelans protest food shortages"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/banging-on-empty-pots-venezuelans-protest-food-shortages/" rel="bookmark" title="Banging on empty pots, Venezuelans protest food shortages">Banging on empty pots, Venezuelans protest food shortages</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/" class="td-post-category">Venezuela</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/q24n/">Q24N</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T05:43:00+00:00" >4 June 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    A demonstrator holds a pot as he attends the ‘march of the empty pots’ against Venezuelan President Nicolas Maduro’s government in Caracas, Venezuela, June...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/electric-light-rail-could-revolutionize-costa-rica-public-transport/" rel="bookmark" title="Electric Light Rail Could Revolutionize Costa Rica Public Transport"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/201706011938460.620-150x150.jpg" alt="" title="Electric Light Rail Could Revolutionize Costa Rica Public Transport"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/electric-light-rail-could-revolutionize-costa-rica-public-transport/" rel="bookmark" title="Electric Light Rail Could Revolutionize Costa Rica Public Transport">Electric Light Rail Could Revolutionize Costa Rica Public Transport</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/national-news/" class="td-post-category">National</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-03T11:58:09+00:00" >3 June 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    

Q COSTA RICA - The concept of an electric light rail system - dubbed &#039;Tren-GAM&#039;- would be the most efficient way to improve public...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_16 td_block_widget td_uid_48_59340e8a31b54_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_59340e8a31b54" ><script>var block_td_uid_48_59340e8a31b54 = new tdBlock();
block_td_uid_48_59340e8a31b54.id = "td_uid_48_59340e8a31b54";
block_td_uid_48_59340e8a31b54.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"TRENDING \/ POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_48_59340e8a31b54_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_59340e8a31b54_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_9"}';
block_td_uid_48_59340e8a31b54.td_column_number = "1";
block_td_uid_48_59340e8a31b54.block_type = "td_block_16";
block_td_uid_48_59340e8a31b54.post_count = "5";
block_td_uid_48_59340e8a31b54.found_posts = "12476";
block_td_uid_48_59340e8a31b54.header_color = "";
block_td_uid_48_59340e8a31b54.ajax_pagination_infinite_stop = "";
block_td_uid_48_59340e8a31b54.max_num_pages = "2496";
tdBlocksArray.push(block_td_uid_48_59340e8a31b54);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TRENDING / POPULAR</span></h4></div><div id=td_uid_48_59340e8a31b54 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/finding-pura-vida-on-the-costa-rican-coast/" rel="bookmark" title="Finding Pura Vida on the Costa Rican Coast"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/04FRUGAL-superJumbo-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/06/04FRUGAL-superJumbo-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/06/04FRUGAL-superJumbo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Finding Pura Vida on the Costa Rican Coast"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/finding-pura-vida-on-the-costa-rican-coast/" rel="bookmark" title="Finding Pura Vida on the Costa Rican Coast">Finding Pura Vida on the Costa...</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T07:07:32+00:00" >4 June 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/costa-rica-demonstrates-experience-in-renewable-energy-in-cuba/" rel="bookmark" title="Costa Rica Demonstrates Experience in Renewable Energy in Cuba"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/crica-energia-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/06/crica-energia-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/06/crica-energia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Costa Rica Demonstrates Experience in Renewable Energy in Cuba"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-rica-demonstrates-experience-in-renewable-energy-in-cuba/" rel="bookmark" title="Costa Rica Demonstrates Experience in Renewable Energy in Cuba">Costa Rica Demonstrates Experience in Renewable...</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T06:58:27+00:00" >4 June 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/64731-2/" rel="bookmark" title="Why isn’t Nicaragua in the Paris agreement?"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/IVL6092OR04-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/06/IVL6092OR04-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/06/IVL6092OR04-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Why isn’t Nicaragua in the Paris agreement?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/64731-2/" rel="bookmark" title="Why isn’t Nicaragua in the Paris agreement?">Why isn’t Nicaragua in the Paris...</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/" class="td-post-category">Nicaragua</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T06:44:11+00:00" >4 June 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/how-a-new-kind-of-protest-movement-has-risen-in-venezuela/" rel="bookmark" title="How a new kind of protest movement has risen in Venezuela"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/Protest_story-28-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/06/Protest_story-28-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/06/Protest_story-28-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="How a new kind of protest movement has risen in Venezuela"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/how-a-new-kind-of-protest-movement-has-risen-in-venezuela/" rel="bookmark" title="How a new kind of protest movement has risen in Venezuela">How a new kind of protest...</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/" class="td-post-category">Venezuela</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T05:52:00+00:00" >4 June 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/why-nicaragua-and-trump-are-not-allies-despite-both-opposing-the-paris-agreement/" rel="bookmark" title="Why Nicaragua and Trump Are Not Allies Despite Both Opposing the Paris Agreement"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/1054248619-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/06/1054248619-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/06/1054248619-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Why Nicaragua and Trump Are Not Allies Despite Both Opposing the Paris Agreement"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/why-nicaragua-and-trump-are-not-allies-despite-both-opposing-the-paris-agreement/" rel="bookmark" title="Why Nicaragua and Trump Are Not Allies Despite Both Opposing the Paris Agreement">Why Nicaragua and Trump Are Not...</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/" class="td-post-category">Nicaragua</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T05:45:59+00:00" >4 June 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_49_59340e8a56d91_rand td_with_ajax_pagination td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_49_59340e8a56d91" ><script>var block_td_uid_49_59340e8a56d91 = new tdBlock();
block_td_uid_49_59340e8a56d91.id = "td_uid_49_59340e8a56d91";
block_td_uid_49_59340e8a56d91.atts = '{"limit":"6","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RANDOM ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_49_59340e8a56d91_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_49_59340e8a56d91_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_9"}';
block_td_uid_49_59340e8a56d91.td_column_number = "1";
block_td_uid_49_59340e8a56d91.block_type = "td_block_15";
block_td_uid_49_59340e8a56d91.post_count = "6";
block_td_uid_49_59340e8a56d91.found_posts = "12476";
block_td_uid_49_59340e8a56d91.header_color = "";
block_td_uid_49_59340e8a56d91.ajax_pagination_infinite_stop = "";
block_td_uid_49_59340e8a56d91.max_num_pages = "2080";
tdBlocksArray.push(block_td_uid_49_59340e8a56d91);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">RANDOM </span></h4></div><div id=td_uid_49_59340e8a56d91 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/eight-presidents-await-obama-in-the-most-violent-region-2/" rel="bookmark" title="Eight Presidents Await Obama In The Most Violent Region"><img width="215" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2013/05/635030502899213040w.jpg" srcset="http://qcostarica.com/wp-content/uploads/2013/05/635030502899213040w.jpg 800w, http://qcostarica.com/wp-content/uploads/2013/05/635030502899213040w-300x209.jpg 300w, http://qcostarica.com/wp-content/uploads/2013/05/635030502899213040w-795x555.jpg 795w" sizes="(max-width: 215px) 100vw, 215px" alt="" title="Eight Presidents Await Obama In The Most Violent Region"/></a></div>                <a href="http://qcostarica.com/category/feature-articles-and-special-reports/obama-visit-to-costa-rica-2013/" class="td-post-category">Obama Visit Costa Rica 2013</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/eight-presidents-await-obama-in-the-most-violent-region-2/" rel="bookmark" title="Eight Presidents Await Obama In The Most Violent Region">Eight Presidents Await Obama In The Most Violent Region</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/ruta-27-atenas-orotina-closed-temporarily/" rel="bookmark" title="Ruta 27 Atenas &#8211; Orotina Closed Temporarily!"><img width="218" height="141" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/06/11270268_1103913749637507_2713785620659626043_o.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/06/11270268_1103913749637507_2713785620659626043_o.jpg 960w, http://qcostarica.com/wp-content/uploads/2015/06/11270268_1103913749637507_2713785620659626043_o-300x194.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ruta 27 Atenas &#8211; Orotina Closed Temporarily!"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/ruta-27-atenas-orotina-closed-temporarily/" rel="bookmark" title="Ruta 27 Atenas &#8211; Orotina Closed Temporarily!">Ruta 27 Atenas &#8211; Orotina Closed Temporarily!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/early-morning-raging-fire-consumed-eight-homes/" rel="bookmark" title="Early Morning Raging Fire Consumed Eight Homes"><img width="218" height="144" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/01/incendio1656.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/01/incendio1656.jpg 797w, http://qcostarica.com/wp-content/uploads/2015/01/incendio1656-300x198.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Early Morning Raging Fire Consumed Eight Homes"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/early-morning-raging-fire-consumed-eight-homes/" rel="bookmark" title="Early Morning Raging Fire Consumed Eight Homes">Early Morning Raging Fire Consumed Eight Homes</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/costa-ricas-cafe-britt-expands-to-guatemala-ecuador-and-uruguay/" rel="bookmark" title="Costa Rica&#8217;s Café Britt Expands to Guatemala, Ecuador and Uruguay"><img width="218" height="143" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/01/Cafe_Britt-factura_electronica-email_LNCIMA20140910_0267_27.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/01/Cafe_Britt-factura_electronica-email_LNCIMA20140910_0267_27.jpg 994w, http://qcostarica.com/wp-content/uploads/2015/01/Cafe_Britt-factura_electronica-email_LNCIMA20140910_0267_27-300x197.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica&#8217;s Café Britt Expands to Guatemala, Ecuador and Uruguay"/></a></div>                <a href="http://qcostarica.com/category/business-economy-money/" class="td-post-category">Business</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-ricas-cafe-britt-expands-to-guatemala-ecuador-and-uruguay/" rel="bookmark" title="Costa Rica&#8217;s Café Britt Expands to Guatemala, Ecuador and Uruguay">Costa Rica&#8217;s Café Britt Expands to Guatemala, Ecuador and Uruguay</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/from-prison-predator-seduced-young-girls-over-the-phone/" rel="bookmark" title="From Prison, Predator Seduced Young Girls Over The Phone"><img width="113" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/01/IMG-20160106-WA0040.jpg" srcset="http://qcostarica.com/wp-content/uploads/2016/01/IMG-20160106-WA0040.jpg 450w, http://qcostarica.com/wp-content/uploads/2016/01/IMG-20160106-WA0040-225x300.jpg 225w" sizes="(max-width: 113px) 100vw, 113px" alt="" title="From Prison, Predator Seduced Young Girls Over The Phone"/></a></div>                <a href="http://qcostarica.com/category/crime/" class="td-post-category">Crime</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/from-prison-predator-seduced-young-girls-over-the-phone/" rel="bookmark" title="From Prison, Predator Seduced Young Girls Over The Phone">From Prison, Predator Seduced Young Girls Over The Phone</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/costa-ricans-standing-up-for-berta-caceres/" rel="bookmark" title="Costa Ricans Standing up for Berta Cáceres"><img width="195" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/06/Posterberta.jpg" srcset="http://qcostarica.com/wp-content/uploads/2016/06/Posterberta.jpg 550w, http://qcostarica.com/wp-content/uploads/2016/06/Posterberta-300x230.jpg 300w" sizes="(max-width: 195px) 100vw, 195px" alt="" title="Costa Ricans Standing up for Berta Cáceres"/></a></div>                <a href="http://qcostarica.com/category/front-page/" class="td-post-category">Front Page</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-ricans-standing-up-for-berta-caceres/" rel="bookmark" title="Costa Ricans Standing up for Berta Cáceres">Costa Ricans Standing up for Berta Cáceres</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_59340e8a56d91" data-td_block_id="td_uid_49_59340e8a56d91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_59340e8a56d91" data-td_block_id="td_uid_49_59340e8a56d91"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_nav_menu"><h4 class="td-block-title"><span>Costa Rica &#038; More&#8230;</span></h4><div class="menu-more-q-sites-container"><ul id="menu-more-q-sites" class="menu"><li id="menu-item-56951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-56951"><a target="_blank" href="http://insidecostarica.net">INSIDE COSTA RICA (.NET)</a></li>
<li id="menu-item-17191" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17191"><a target="_blank" href="http://ticobull.com">TICO BULL</a></li>
<li id="menu-item-56954" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56954"><a target="_blank" href="http://ricosjournal.com">RICO&#8217;s JOURNAL</a></li>
<li id="menu-item-56953" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56953"><a target="_blank" href="http://vaticanenquirer.com">VATICAN ENQUIRER</a></li>
<li id="menu-item-56955" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56955"><a target="_blank" href="http://yatzu.com">YATZU</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_nav_menu"><h4 class="td-block-title"><span>Latin America</span></h4><div class="menu-today-sites-container"><ul id="menu-today-sites" class="menu"><li id="menu-item-60850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-60850"><a target="_blank" href="http://todaycolombia.com">TODAY COLOMBIA</a></li>
<li id="menu-item-60849" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60849"><a target="_blank" href="http://todaycostarica.com">TODAY COSTA RICA</a></li>
<li id="menu-item-60851" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60851"><a target="_blank" href="http://todaycuba.com">TODAY CUBA</a></li>
<li id="menu-item-60852" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60852"><a target="_blank" href="http://todaynicaragua.com">TODAY NICARAGUA</a></li>
<li id="menu-item-60853" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60853"><a target="_blank" href="http://todaypanama.com">TODAY PANAMA</a></li>
<li id="menu-item-60855" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60855"><a target="_blank" href="http://todayperu.com">TODAY PERU</a></li>
<li id="menu-item-60854" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60854"><a target="_blank" href="http://todayvenezuela.com">TODAY VENEZUELA</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr300-2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="3604697757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://qcostarica.com/"><img class="td-retina-data" src="http://qcostarica.com/wp-content/uploads/2017/05/qlogo-mobile-ret.png" data-retina="http://qcostarica.com/wp-content/uploads/2017/05/qlogo-mobile-ret.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>QCOSTARICA.COM is an independent news media portal by TheQMedia featuring news of Costa Rica, Central America, Latin America and other wonderful and weird stuff. <div class="footer-email-wrap">Contact us: <a href="mailto:rico@theqmedia.com">rico@theqmedia.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-main-container"><ul id="menu-main" class="td-subfooter-menu"><li id="menu-item-18829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18829"><a href="http://qcostarica.com/contact-us/">Contact Us</a></li>
<li id="menu-item-18830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18830"><a href="http://qcostarica.com/staff/">Q Staff</a></li>
<li id="menu-item-18828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18828"><a href="http://qcostarica.com/partner-with-us/">Partner With Us!</a></li>
<li id="menu-item-18831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18831"><a href="http://qcostarica.com/what-is-the-q/">What is The Q? (About Us)</a></li>
<li id="menu-item-18827" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18827"><a href="http://qcostarica.com/advertise/">Advertise</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; QCOSTARICA.com powered by The Q Media                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'qcr';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
<!-- Infolinks START -->

<script type="text/javascript">
    var infolinks_pid = 21026; 
    var infolinks_plugin_version = "WP_3.2.2"; 
    var infolinks_resources = "//resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/venezuela-rejects-statements-of-us-spokesman/" rel="bookmark" title="Venezuela Rejects Statements of US Spokesman"><img width="100" height="56" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/11/delcyrodriguez.jpg" alt="" title="Venezuela Rejects Statements of US Spokesman"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/venezuela-rejects-statements-of-us-spokesman/" rel="bookmark" title="Venezuela Rejects Statements of US Spokesman">Venezuela Rejects Statements of US Spokesman</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/latest-news-from-south-america/" class="td-post-category">South America</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-28T08:49:10+00:00" >28 November 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/first-venezuelan-plane-with-aid-arrives-in-haiti/" rel="bookmark" title="First Venezuelan Plane with Aid Arrives in Haiti"><img width="100" height="57" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/10/port_au_prince_matthew.jpg" srcset="http://qcostarica.com/wp-content/uploads/2016/10/port_au_prince_matthew.jpg 750w, http://qcostarica.com/wp-content/uploads/2016/10/port_au_prince_matthew-300x170.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="First Venezuelan Plane with Aid Arrives in Haiti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/first-venezuelan-plane-with-aid-arrives-in-haiti/" rel="bookmark" title="First Venezuelan Plane with Aid Arrives in Haiti">First Venezuelan Plane with Aid Arrives...</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/" class="td-post-category">Venezuela</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-10T15:36:00+00:00" >10 October 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/half-capacity-of-the-venezuelan-industry-is-idle/" rel="bookmark" title="Half Capacity of the Venezuelan Industry Is Idle"><img width="100" height="67" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/02/auto_plant_YVKE.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/02/auto_plant_YVKE.jpg 700w, http://qcostarica.com/wp-content/uploads/2015/02/auto_plant_YVKE-300x200.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Half Capacity of the Venezuelan Industry Is Idle"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/half-capacity-of-the-venezuelan-industry-is-idle/" rel="bookmark" title="Half Capacity of the Venezuelan Industry Is Idle">Half Capacity of the Venezuelan Industry...</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/latest-news-from-south-america/" class="td-post-category">South America</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-02-07T14:42:44+00:00" >7 February 2015</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 59340e8a81445
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=19e923d0-1477-45d3-8a6f-ed1b60ebf676&#038;d=cWNvc3RhcmljYS5jb20%3D&#038;wid=49871&#038;cb=1.49658381797E+12&#038;ver=1.2.13'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/qcostarica.com\/wp-admin\/admin-ajax.php","nonce":"034e569e86","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/qcostarica.com\/wp-login.php?redirect_to=http%3A%2F%2Fqcostarica.com%2Fbanging-on-empty-pots-venezuelans-protest-food-shortages%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"san jose, costa rica","api_location":"San Jose","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[21,69.8],"today_humidity":94,"today_wind_speed":[2.1,1.3],"today_min":[21,69.8],"today_max":[21,69.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1496682000,"day_temp":[25,77],"day_name":"Mon","owm_day_index":1},{"timestamp":1496768400,"day_temp":[24,75],"day_name":"Tue","owm_day_index":2},{"timestamp":1496854800,"day_temp":[25,76],"day_name":"Wed","owm_day_index":3},{"timestamp":1496941200,"day_temp":[24,75],"day_name":"Thu","owm_day_index":4},{"timestamp":1497027600,"day_temp":[24,75],"day_name":"Fri","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[64724]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://qcostarica.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://qcostarica.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'71319084',post:'64724',tz:'-6',srv:'qcostarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '71319084', '64724' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 2.603 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-04 07:43:38 -->

<!-- Compression = gzip -->
<!-- super cache -->