<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Court rejects Aldesa Corporación&#8217;s judicial intervention | Q Costa Rica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://qcostarica.com/xmlrpc.php" />
    <meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2019/04/20190313134405.pago_.x2.jpg" /><link rel="icon" type="image/png" href="http://qcostarica.com/wp-content/uploads/2017/05/qfav.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://7c2.cf4.myftpupload.com/wp-content/uploads/2017/03/q85.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Feed" href="http://qcostarica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Comments Feed" href="http://qcostarica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Court rejects Aldesa Corporación&#8217;s judicial intervention Comments Feed" href="http://qcostarica.com/court-rejects-aldesa-corporacions-judicial-intervention/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/qcostarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://qcostarica.com/?mcsf_action=main_css&#038;ver=5.1.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp/css/ie.css?ver=5.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='http://qcostarica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://qcostarica.com/wp-content/plugins/td-newsletter/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://qcostarica.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Noticia+Text%3A400%7CRoboto+Condensed%3A400%7CPlayfair+Display%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CMerriweather%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://qcostarica.com/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/qcostarica.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<link rel='https://api.w.org/' href='http://qcostarica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://qcostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://qcostarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='More Water Rationing Expected This Month and Next' href='http://qcostarica.com/more-water-rationing-expected-this-month-and-next/' />
<link rel='next' title='Avianca announces reorganization and layoffs in its Costa Rica operation' href='http://qcostarica.com/avianca-announces-reorganization-and-layoffs-in-its-costa-rica-operation/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://qcostarica.com/?p=87780' />
<link rel="alternate" type="application/json+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Fcourt-rejects-aldesa-corporacions-judicial-intervention%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Fcourt-rejects-aldesa-corporacions-judicial-intervention%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/qcostarica.com\/wp-admin\/","wpRestNonce":"e6df998302","wpRestUrl":"http:\/\/qcostarica.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="ca_title" content="Court rejects Aldesa Corporación&#039;s judicial intervention" /><meta name="ca_image" content="http://qcostarica.com/wp-content/uploads/2019/04/20190313134405.pago_.x2-150x79.jpg" /><link rel="amphtml" href="http://qcostarica.com/court-rejects-aldesa-corporacions-judicial-intervention/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Court rejects Aldesa Corporación&#8217;s judicial intervention" />
<meta property="og:url" content="http://qcostarica.com/court-rejects-aldesa-corporacions-judicial-intervention/" />
<meta property="og:description" content="Incomplete financial statements and poor management of communication to creditors motivated the Bankruptcy Court of the First Circuit of San José (Juzgado Concursal del I Circuito de San José) to d…" />
<meta property="article:published_time" content="2019-04-03T05:54:12+00:00" />
<meta property="article:modified_time" content="2019-04-03T05:54:12+00:00" />
<meta property="og:site_name" content="Q Costa Rica" />
<meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2019/04/20190313134405.pago_.x2.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="536" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ricoqmedia" />
<meta name="twitter:text:title" content="Court rejects Aldesa Corporación&#8217;s judicial intervention" />
<meta name="twitter:image" content="http://qcostarica.com/wp-content/uploads/2019/04/20190313134405.pago_.x2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://qcostarica.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://qcostarica.com/category/business-economy-money/",
                    "name": "Business"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://qcostarica.com/court-rejects-aldesa-corporacions-judicial-intervention/",
                    "name": "Court rejects Aldesa Corporación&#8217;s judicial intervention"                                
                }
            }    
        ]
    }
</script>

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8679766-7', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-87780 single-format-standard court-rejects-aldesa-corporacions-judicial-intervention global-block-template-13 td-fashion  single_template_2 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main_-container"><ul id="menu-main_" class="td-mobile-main-menu"><li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-37982"><a href="http://qcostarica.com/category/latest-costa-rica-news/">Daily News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-37996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37996"><a href="http://qcostarica.com/category/national-news/">National<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-38349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38349"><a href="http://qcostarica.com/category/national-news/cartago/">Cartago</a></li>
		<li id="menu-item-38350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38350"><a href="http://qcostarica.com/category/national-news/cuidad-neily/">Cuidad Neily</a></li>
		<li id="menu-item-38354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38354"><a href="http://qcostarica.com/category/national-news/jaco/">Jaco</a></li>
		<li id="menu-item-38351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38351"><a href="http://qcostarica.com/category/national-news/guanacaste/">Guanacaste</a></li>
		<li id="menu-item-38355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38355"><a href="http://qcostarica.com/category/national-news/la-fortuna/">La Fortuna</a></li>
		<li id="menu-item-38356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38356"><a href="http://qcostarica.com/category/national-news/limon/">Limon</a></li>
		<li id="menu-item-38357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38357"><a href="http://qcostarica.com/category/national-news/nicoya/">Nicoya</a></li>
		<li id="menu-item-38358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38358"><a href="http://qcostarica.com/category/national-news/nosara/">Nosara</a></li>
		<li id="menu-item-38359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38359"><a href="http://qcostarica.com/category/national-news/osa/">Osa</a></li>
		<li id="menu-item-38360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38360"><a href="http://qcostarica.com/category/national-news/puntarenas/">Puntarenas</a></li>
		<li id="menu-item-38337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38337"><a href="http://qcostarica.com/category/national-news/samara/">Samara</a></li>
		<li id="menu-item-38338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38338"><a href="http://qcostarica.com/category/national-news/san-carlos/">San Carlos</a></li>
		<li id="menu-item-38362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38362"><a href="http://qcostarica.com/category/san-jose-2/">San Jose</a></li>
		<li id="menu-item-38339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38339"><a href="http://qcostarica.com/category/national-news/san-ramon/">San Ramon</a></li>
		<li id="menu-item-38340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38340"><a href="http://qcostarica.com/category/national-news/sixaola/">Sixaola</a></li>
		<li id="menu-item-38341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38341"><a href="http://qcostarica.com/category/national-news/turrialba/">Turrialba</a></li>
		<li id="menu-item-38342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38342"><a href="http://qcostarica.com/category/national-news/zona-sur/">Zona Sur</a></li>
	</ul>
</li>
	<li id="menu-item-37984" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37984"><a href="http://qcostarica.com/category/business-economy-money/">Business<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-37990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37990"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
		<li id="menu-item-38361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38361"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
		<li id="menu-item-84333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84333"><a href="http://qcostarica.com/category/business-economy-money/taxes/">Taxes</a></li>
	</ul>
</li>
	<li id="menu-item-37994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37994"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li id="menu-item-38003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38003"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li id="menu-item-38004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38004"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li id="menu-item-84331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84331"><a href="http://qcostarica.com/category/world/the-americas/">The Americas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-84358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84358"><a href="http://qcostarica.com/category/world/latin-america/">Latin America</a></li>
	<li id="menu-item-37991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37991"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-38332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38332"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
		<li id="menu-item-38331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38331"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
		<li id="menu-item-38333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38333"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
		<li id="menu-item-38334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38334"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
		<li id="menu-item-38335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38335"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
		<li id="menu-item-38336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38336"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
	</ul>
</li>
	<li id="menu-item-37988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37988"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-38343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38343"><a href="http://qcostarica.com/category/latest-news-from-south-america/argentina/">Argentina</a></li>
		<li id="menu-item-38344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38344"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
		<li id="menu-item-38345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38345"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
		<li id="menu-item-38346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38346"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
		<li id="menu-item-38347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38347"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
		<li id="menu-item-38348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38348"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
		<li id="menu-item-38352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38352"><a href="http://qcostarica.com/category/latest-news-from-south-america/paraguay/">Paraguay</a></li>
		<li id="menu-item-38353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38353"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
		<li id="menu-item-38365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38365"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
		<li id="menu-item-38366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38366"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-37993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37993"><a href="http://qcostarica.com/category/front-page/">Front Page<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37998"><a href="http://qcostarica.com/category/front-page/opposite-the-editorial-page/">OP-ED</a></li>
	<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37989"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li id="menu-item-84325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84325"><a href="http://qcostarica.com/category/front-page/opinion-perspective-editorial/">Editorial</a></li>
	<li id="menu-item-71121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71121"><a href="http://qcostarica.com/costa-rica-decides-2018/">COSTA RICA DECIDES 2018</a></li>
</ul>
</li>
<li id="menu-item-37985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37985"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica</a></li>
	<li id="menu-item-84348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84348"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/">Costarica History</a></li>
	<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37995"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/">Lighter Side</a></li>
	<li id="menu-item-37997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37997"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/only-in-costa-rica/">Only In Costa Rica</a></li>
	<li id="menu-item-84326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84326"><a href="http://qcostarica.com/category/magazine/">Q Magazine<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-84339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84339"><a href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a></li>
		<li id="menu-item-84344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84344"><a href="http://qcostarica.com/category/costa-rica-confidential/">Confidential</a></li>
		<li id="menu-item-84349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84349"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/">Entertainment</a></li>
		<li id="menu-item-84340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84340"><a href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &#038; Beauty</a></li>
		<li id="menu-item-84327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84327"><a href="http://qcostarica.com/category/magazine/people/">People</a></li>
		<li id="menu-item-84360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84360"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/">Television</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-84328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84328"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-84337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84337"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus</a></li>
	<li id="menu-item-84338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84338"><a href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a></li>
	<li id="menu-item-84336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84336"><a href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a></li>
	<li id="menu-item-84335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84335"><a href="http://qcostarica.com/category/ricos-travels/">Ricos Travels</a></li>
	<li id="menu-item-84334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84334"><a href="http://qcostarica.com/category/expat-focus/travellers-tales/">Travellers Tales</a></li>
	<li id="menu-item-84329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84329"><a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></li>
	<li id="menu-item-84359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84359"><a href="http://qcostarica.com/category/costa-rica-travel-news/medical-tourism/">Medical Tourism</a></li>
</ul>
</li>
<li id="menu-item-38002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38002"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-38001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38001"><a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a></li>
	<li id="menu-item-38000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38000"><a href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a></li>
	<li id="menu-item-52801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52801"><a href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></li>
</ul>
</li>
<li id="menu-item-38033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38033"><a href="http://qcostarica.com/category/blogs/">Blogs<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-38035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38035"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li id="menu-item-38038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38038"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li id="menu-item-38036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38036"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li id="menu-item-38037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38037"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li id="menu-item-42179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42179"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
	<li id="menu-item-56896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56896"><a href="http://qcostarica.com/author/wellnessgangster/">Miles Demars-Rote</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://qcostarica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 Wednesday 3 April 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-masthead" class="top-header-menu"><li id="menu-item-19287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-19287"><a target="_blank" href="http://todaycolombia.com">COLOMBIA</a></li>
<li id="menu-item-19286" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19286"><a target="_blank" href="http://todaycuba.com">CUBA</a></li>
<li id="menu-item-19288" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19288"><a target="_blank" href="http://todaynicaragua.com">NICARAGUA</a></li>
<li id="menu-item-19289" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19289"><a target="_blank" href="http://todaypanama.com">PANAMA</a></li>
<li id="menu-item-19290" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19290"><a target="_blank" href="http://todayvenezuela.com">VENEZUELA</a></li>
<li id="menu-item-84361" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84361"><a href="http://#">&#8230;</a></li>
<li id="menu-item-84363" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84363"><a target="_blank" href="http://costaricaconfidential.com">CONFIDENTIAL</a></li>
<li id="menu-item-84362" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84362"><a target="_blank" href="http://fughesi.com">FUGHESI</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2019/01/q-90mobile.png" src="http://qcostarica.com/wp-content/uploads/2019/01/q-48mobile.png" alt="Q Costa Rica - The most important news of the day!" title="Q Costa Rica"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2019/01/q-300RW.png" src="http://qcostarica.com/wp-content/uploads/2019/01/q-180RW.png" alt="Q Costa Rica - The most important news of the day!" title="Q Costa Rica"/>
			<span class="td-visual-hidden">Q Costa Rica</span>
		</a>
	    </div>
    <div class="menu-main_-container"><ul id="menu-main_-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-37982"><a href="http://qcostarica.com/category/latest-costa-rica-news/">Daily News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37996"><a href="http://qcostarica.com/category/national-news/">National</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38349"><a href="http://qcostarica.com/category/national-news/cartago/">Cartago</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38350"><a href="http://qcostarica.com/category/national-news/cuidad-neily/">Cuidad Neily</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38354"><a href="http://qcostarica.com/category/national-news/jaco/">Jaco</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38351"><a href="http://qcostarica.com/category/national-news/guanacaste/">Guanacaste</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38355"><a href="http://qcostarica.com/category/national-news/la-fortuna/">La Fortuna</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38356"><a href="http://qcostarica.com/category/national-news/limon/">Limon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38357"><a href="http://qcostarica.com/category/national-news/nicoya/">Nicoya</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38358"><a href="http://qcostarica.com/category/national-news/nosara/">Nosara</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38359"><a href="http://qcostarica.com/category/national-news/osa/">Osa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38360"><a href="http://qcostarica.com/category/national-news/puntarenas/">Puntarenas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38337"><a href="http://qcostarica.com/category/national-news/samara/">Samara</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38338"><a href="http://qcostarica.com/category/national-news/san-carlos/">San Carlos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38362"><a href="http://qcostarica.com/category/san-jose-2/">San Jose</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38339"><a href="http://qcostarica.com/category/national-news/san-ramon/">San Ramon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38340"><a href="http://qcostarica.com/category/national-news/sixaola/">Sixaola</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38341"><a href="http://qcostarica.com/category/national-news/turrialba/">Turrialba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38342"><a href="http://qcostarica.com/category/national-news/zona-sur/">Zona Sur</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-37984"><a href="http://qcostarica.com/category/business-economy-money/">Business</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37990"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38361"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84333"><a href="http://qcostarica.com/category/business-economy-money/taxes/">Taxes</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37994"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38003"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38004"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-84331"><a href="http://qcostarica.com/category/world/the-americas/">The Americas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84358"><a href="http://qcostarica.com/category/world/latin-america/">Latin America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37991"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38332"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38331"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38333"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38334"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38335"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38336"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37988"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38343"><a href="http://qcostarica.com/category/latest-news-from-south-america/argentina/">Argentina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38344"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38345"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38346"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38347"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38348"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38352"><a href="http://qcostarica.com/category/latest-news-from-south-america/paraguay/">Paraguay</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38353"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38365"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38366"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37993"><a href="http://qcostarica.com/category/front-page/">Front Page</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37998"><a href="http://qcostarica.com/category/front-page/opposite-the-editorial-page/">OP-ED</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37989"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84325"><a href="http://qcostarica.com/category/front-page/opinion-perspective-editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71121"><a href="http://qcostarica.com/costa-rica-decides-2018/">COSTA RICA DECIDES 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37985"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37987"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84348"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/">Costarica History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37995"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/">Lighter Side</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37997"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/only-in-costa-rica/">Only In Costa Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-84326"><a href="http://qcostarica.com/category/magazine/">Q Magazine</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84339"><a href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84344"><a href="http://qcostarica.com/category/costa-rica-confidential/">Confidential</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84349"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/">Entertainment</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84340"><a href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &#038; Beauty</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84327"><a href="http://qcostarica.com/category/magazine/people/">People</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84360"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/">Television</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-84328"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84337"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84338"><a href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84336"><a href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84335"><a href="http://qcostarica.com/category/ricos-travels/">Ricos Travels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84334"><a href="http://qcostarica.com/category/expat-focus/travellers-tales/">Travellers Tales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84329"><a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84359"><a href="http://qcostarica.com/category/costa-rica-travel-news/medical-tourism/">Medical Tourism</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-38002"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38001"><a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38000"><a href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52801"><a href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-38033"><a href="http://qcostarica.com/category/blogs/">Blogs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38035"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38038"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38036"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38037"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42179"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56896"><a href="http://qcostarica.com/author/wellnessgangster/">Miles Demars-Rote</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://qcostarica.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-87780" class="post-87780 post type-post status-publish format-standard has-post-thumbnail hentry category-business-economy-money category-latest-costa-rica-news tag-aldesa tag-aldesa-corporacion tag-bankruptcy tag-high-interest-investing tag-restructuring" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://qcostarica.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Business" class="entry-crumb" href="http://qcostarica.com/category/business-economy-money/">Business</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Court rejects Aldesa Corporación&#8217;s judicial intervention</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://qcostarica.com/category/business-economy-money/">Business</a></li><li class="entry-category"><a  href="http://qcostarica.com/category/latest-costa-rica-news/">News</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Court rejects Aldesa Corporación&#8217;s judicial intervention</h1>

                                                            <p class="td-post-sub-title">The bankruptcy court of San Jose rejected the request outright, on March 28, because the group did not warn all the creditors of the proceedings initiated; the company maintains that judge's accusations are rectifiable</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://qcostarica.com/author/editor/">Rico</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-04-02T23:54:12+00:00" >2 April 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-87780">7</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/court-rejects-aldesa-corporacions-judicial-intervention/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Fcourt-rejects-aldesa-corporacions-judicial-intervention%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Court+rejects+Aldesa+Corporaci%C3%B3n%E2%80%99s+judicial+intervention&url=http%3A%2F%2Fqcostarica.com%2Fcourt-rejects-aldesa-corporacions-judicial-intervention%2F&via=Q+Costa+Rica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://qcostarica.com/court-rejects-aldesa-corporacions-judicial-intervention/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/court-rejects-aldesa-corporacions-judicial-intervention/&amp;media=http://qcostarica.com/wp-content/uploads/2019/04/20190313134405.pago_.x2.jpg&description=Court+rejects+Aldesa+Corporaci%C3%B3n%E2%80%99s+judicial+intervention">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Court rejects Aldesa Corporación&#8217;s judicial intervention %0A%0A http://qcostarica.com/court-rejects-aldesa-corporacions-judicial-intervention/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://qcostarica.com/court-rejects-aldesa-corporacions-judicial-intervention/&title=Court rejects Aldesa Corporación&#8217;s judicial intervention">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=http://qcostarica.com/court-rejects-aldesa-corporacions-judicial-intervention/&title=Court rejects Aldesa Corporación&#8217;s judicial intervention">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Court rejects Aldesa Corporación&#8217;s judicial intervention&body=http://qcostarica.com/court-rejects-aldesa-corporacions-judicial-intervention/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
            <p>Incomplete financial statements and poor management of communication to creditors motivated the <span class="tlid-translation translation" lang="en"><span class="" title="">Bankruptcy Court of the First Circuit of San José</span></span> (Juzgado Concursal del I Circuito de San José) to deny, on March 28, the Aldesa Corporación de Inversiones its request to submit to the process of Administration and Reorganization with Judicial Intervention.</p>
<figure id="attachment_87783" aria-describedby="caption-attachment-87783" style="width: 871px" class="wp-caption alignnone"><img class=" wp-image-87783" src="http://qcostarica.com/wp-content/uploads/2019/04/DVN4HX4U2BG6TN63CI45UB3ORY.jpg" alt="" width="871" height="579" srcset="http://qcostarica.com/wp-content/uploads/2019/04/DVN4HX4U2BG6TN63CI45UB3ORY.jpg 600w, http://qcostarica.com/wp-content/uploads/2019/04/DVN4HX4U2BG6TN63CI45UB3ORY-150x100.jpg 150w, http://qcostarica.com/wp-content/uploads/2019/04/DVN4HX4U2BG6TN63CI45UB3ORY-300x200.jpg 300w" sizes="(max-width: 871px) 100vw, 871px" /><figcaption id="caption-attachment-87783" class="wp-caption-text">Terra Campus is one of the projects developed by one of the subsidiaries (4D Desarrollos Inmobiliarios) of Aldesa Corporación de Inversiones. Photo: Garrett Britton 4T.</figcaption></figure>
<p>According to file 19-000036-0958-CI, Judge Lizeth Álvarez indicated to Aldesa that as debtor it had the obligation to notify all of its creditors.</p>
<p>&#8220;The sending of the communication was very tight in time taking into consideration that some creditors are outside the metropolitan area or abroad, the basic information of the creditors (full name, address, identification) is imprecise or non-existent, absence of the follow-up of the mailing and letters of alleged creditors appear without appearing in the list provided by the petitioner &#8220;, indicates the resolution signed by Judge Álvarez.</p>
<p>The lack of verification of the notice obligation resulted in the rejection of the restructuring plan.</p>
<p>For its part, the company said in a written statement, &#8220;The process has not been rejected, moreover, it has not been opened (&#8230;) Every judicial resolution has the right to revoke and appeal, our lawyers are making use of the resources provided by the legislation to give continuity to the process.&#8221;</p>
<p>The statement assured the <a href="http://qcostarica.com/buyer-beware-main-lesson-in-the-aldesa-case/" target="_blank" rel="noopener noreferrer">intervention request</a> did not involve bankruptcy; however, it is due to a &#8220;severe reduction&#8221; of liquidity in the market that impacted the private real estate projects managed by them.</p>
<p>On March 8, the company requested the court approval of a plan that contemplates the suspension of payments, for a term of three years, and at lower interest rates, to a group of more than 500 clients who have invested some US$200 million dollars.</p>
<p>The company is asking for the time to liquidate and to make good on payment to all investors.</p>
<p>In the midst of this new delay, Aldesa&#8217;s business continues to be weakened. In addition, the suspension of payments to investors continues.</p>
<!-- WP QUADS Content Ad Plugin v. 1.8.5 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:20px 0 20px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6241542958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>The company said its team of lawyers will proceed to deliver the missing documents so that the request to the court be presented again, this time complete.</p>
<p>&#8220;Our lawyers will be responsible for meeting the requirements, in accordance with the legislation, to ensure the progress of the process,&#8221; the company responded by email to <a href="https://www.elfinancierocr.com/finanzas/aldesa-mantiene-suspendido-el-pago-a/IZRNVICFJVFNNDI3TJDRJHRH6U/story/">Elfinancierocr.com</a>.</p>
<figure id="attachment_87782" aria-describedby="caption-attachment-87782" style="width: 300px" class="wp-caption alignleft"><img class="wp-image-87782 size-medium" src="http://qcostarica.com/wp-content/uploads/2019/04/CIAWJ337IRDLTKUG373YVVX77Q-300x200.jpg" alt="" width="300" height="200" srcset="http://qcostarica.com/wp-content/uploads/2019/04/CIAWJ337IRDLTKUG373YVVX77Q-300x200.jpg 300w, http://qcostarica.com/wp-content/uploads/2019/04/CIAWJ337IRDLTKUG373YVVX77Q-150x100.jpg 150w, http://qcostarica.com/wp-content/uploads/2019/04/CIAWJ337IRDLTKUG373YVVX77Q.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-87782" class="wp-caption-text">Javier Chaves, president of Aldesa Corporación de Inversiones.</figcaption></figure>
<p>A question asked by several investors who contacted the Q and in general, is it possible that Aldesa will be bankrupted?</p>
<p>During the intervention, the court helps a business restructure its debts and obligations, subject to the debtor&#8217;s fulfillment of its obligations under the plan of reorganization. In most cases, the business remains open and operating</p>
<p>However, if the outcome of the request &#8211; after completing the pending information &#8211; the court replies again in the negative, the only option left to Aldesa is bankruptcy.</p>
<p>In this case &#8220;all goods are auctioned off for any amount and everyone loses their investment in a very significant way,&#8221; explained Javier Chaves, president of Aldesa on March 8 at El Financiero.</p>
<p>Meanwhile, the process of closing and deregistration in the stock exchange is underway at the Superintendencia General de Valores (Sugeval) and the Bolsa Nacional de Valores (BNV).</p>
<p>For the Aldesa Corporcación de Inversiones, that is seeking the court intervention, the largest project of this business unit &#8211; the main one of the company &#8211; is <a href="http://qcostarica.com/sugeval-suspends-investment-fund-participation-negotiations-in-monte-del-barco/" target="_blank" rel="noopener noreferrer">Monte del Barco</a>, located at the Polo Turístico Golfo Papagayo, Guanacaste.</p>
<p>Chaves explained in March that he is in negotiations to attract interested parties in the project and thus receive a flow of some US$ 50 million, which would inject some air to its finances.</p>
<p>&#8220;We already have two foreign investment funds (one from Spain and the other from the U.S.) interested to continue with the project,&#8221; explained Chaves, on March 8.</p>
<p>Almost a month later, the company says they are continuing with the due diligence.</p>
<div id="contentad49871"></div>


<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_1_5ca45935cc422_rand td_block_template_13"><hr><em>Stay up to date with the latest stories by signing up to our <a href="https://us6.list-manage.com/subscribe?u=41b30202f568dd4777a52787b&amp;id=54c2d734fd" target="_blank" rel="noopener">newsletter</a>, or following us on <a href="http://facebook.com/qcostarica" target="_blank" rel="noopener">Facebook</a>.</em><hr></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://qcostarica.com/tag/aldesa/">aldesa</a></li><li><a href="http://qcostarica.com/tag/aldesa-corporacion/">aldesa corporacion</a></li><li><a href="http://qcostarica.com/tag/bankruptcy/">bankruptcy</a></li><li><a href="http://qcostarica.com/tag/high-interest-investing/">high interest investing</a></li><li><a href="http://qcostarica.com/tag/restructuring/">restructuring</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/court-rejects-aldesa-corporacions-judicial-intervention/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Fcourt-rejects-aldesa-corporacions-judicial-intervention%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Court+rejects+Aldesa+Corporaci%C3%B3n%E2%80%99s+judicial+intervention&url=http%3A%2F%2Fqcostarica.com%2Fcourt-rejects-aldesa-corporacions-judicial-intervention%2F&via=Q+Costa+Rica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://qcostarica.com/court-rejects-aldesa-corporacions-judicial-intervention/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/court-rejects-aldesa-corporacions-judicial-intervention/&amp;media=http://qcostarica.com/wp-content/uploads/2019/04/20190313134405.pago_.x2.jpg&description=Court+rejects+Aldesa+Corporaci%C3%B3n%E2%80%99s+judicial+intervention">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Court rejects Aldesa Corporación&#8217;s judicial intervention %0A%0A http://qcostarica.com/court-rejects-aldesa-corporacions-judicial-intervention/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://qcostarica.com/court-rejects-aldesa-corporacions-judicial-intervention/&title=Court rejects Aldesa Corporación&#8217;s judicial intervention">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=http://qcostarica.com/court-rejects-aldesa-corporacions-judicial-intervention/&title=Court rejects Aldesa Corporación&#8217;s judicial intervention">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Court rejects Aldesa Corporación&#8217;s judicial intervention&body=http://qcostarica.com/court-rejects-aldesa-corporacions-judicial-intervention/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://qcostarica.com/more-water-rationing-expected-this-month-and-next/">More Water Rationing Expected This Month and Next</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://qcostarica.com/avianca-announces-reorganization-and-layoffs-in-its-costa-rica-operation/">Avianca announces reorganization and layoffs in its Costa Rica operation</a></div></div></div>            <div class="author-box-wrap"><a href="http://qcostarica.com/author/editor/"><img alt='Rico' src='http://qcostarica.com/wp-content/uploads/2018/12/avatar-me-carii-96x96.png' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://qcostarica.com/author/editor/">Rico</a></span></div><div class="td-author-url"><a href="http://www.theqmedia.com">http://www.theqmedia.com</a></div><div class="td-author-description">"Rico" is the crazy mind behind the Q media websites, a series of online magazines where everything is Q! Rico brings his special kind of savvy to online marketing. His websites are engaging, provocative, informative and sometimes off the wall, where you either like or you leave it. The same goes for him, like him or leave him.There is no middle ground. No compromises, only a passion for presenting reality as he sees it!</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rico1161" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+EnricoCacciatore" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="cr.linkedin.com/in/enricocacciatore/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rico"></span><meta itemprop="datePublished" content="2019-04-02T23:54:12+00:00"><meta itemprop="dateModified" content="2019-04-02T23:54:12-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://qcostarica.com/court-rejects-aldesa-corporacions-judicial-intervention/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2019/01/q-180RW.png"></span><meta itemprop="name" content="Q Costa Rica"></span><meta itemprop="headline " content="Court rejects Aldesa Corporación&#039;s judicial intervention"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2019/04/20190313134405.pago_.x2.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="536"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5ca45935ce862_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_2_5ca45935ce862" ><script>var block_td_uid_2_5ca45935ce862 = new tdBlock();
block_td_uid_2_5ca45935ce862.id = "td_uid_2_5ca45935ce862";
block_td_uid_2_5ca45935ce862.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5ca45935ce862_rand","td_column_number":3,"live_filter_cur_post_id":87780,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ca45935ce862_rand","tdc_css_class_style":"td_uid_2_5ca45935ce862_rand_style"}';
block_td_uid_2_5ca45935ce862.td_column_number = "3";
block_td_uid_2_5ca45935ce862.block_type = "td_block_related_posts";
block_td_uid_2_5ca45935ce862.post_count = "3";
block_td_uid_2_5ca45935ce862.found_posts = "8237";
block_td_uid_2_5ca45935ce862.header_color = "";
block_td_uid_2_5ca45935ce862.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ca45935ce862.max_num_pages = "2746";
tdBlocksArray.push(block_td_uid_2_5ca45935ce862);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5ca45935f3bfd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5ca45935ce862" href="#">RELATED ARTICLES</a><a id="td_uid_4_5ca45935f3c45" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5ca45935ce862" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5ca45935ce862 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/avianca-announces-reorganization-and-layoffs-in-its-costa-rica-operation/" rel="bookmark" class="td-image-wrap" title="Avianca announces reorganization and layoffs in its Costa Rica operation"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/04/avianca236-218x150.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/04/avianca236-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2019/04/avianca236-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avianca announces reorganization and layoffs in its Costa Rica operation" /></a></div>                <a href="http://qcostarica.com/category/business-economy-money/" class="td-post-category">Business</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/avianca-announces-reorganization-and-layoffs-in-its-costa-rica-operation/" rel="bookmark" title="Avianca announces reorganization and layoffs in its Costa Rica operation">Avianca announces reorganization and layoffs in its Costa Rica operation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/accountant-for-the-akl-brothers-criminal-organization-arrested-on-his-return-to-costa-rica/" rel="bookmark" class="td-image-wrap" title="Accountant for the Akl brothers criminal organization arrested on his return to Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/04/MPASL2TJTJEJDDWOMDEWVLYLL4-218x150.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/04/MPASL2TJTJEJDDWOMDEWVLYLL4-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2019/04/MPASL2TJTJEJDDWOMDEWVLYLL4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accountant for the Akl brothers criminal organization arrested on his return to Costa Rica" /></a></div>                <a href="http://qcostarica.com/category/national-news/" class="td-post-category">National</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/accountant-for-the-akl-brothers-criminal-organization-arrested-on-his-return-to-costa-rica/" rel="bookmark" title="Accountant for the Akl brothers criminal organization arrested on his return to Costa Rica">Accountant for the Akl brothers criminal organization arrested on his return to Costa Rica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/two-alajuelenses-will-be-the-first-to-face-trial-for-killing-a-dog/" rel="bookmark" class="td-image-wrap" title="Two Alajuelenses will be the first to face trial for killing a dog"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/04/Trib.-Alajuela_595-218x150.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/04/Trib.-Alajuela_595-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2019/04/Trib.-Alajuela_595-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Two Alajuelenses will be the first to face trial for killing a dog" /></a></div>                <a href="http://qcostarica.com/category/national-news/alajuela/" class="td-post-category">Alajuela</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/two-alajuelenses-will-be-the-first-to-face-trial-for-killing-a-dog/" rel="bookmark" title="Two Alajuelenses will be the first to face trial for killing a dog">Two Alajuelenses will be the first to face trial for killing a dog</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ca45935ce862" data-td_block_id="td_uid_2_5ca45935ce862"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ca45935ce862" data-td_block_id="td_uid_2_5ca45935ce862"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6241542958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5ca4593602362_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5ca4593602362" ><script>var block_td_uid_5_5ca4593602362 = new tdBlock();
block_td_uid_5_5ca4593602362.id = "td_uid_5_5ca4593602362";
block_td_uid_5_5ca4593602362.atts = '{"custom_title":"TRENDING - 10 MOST POPULAR","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5ca4593602362_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5ca4593602362_rand","tdc_css_class_style":"td_uid_5_5ca4593602362_rand_style"}';
block_td_uid_5_5ca4593602362.td_column_number = "1";
block_td_uid_5_5ca4593602362.block_type = "td_block_7";
block_td_uid_5_5ca4593602362.post_count = "10";
block_td_uid_5_5ca4593602362.found_posts = "16382";
block_td_uid_5_5ca4593602362.header_color = "#";
block_td_uid_5_5ca4593602362.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ca4593602362.max_num_pages = "1639";
tdBlocksArray.push(block_td_uid_5_5ca4593602362);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TRENDING - 10 MOST POPULAR</span></h4></div><div id=td_uid_5_5ca4593602362 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/10-countries-reputed-as-the-ultimate-place-for-sex-tourism-guess-who-isnt/" rel="bookmark" class="td-image-wrap" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)"><img width="100" height="66" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade.jpg 640w, http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade-300x199.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/10-countries-reputed-as-the-ultimate-place-for-sex-tourism-guess-who-isnt/" rel="bookmark" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)">10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-29T08:45:33+00:00" >29 November 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" rel="bookmark" class="td-image-wrap" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" rel="bookmark" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral">Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T10:43:30+00:00" >18 August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/nude-hotels-beaches-in-costa-rica/" rel="bookmark" class="td-image-wrap" title="Nude Hotels &#038; Beaches in Costa Rica"><img width="87" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2013/06/image3w2.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2013/06/image3w2.jpg 400w, http://qcostarica.com/wp-content/uploads/2013/06/image3w2-300x241.jpg 300w" sizes="(max-width: 87px) 100vw, 87px" alt="" title="Nude Hotels &#038; Beaches in Costa Rica" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/nude-hotels-beaches-in-costa-rica/" rel="bookmark" title="Nude Hotels &#038; Beaches in Costa Rica">Nude Hotels &#038; Beaches in Costa Rica</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-06-26T05:56:44+00:00" >26 June 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/american-tourist-dies-in-isla-del-coco-shark-attack/" rel="bookmark" class="td-image-wrap" title="American Tourist Dies In Isla del Coco Shark Attack"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="American Tourist Dies In Isla del Coco Shark Attack" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/american-tourist-dies-in-isla-del-coco-shark-attack/" rel="bookmark" title="American Tourist Dies In Isla del Coco Shark Attack">American Tourist Dies In Isla del Coco Shark Attack</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T22:32:18+00:00" >30 November 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/crack-down-on-prostitution-in-san-jose/" rel="bookmark" class="td-image-wrap" title="Crack Down On Prostitution In San Jose"><img width="100" height="55" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales.jpg 960w, http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales-300x164.jpg 300w, http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales-768x421.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Crack Down On Prostitution In San Jose" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/crack-down-on-prostitution-in-san-jose/" rel="bookmark" title="Crack Down On Prostitution In San Jose">Crack Down On Prostitution In San Jose</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T08:19:11+00:00" >27 January 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/10-reasons-why-black-men-should-visit-costa-rica-list/" rel="bookmark" class="td-image-wrap" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-552x385.jpg 552w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/10-reasons-why-black-men-should-visit-costa-rica-list/" rel="bookmark" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)">10 Reasons Why Black Men Should Visit Costa Rica  (List)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-28T10:43:28+00:00" >28 August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/who-are-the-richest-men-in-central-america-and-why/" rel="bookmark" class="td-image-wrap" title="Who Are The Richest Men in Central America and Why"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/97591294_gettyimages-451163500-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2017/10/97591294_gettyimages-451163500-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/10/97591294_gettyimages-451163500-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Who Are The Richest Men in Central America and Why" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/who-are-the-richest-men-in-central-america-and-why/" rel="bookmark" title="Who Are The Richest Men in Central America and Why">Who Are The Richest Men in Central America and Why</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-24T00:28:29+00:00" >24 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/14-in-costa-rican-have-changed-their-color-of-their-eyes/" rel="bookmark" class="td-image-wrap" title="14 in Costa Rican Have Changed Their Color Of Their Eyes"><img width="100" height="61" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/02/201602242007551.Pag9_.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2016/02/201602242007551.Pag9_.jpg 760w, http://qcostarica.com/wp-content/uploads/2016/02/201602242007551.Pag9_-300x182.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="14 in Costa Rican Have Changed Their Color Of Their Eyes" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/14-in-costa-rican-have-changed-their-color-of-their-eyes/" rel="bookmark" title="14 in Costa Rican Have Changed Their Color Of Their Eyes">14 in Costa Rican Have Changed Their Color Of Their Eyes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-26T09:52:01+00:00" >26 February 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/female-tiger-shark-attacked-american-tourist-who-died-in-isla-del-coco/" rel="bookmark" class="td-image-wrap" title="Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/12/ZYM3FGI7MFFZFJEXKNWTJ3E2TY-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2017/12/ZYM3FGI7MFFZFJEXKNWTJ3E2TY-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/12/ZYM3FGI7MFFZFJEXKNWTJ3E2TY-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/female-tiger-shark-attacked-american-tourist-who-died-in-isla-del-coco/" rel="bookmark" title="Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco">Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T16:40:53+00:00" >1 December 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/two-tourists-killed-this-weekend-in-tortuguero-and-santa-teresa/" rel="bookmark" class="td-image-wrap" title="Two tourists killed this weekend: in Tortuguero and Santa Teresa"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/08/VDUEE62U6NB25KNB5M5WIZEMQI-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2018/08/VDUEE62U6NB25KNB5M5WIZEMQI-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/08/VDUEE62U6NB25KNB5M5WIZEMQI-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Two tourists killed this weekend: in Tortuguero and Santa Teresa" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/two-tourists-killed-this-weekend-in-tortuguero-and-santa-teresa/" rel="bookmark" title="Two tourists killed this weekend: in Tortuguero and Santa Teresa">Two tourists killed this weekend: in Tortuguero and Santa Teresa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-06T04:40:49+00:00" >6 August 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5ca45936a5a61_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5ca45936a5a61" ><script>var block_td_uid_6_5ca45936a5a61 = new tdBlock();
block_td_uid_6_5ca45936a5a61.id = "td_uid_6_5ca45936a5a61";
block_td_uid_6_5ca45936a5a61.atts = '{"custom_title":"LATEST","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5ca45936a5a61_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5ca45936a5a61_rand","tdc_css_class_style":"td_uid_6_5ca45936a5a61_rand_style"}';
block_td_uid_6_5ca45936a5a61.td_column_number = "1";
block_td_uid_6_5ca45936a5a61.block_type = "td_block_7";
block_td_uid_6_5ca45936a5a61.post_count = "10";
block_td_uid_6_5ca45936a5a61.found_posts = "16382";
block_td_uid_6_5ca45936a5a61.header_color = "";
block_td_uid_6_5ca45936a5a61.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ca45936a5a61.max_num_pages = "1639";
tdBlocksArray.push(block_td_uid_6_5ca45936a5a61);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LATEST</span></h4></div><div id=td_uid_6_5ca45936a5a61 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/avianca-announces-reorganization-and-layoffs-in-its-costa-rica-operation/" rel="bookmark" class="td-image-wrap" title="Avianca announces reorganization and layoffs in its Costa Rica operation"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/04/avianca236-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/04/avianca236-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2019/04/avianca236-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Avianca announces reorganization and layoffs in its Costa Rica operation" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/avianca-announces-reorganization-and-layoffs-in-its-costa-rica-operation/" rel="bookmark" title="Avianca announces reorganization and layoffs in its Costa Rica operation">Avianca announces reorganization and layoffs in its Costa Rica operation</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-03T00:23:12+00:00" >3 April 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/court-rejects-aldesa-corporacions-judicial-intervention/" rel="bookmark" class="td-image-wrap" title="Court rejects Aldesa Corporación&#8217;s judicial intervention"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/04/20190313134405.pago_.x2-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/04/20190313134405.pago_.x2-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2019/04/20190313134405.pago_.x2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Court rejects Aldesa Corporación&#8217;s judicial intervention" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/court-rejects-aldesa-corporacions-judicial-intervention/" rel="bookmark" title="Court rejects Aldesa Corporación&#8217;s judicial intervention">Court rejects Aldesa Corporación&#8217;s judicial intervention</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-02T23:54:12+00:00" >2 April 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/more-water-rationing-expected-this-month-and-next/" rel="bookmark" class="td-image-wrap" title="More Water Rationing Expected This Month and Next"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/04/CRHOY-caricatura-02-04-2019-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/04/CRHOY-caricatura-02-04-2019-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2019/04/CRHOY-caricatura-02-04-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="More Water Rationing Expected This Month and Next" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/more-water-rationing-expected-this-month-and-next/" rel="bookmark" title="More Water Rationing Expected This Month and Next">More Water Rationing Expected This Month and Next</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-02T13:02:08+00:00" >2 April 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/road-rage-in-heredia-driver-rams-and-kills-motorcyclist/" rel="bookmark" class="td-image-wrap" title="Road Rage In Heredia: Driver Rams and Kills Motorcyclist"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/04/55776305_2020059364789404_8553687494678282240_n-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/04/55776305_2020059364789404_8553687494678282240_n-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2019/04/55776305_2020059364789404_8553687494678282240_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Road Rage In Heredia: Driver Rams and Kills Motorcyclist" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/road-rage-in-heredia-driver-rams-and-kills-motorcyclist/" rel="bookmark" title="Road Rage In Heredia: Driver Rams and Kills Motorcyclist">Road Rage In Heredia: Driver Rams and Kills Motorcyclist</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-02T12:56:43+00:00" >2 April 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/accountant-for-the-akl-brothers-criminal-organization-arrested-on-his-return-to-costa-rica/" rel="bookmark" class="td-image-wrap" title="Accountant for the Akl brothers criminal organization arrested on his return to Costa Rica"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/04/MPASL2TJTJEJDDWOMDEWVLYLL4-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/04/MPASL2TJTJEJDDWOMDEWVLYLL4-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2019/04/MPASL2TJTJEJDDWOMDEWVLYLL4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Accountant for the Akl brothers criminal organization arrested on his return to Costa Rica" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/accountant-for-the-akl-brothers-criminal-organization-arrested-on-his-return-to-costa-rica/" rel="bookmark" title="Accountant for the Akl brothers criminal organization arrested on his return to Costa Rica">Accountant for the Akl brothers criminal organization arrested on his return to Costa Rica</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-02T12:17:58+00:00" >2 April 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/costa-rica-and-central-america-is-an-extension-of-mexico/" rel="bookmark" class="td-image-wrap" title="Costa Rica and Central America is an extension of Mexico?"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/04/3mexican-countries-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/04/3mexican-countries-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2019/04/3mexican-countries-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Costa Rica and Central America is an extension of Mexico?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-rica-and-central-america-is-an-extension-of-mexico/" rel="bookmark" title="Costa Rica and Central America is an extension of Mexico?">Costa Rica and Central America is an extension of Mexico?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-02T11:47:30+00:00" >2 April 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/the-family-of-four-who-work-travel-and-live-out-of-backpacks-visit-costa-rica/" rel="bookmark" class="td-image-wrap" title="The family of four who work, travel and live out of backpacks visit Costa Rica"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/04/http-_cdn.cnn_.com_cnnnext_dam_assets_190320173235-manuel-antonio-national-park-quepos-costa-rica-oial-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/04/http-_cdn.cnn_.com_cnnnext_dam_assets_190320173235-manuel-antonio-national-park-quepos-costa-rica-oial-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2019/04/http-_cdn.cnn_.com_cnnnext_dam_assets_190320173235-manuel-antonio-national-park-quepos-costa-rica-oial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="The family of four who work, travel and live out of backpacks visit Costa Rica" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/the-family-of-four-who-work-travel-and-live-out-of-backpacks-visit-costa-rica/" rel="bookmark" title="The family of four who work, travel and live out of backpacks visit Costa Rica">The family of four who work, travel and live out of backpacks visit Costa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-02T09:13:53+00:00" >2 April 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/melissa-mora-will-have-16-bodyguards-on-her-wedding-day/" rel="bookmark" class="td-image-wrap" title="Melissa Mora Will Have 16 Bodyguards On Her Wedding Day"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/04/RUFXSSMNO5AUPEROD3EQFNLYJU-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/04/RUFXSSMNO5AUPEROD3EQFNLYJU-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2019/04/RUFXSSMNO5AUPEROD3EQFNLYJU-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Melissa Mora Will Have 16 Bodyguards On Her Wedding Day" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/melissa-mora-will-have-16-bodyguards-on-her-wedding-day/" rel="bookmark" title="Melissa Mora Will Have 16 Bodyguards On Her Wedding Day">Melissa Mora Will Have 16 Bodyguards On Her Wedding Day</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-01T09:58:07+00:00" >1 April 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/two-alajuelenses-will-be-the-first-to-face-trial-for-killing-a-dog/" rel="bookmark" class="td-image-wrap" title="Two Alajuelenses will be the first to face trial for killing a dog"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/04/Trib.-Alajuela_595-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/04/Trib.-Alajuela_595-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2019/04/Trib.-Alajuela_595-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2019/04/Trib.-Alajuela_595-485x345.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Two Alajuelenses will be the first to face trial for killing a dog" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/two-alajuelenses-will-be-the-first-to-face-trial-for-killing-a-dog/" rel="bookmark" title="Two Alajuelenses will be the first to face trial for killing a dog">Two Alajuelenses will be the first to face trial for killing a dog</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-01T09:05:13+00:00" >1 April 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/man-decides-to-manually-operate-the-train-level-crossing-in-heredia-center-video/" rel="bookmark" class="td-image-wrap" title="Man Decides To Manually Operate The Train Level Crossing in Heredia Center (Video)"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/03/agua-hereida-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/03/agua-hereida-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2019/03/agua-hereida-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Man Decides To Manually Operate The Train Level Crossing in Heredia Center (Video)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/man-decides-to-manually-operate-the-train-level-crossing-in-heredia-center-video/" rel="bookmark" title="Man Decides To Manually Operate The Train Level Crossing in Heredia Center (Video)">Man Decides To Manually Operate The Train Level Crossing in Heredia Center (Video)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-31T09:56:53+00:00" >31 March 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- qcr336 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6241542958"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><strong></p>
</div>
		</aside><aside class="td_block_template_13 widget content-ad-widget">
<div id="contentad431200"></div>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://qcostarica.com/"><img class="td-retina-data" src="http://qcostarica.com/wp-content/uploads/2017/08/q-150.png" data-retina="http://qcostarica.com/wp-content/uploads/2017/08/q-150.png" alt="Q Costa Rica - The most important news of the day!" title="Q Costa Rica" width="150" /></a></div><div class="footer-text-wrap">QCOSTARICA.COM is an independent news media portal by <a href="http://theqmedia.com" target="_blank" rel="noopener">THE Q MEDIA</a> featuring news of Costa Rica, Central America, Latin America and other wonderful and weird stuff. <div class="footer-email-wrap">Contact us: <a href="mailto:rico@theqmedia.com">rico@theqmedia.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_nav_menu"><h4 class="td-block-title"><span>Q MEDIA SITES</span></h4><div class="menu-qsites-container"><ul id="menu-qsites" class="menu"><li id="menu-item-82532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-82532"><a target="_blank" href="http://todayargentina.com">TODAY ARGENTINA</a></li>
<li id="menu-item-75275" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75275"><a target="_blank" href="http://todaycolombia.com">TODAY COLOMBIA</a></li>
<li id="menu-item-75287" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75287"><a target="_blank" href="http://todaycostarica.com">TODAY COSTA RICA</a></li>
<li id="menu-item-75276" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75276"><a target="_blank" href="http://todaycuba.com">TODAY CUBA</a></li>
<li id="menu-item-75277" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75277"><a target="_blank" href="http://todaynicaragua.com">TODAY NICARAGUA</a></li>
<li id="menu-item-75278" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75278"><a target="_blank" href="http://todaypanama.com">TODAY PANAMA</a></li>
<li id="menu-item-75279" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75279"><a target="_blank" href="http://todayvenezuela.com">TODAY VENEZUELA</a></li>
<li id="menu-item-75280" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75280"><a target="_blank" href="http://ticobull.com">TICO BULL</a></li>
<li id="menu-item-75281" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75281"><a target="_blank" href="http://fughesi.com">FUGHESI</a></li>
<li id="menu-item-75282" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75282"><a target="_blank" href="http://volemo.com">VOLEMO</a></li>
<li id="menu-item-75283" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75283"><a target="_blank" href="http://yatzu.com">YATZU</a></li>
<li id="menu-item-75284" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75284"><a target="_blank" href="http://elenasevilla.com">ELENA SEVILLA</a></li>
<li id="menu-item-75286" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75286"><a target="_blank" href="http://livingincolombia.com">LIVING IN COLOMBIA</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5ca459370c1fe_rand td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5ca459370c1fe" ><script>var block_td_uid_8_5ca459370c1fe = new tdBlock();
block_td_uid_8_5ca459370c1fe.id = "td_uid_8_5ca459370c1fe";
block_td_uid_8_5ca459370c1fe.atts = '{"custom_title":"In Case You Missed It ...","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5ca459370c1fe_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5ca459370c1fe_rand","tdc_css_class_style":"td_uid_8_5ca459370c1fe_rand_style"}';
block_td_uid_8_5ca459370c1fe.td_column_number = "1";
block_td_uid_8_5ca459370c1fe.block_type = "td_block_7";
block_td_uid_8_5ca459370c1fe.post_count = "5";
block_td_uid_8_5ca459370c1fe.found_posts = "16382";
block_td_uid_8_5ca459370c1fe.header_color = "";
block_td_uid_8_5ca459370c1fe.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ca459370c1fe.max_num_pages = "3277";
tdBlocksArray.push(block_td_uid_8_5ca459370c1fe);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>In Case You Missed It ...</span><div class="td-block-subtitle"></div></h4></div><div id=td_uid_8_5ca459370c1fe class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/panama-joins-costa-rica-and-colombia-with-a-bone-to-pick-against-nicaragua/" rel="bookmark" class="td-image-wrap" title="Panama Joins Costa Rica and Colombia With A Bone To Pick Against Nicaragua"><img width="100" height="62" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2013/09/ricardo-martinellwi.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2013/09/ricardo-martinellwi.jpg 650w, http://qcostarica.com/wp-content/uploads/2013/09/ricardo-martinellwi-300x184.jpg 300w, http://qcostarica.com/wp-content/uploads/2013/09/ricardo-martinellwi-546x343.jpg 546w, http://qcostarica.com/wp-content/uploads/2013/09/ricardo-martinellwi-356x224.jpg 356w, http://qcostarica.com/wp-content/uploads/2013/09/ricardo-martinellwi-260x164.jpg 260w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Panama Joins Costa Rica and Colombia With A Bone To Pick Against Nicaragua" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/panama-joins-costa-rica-and-colombia-with-a-bone-to-pick-against-nicaragua/" rel="bookmark" title="Panama Joins Costa Rica and Colombia With A Bone To Pick Against Nicaragua">Panama Joins Costa Rica and Colombia With A Bone To Pick Against Nicaragua</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-09-14T08:17:06+00:00" >14 September 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/from-his-nicaragua-prison-pollo-offered-up-%c2%a2100-million-to-off-el-gringo/" rel="bookmark" class="td-image-wrap" title="From His Nicaragua Prison, &#8220;Pollo&#8221; Offered Up ¢100 Million To Off &#8220;El Gringo&#8221;"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/12/WhatsApp-Image-2017-12-15-at-2.26.34-PM-100x70.jpeg"  srcset="http://qcostarica.com/wp-content/uploads/2018/12/WhatsApp-Image-2017-12-15-at-2.26.34-PM-100x70.jpeg 100w, http://qcostarica.com/wp-content/uploads/2018/12/WhatsApp-Image-2017-12-15-at-2.26.34-PM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="From His Nicaragua Prison, &#8220;Pollo&#8221; Offered Up ¢100 Million To Off &#8220;El Gringo&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/from-his-nicaragua-prison-pollo-offered-up-%c2%a2100-million-to-off-el-gringo/" rel="bookmark" title="From His Nicaragua Prison, &#8220;Pollo&#8221; Offered Up ¢100 Million To Off &#8220;El Gringo&#8221;">From His Nicaragua Prison, &#8220;Pollo&#8221; Offered Up ¢100 Million To Off &#8220;El Gringo&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-19T12:01:47+00:00" >19 December 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/12-dead-18-injured-as-bus-goes-over-cliff-in-cariblanco/" rel="bookmark" class="td-image-wrap" title="12 Dead, 18 Injured As Bus Goes Over Cliff In Cariblanco"><img width="100" height="56" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/10/659943_940.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2016/10/659943_940.jpg 940w, http://qcostarica.com/wp-content/uploads/2016/10/659943_940-300x169.jpg 300w, http://qcostarica.com/wp-content/uploads/2016/10/659943_940-768x432.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="12 Dead, 18 Injured As Bus Goes Over Cliff In Cariblanco" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/12-dead-18-injured-as-bus-goes-over-cliff-in-cariblanco/" rel="bookmark" title="12 Dead, 18 Injured As Bus Goes Over Cliff In Cariblanco">12 Dead, 18 Injured As Bus Goes Over Cliff In Cariblanco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-20T19:12:24+00:00" >20 October 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/costa-rican-misnomers/" rel="bookmark" class="td-image-wrap" title="Costa Rican Misnomers"><img width="100" height="53" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2014/02/P1090453.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2014/02/P1090453.jpg 750w, http://qcostarica.com/wp-content/uploads/2014/02/P1090453-300x160.jpg 300w, http://qcostarica.com/wp-content/uploads/2014/02/P1090453-320x170.jpg 320w, http://qcostarica.com/wp-content/uploads/2014/02/P1090453-255x135.jpg 255w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Costa Rican Misnomers" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-rican-misnomers/" rel="bookmark" title="Costa Rican Misnomers">Costa Rican Misnomers</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-02-08T00:59:24+00:00" >8 February 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/honduras-the-country-that-hates-women/" rel="bookmark" class="td-image-wrap" title="Honduras, The Country That Hates Women"><img width="100" height="67" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/05/honduras-femicide2.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2017/05/honduras-femicide2.jpg 960w, http://qcostarica.com/wp-content/uploads/2017/05/honduras-femicide2-300x200.jpg 300w, http://qcostarica.com/wp-content/uploads/2017/05/honduras-femicide2-768x513.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Honduras, The Country That Hates Women" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/honduras-the-country-that-hates-women/" rel="bookmark" title="Honduras, The Country That Hates Women">Honduras, The Country That Hates Women</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-05T07:44:30+00:00" >5 May 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-trending-container"><ul id="menu-trending" class="td-subfooter-menu"><li id="menu-item-18822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-18822"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-47460" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47460"><a target="_blank" href="http://fly2sanjose.com">San Jose (SJO) Airport Flight Info</a></li>
	<li id="menu-item-47461" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47461"><a target="_blank" href="http://www.liberiacostaricaairport.net/LIR-Arrival-and-Departures.html">Liberia (LIR) Airport Flight Info</a></li>
	<li id="menu-item-47458" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47458"><a target="_blank" href="http://www.coonatramar.com/servicio_ferry.php#a">Puntarenas &#8211; Playa Naranjo Ferry</a></li>
	<li id="menu-item-47459" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47459"><a target="_blank" href="http://www.navieratambor.com/horarios-y-tarifas">Puntarenas &#8211; Paquera Ferry</a></li>
	<li id="menu-item-41752" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41752"><a href="http://qcostarica.com/list-of-countries-in-north-america/">List of Countries in North America</a></li>
</ul>
</li>
<li id="menu-item-18826" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18826"><a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></li>
<li id="menu-item-45249" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45249"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus</a></li>
<li id="menu-item-18825" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18825"><a href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18824"><a href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a></li>
<li id="menu-item-18961" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18961"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/">Lighter Side</a></li>
<li id="menu-item-18575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18575"><a href="http://#">Q Visitor Guide</a>
<ul class="sub-menu">
	<li id="menu-item-18555" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18555"><a href="http://qcostarica.com/qtravel-guide/qtravel-guide-san-jose-airport/">San Jose Airport</a></li>
	<li id="menu-item-18554" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18554"><a href="http://qcostarica.com/qtravel-guide/qtravel-guide-liberia-airport/">Liberia Airport</a></li>
	<li id="menu-item-18553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18553"><a href="http://qcostarica.com/qtravel-guide/airlines/">Airlines</a></li>
	<li id="menu-item-18565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18565"><a href="http://qcostarica.com/embassies/">Embassies in Costa Rica</a>
	<ul class="sub-menu">
		<li id="menu-item-18569" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18569"><a href="http://costarica.usembassy.gov/">Canadian Embassy San José</a></li>
		<li id="menu-item-18570" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18570"><a href="http://costarica.usembassy.gov/">US Embassy San José</a></li>
	</ul>
</li>
	<li id="menu-item-18556" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18556"><a href="http://qcostarica.com/qtravel-guide/trains-buses/">Trains &#038; Buses</a></li>
	<li id="menu-item-18573" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18573"><a target="_blank" href="http://migracion.go.cr">Costa Rica Immigration</a></li>
	<li id="menu-item-18571" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18571"><a href="http://www.transito.go.cr/estadorutas/index.html">Costa Rica Road Conditions</a></li>
	<li id="menu-item-18574" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18574"><a target="_blank" href="http://visitcostarica.com">Tourism Institute</a></li>
	<li id="menu-item-18568" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18568"><a href="http://www.imn.ac.cr/">Costa Rica Weather</a></li>
	<li id="menu-item-18572" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18572"><a target="_blank" href="http://www.lis.ucr.ac.cr/index.php?id=Inicio">Earthquake Centre</a></li>
	<li id="menu-item-18559" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18559"><a href="http://qcostarica.com/costa-rica-banks/">Costa Rica  Banks</a></li>
	<li id="menu-item-18566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18566"><a href="http://qcostarica.com/costa-rica-best-doctors/">Costa Rica Best Doctors</a></li>
	<li id="menu-item-18561" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18561"><a href="http://qcostarica.com/costa-rica-real-estate/">Costa Rica Real Estate</a></li>
	<li id="menu-item-18562" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18562"><a href="http://qcostarica.com/costa-rica-shopping-malls/">Costa Rica Shopping Malls</a></li>
	<li id="menu-item-18563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18563"><a href="http://qcostarica.com/costa-rica-supermarkets/">Costa Rica Supermarkets</a></li>
</ul>
</li>
<li id="menu-item-23005" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23005"><a href="http://qcostarica.com/category/qtips/">QTips</a></li>
<li id="menu-item-37710" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37710"><a target="_blank" href="http://q24tv.com">Q24TV</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; QCOSTARICA is powered by THE Q MEDIA                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/china-wants-to-talk/" rel="bookmark" class="td-image-wrap" title="China Wants To Talk"><img width="100" height="66" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/04/Vista-Limon-China-JORGE-NAVARRO_LNCIMA20160310_0047_5.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2016/04/Vista-Limon-China-JORGE-NAVARRO_LNCIMA20160310_0047_5.jpg 797w, http://qcostarica.com/wp-content/uploads/2016/04/Vista-Limon-China-JORGE-NAVARRO_LNCIMA20160310_0047_5-300x198.jpg 300w, http://qcostarica.com/wp-content/uploads/2016/04/Vista-Limon-China-JORGE-NAVARRO_LNCIMA20160310_0047_5-768x507.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="China Wants To Talk" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/china-wants-to-talk/" rel="bookmark" title="China Wants To Talk">China Wants To Talk</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-18T09:11:47+00:00" >18 April 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/opened-in-costa-rica-first-clothing-store-accepting-bitcoins/" rel="bookmark" class="td-image-wrap" title="Opened In Costa Rica First Clothing Store Accepting Bitcoins"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/12/TV2SAJNMKRDPPDMIYXBWGQSKBI-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2017/12/TV2SAJNMKRDPPDMIYXBWGQSKBI-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/12/TV2SAJNMKRDPPDMIYXBWGQSKBI-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Opened In Costa Rica First Clothing Store Accepting Bitcoins" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/opened-in-costa-rica-first-clothing-store-accepting-bitcoins/" rel="bookmark" title="Opened In Costa Rica First Clothing Store Accepting Bitcoins">Opened In Costa Rica First Clothing Store Accepting Bitcoins</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T04:41:10+00:00" >16 December 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/costa-rica-to-host-5th-international-banana-congress/" rel="bookmark" class="td-image-wrap" title="Costa Rica To Host 5th International Banana Congress"><img width="100" height="66" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2014/01/578946_75412643.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2014/01/578946_75412643.jpg 580w, http://qcostarica.com/wp-content/uploads/2014/01/578946_75412643-300x199.jpg 300w, http://qcostarica.com/wp-content/uploads/2014/01/578946_75412643-150x100.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Costa Rica To Host 5th International Banana Congress" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-rica-to-host-5th-international-banana-congress/" rel="bookmark" title="Costa Rica To Host 5th International Banana Congress">Costa Rica To Host 5th International Banana Congress</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-01-14T07:44:00+00:00" >14 January 2014</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5ca459372a524
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"qcr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"87780 http:\/\/qcostarica.com\/?p=87780","disqusShortname":"qcr","disqusTitle":"Court rejects Aldesa Corporaci\u00f3n\u2019s judicial intervention","disqusUrl":"http:\/\/qcostarica.com\/court-rejects-aldesa-corporacions-judicial-intervention\/","postId":"87780"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201914'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=19e923d0-1477-45d3-8a6f-ed1b60ebf676&#038;d=cWNvc3RhcmljYS5jb20%3D&#038;wid=49871&#038;cb=1554274613823&#038;ver=1.3.4'></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=f4aa3b57-6b79-46b3-9b57-227f2177f2c1&#038;d=cWNvc3RhcmljYS5jb20%3D&#038;wid=431200&#038;cb=1554274614802&#038;ver=1.3.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[87780]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://qcostarica.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://qcostarica.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201914.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'71319084',post:'87780',tz:'-6',srv:'qcostarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '71319084', '87780' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ca459372c496"></textarea>
						<div id="td_live_css_uid_1_5ca459372c496" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ca459372c496');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ca459372c496");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>