<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Elderly German Tourist Missing In Montezuma | Q Costa Rica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://qcostarica.com/xmlrpc.php" />
    <meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2018/05/IMG-6784.jpg" /><link rel="icon" type="image/png" href="http://qcostarica.com/wp-content/uploads/2017/05/qfav.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://7c2.cf4.myftpupload.com/wp-content/uploads/2017/03/q85.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Feed" href="http://qcostarica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Comments Feed" href="http://qcostarica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Elderly German Tourist Missing In Montezuma Comments Feed" href="http://qcostarica.com/elderly-german-tourist-missing-in-montezuma/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/qcostarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://qcostarica.com/?mcsf_action=main_css&#038;ver=4.9.5' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://qcostarica.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CNoticia+Text%3A400%7CMerriweather%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://qcostarica.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://qcostarica.com/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/qcostarica.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://qcostarica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://qcostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://qcostarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Melissa Mora: &#8220;They Are Not Implants&#8221;' href='http://qcostarica.com/melissa-mora-they-are-not-implants/' />
<link rel='next' title='Man Sentenced To 12 Years in Prison For Killing In Road Rage Incident' href='http://qcostarica.com/man-sentenced-to-12-years-in-prison-for-killing-in-road-rage-incident/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://qcostarica.com/?p=77020' />
<link rel="alternate" type="application/json+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Felderly-german-tourist-missing-in-montezuma%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Felderly-german-tourist-missing-in-montezuma%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://qcostarica.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="ca_title" content="Elderly German Tourist Missing In Montezuma" /><meta name="ca_image" content="http://qcostarica.com/wp-content/uploads/2018/05/IMG-6784-150x150.jpg" /><link rel="amphtml" href="http://qcostarica.com/elderly-german-tourist-missing-in-montezuma/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Elderly German Tourist Missing In Montezuma" />
<meta property="og:url" content="http://qcostarica.com/elderly-german-tourist-missing-in-montezuma/" />
<meta property="og:description" content="75-year-old Gerlinde Hahne arrived in Costa Rica on April 30 from Munich, Germany, to attend her son&#8217;s wedding in Montezuma on Saturday. Last Thursday, around 2:00 p.m, Gerlinde left to walk …" />
<meta property="article:published_time" content="2018-05-06T05:12:34+00:00" />
<meta property="article:modified_time" content="2018-05-06T05:12:34+00:00" />
<meta property="og:site_name" content="Q Costa Rica" />
<meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2018/05/IMG-6784.jpg" />
<meta property="og:image:width" content="746" />
<meta property="og:image:height" content="950" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Elderly German Tourist Missing In Montezuma" />
<meta name="twitter:image" content="http://qcostarica.com/wp-content/uploads/2018/05/IMG-6784.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ricoqmedia" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://qcostarica.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/category/national-news/",
                                "name": "National"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/category/national-news/puntarenas/",
                                "name": "Puntarenas"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/elderly-german-tourist-missing-in-montezuma/",
                                "name": "Elderly German Tourist Missing In Montezuma"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8679766-7', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-77020 single-format-standard elderly-german-tourist-missing-in-montezuma global-block-template-13 td-fashion  single_template_12 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-63382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-63382"><a href="http://qcostarica.com">LATEST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-63610" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-63610"><a href="http://qcostarica.com/category/latest-costa-rica-news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-63611" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-63611"><a href="http://qcostarica.com/category/national-news/">National</a></li>
		<li id="menu-item-63625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63625"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-63626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63626"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
			<li id="menu-item-63627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63627"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
			<li id="menu-item-63633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63633"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
			<li id="menu-item-63634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63634"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
			<li id="menu-item-63635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63635"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
			<li id="menu-item-63636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63636"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
		</ul>
</li>
		<li id="menu-item-63624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63624"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-63628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63628"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
			<li id="menu-item-63629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63629"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
			<li id="menu-item-63630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63630"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
			<li id="menu-item-63631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63631"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
			<li id="menu-item-63632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63632"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
			<li id="menu-item-63637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63637"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
			<li id="menu-item-63638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63638"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
			<li id="menu-item-63639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63639"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-63618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63618"><a href="http://qcostarica.com/category/business-economy-money/">Business<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-63619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63619"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
		<li id="menu-item-63617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63617"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
		<li id="menu-item-63623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63623"><a href="http://qcostarica.com/category/business-economy-money/taxes/">Taxes</a></li>
	</ul>
</li>
	<li id="menu-item-63640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63640"><a href="http://qcostarica.com/category/front-page/">Front Page<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-71120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71120"><a href="http://qcostarica.com/costa-rica-decides-2018/">COSTA RICA DECIDES 2018</a></li>
	</ul>
</li>
	<li id="menu-item-63616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63616"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li id="menu-item-63615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63615"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li id="menu-item-63614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63614"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li id="menu-item-63650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63650"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li id="menu-item-63377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63377"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/">Community</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/">Costarica History</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/dating/">Dating</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/events/">Events</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/immigration/">Immigration</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/qbox/">QBox</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/relationships/">Relationships</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/shopping-in-costa-rica/">Shopping in Costa Rica</a></li>
</ul>
</li>
<li id="menu-item-63379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63379"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/costa-rica-travel-news/medical-tourism/">Medical Tourism</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></li>
</ul>
</li>
<li id="menu-item-63903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63903"><a href="http://qcostarica.com/category/magazine/">Q Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/">Entertainment</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/movies/">Cine (Movies)</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/music/">Music</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/">Television</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &amp; Beauty</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/food-and-drink/">Gastronomy</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/night-life-clubs-dance/">Night Life</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/people/">People</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/rides/">Rides</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/rides/electric-vehicles/">Electric Vehicles</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/science-technology/">Science &amp; Technology</a></li>
</ul>
</li>
<li id="menu-item-63933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63933"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/travellers-tales/">Travellers Tales</a></li>
</ul>
</li>
<li id="menu-item-63934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63934"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/qtv/">QTV</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></li>
</ul>
</li>
<li id="menu-item-63381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63381"><a href="http://qcostarica.com/category/blogs/">OPINIONS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-63621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63621"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li id="menu-item-63622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63622"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li id="menu-item-63620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63620"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li id="menu-item-63909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63909"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li id="menu-item-65399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65399"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
</ul>
</li>
<li id="menu-item-75024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75024"><a target="_blank" href="http://eepurl.com/xQ3W9">NEWSLETTER</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://qcostarica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 Sunday 6 May 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-masthead" class="top-header-menu"><li id="menu-item-19287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-19287"><a target="_blank" href="http://todaycolombia.com">COLOMBIA</a></li>
<li id="menu-item-19286" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19286"><a target="_blank" href="http://todaycuba.com">CUBA</a></li>
<li id="menu-item-19288" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19288"><a target="_blank" href="http://todaynicaragua.com">NICARAGUA</a></li>
<li id="menu-item-19289" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19289"><a target="_blank" href="http://todaypanama.com">PANAMA</a></li>
<li id="menu-item-19290" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19290"><a target="_blank" href="http://todayvenezuela.com">VENEZUELA</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2017/05/qlogo-mobile-ret.png" src="http://qcostarica.com/wp-content/uploads/2017/05/qlogo-mobile.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2017/05/q3-300.png" src="http://qcostarica.com/wp-content/uploads/2017/05/q3-85.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/>
			<span class="td-visual-hidden">Q Costa Rica</span>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-63382"><a href="http://qcostarica.com">LATEST</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-63610"><a href="http://qcostarica.com/category/latest-costa-rica-news/">NEWS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-63611"><a href="http://qcostarica.com/category/national-news/">National</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63625"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63626"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63627"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63633"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63634"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63635"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63636"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63624"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63628"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63629"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63630"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63631"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63632"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63637"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63638"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63639"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63618"><a href="http://qcostarica.com/category/business-economy-money/">Business</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63619"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63617"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63623"><a href="http://qcostarica.com/category/business-economy-money/taxes/">Taxes</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63640"><a href="http://qcostarica.com/category/front-page/">Front Page</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71120"><a href="http://qcostarica.com/costa-rica-decides-2018/">COSTA RICA DECIDES 2018</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63616"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63615"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63614"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63650"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63377"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5aee9c34a9cb5_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_1_5aee9c34a9cb5" ><script>var block_td_uid_1_5aee9c34a9cb5 = new tdBlock();
block_td_uid_1_5aee9c34a9cb5.id = "td_uid_1_5aee9c34a9cb5";
block_td_uid_1_5aee9c34a9cb5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"550","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5aee9c34a9cb5_rand","tdc_css_class":"td_uid_1_5aee9c34a9cb5_rand","tdc_css_class_style":"td_uid_1_5aee9c34a9cb5_rand_style"}';
block_td_uid_1_5aee9c34a9cb5.td_column_number = "3";
block_td_uid_1_5aee9c34a9cb5.block_type = "td_block_mega_menu";
block_td_uid_1_5aee9c34a9cb5.post_count = "4";
block_td_uid_1_5aee9c34a9cb5.found_posts = "2011";
block_td_uid_1_5aee9c34a9cb5.header_color = "";
block_td_uid_1_5aee9c34a9cb5.ajax_pagination_infinite_stop = "";
block_td_uid_1_5aee9c34a9cb5.max_num_pages = "503";
tdBlocksArray.push(block_td_uid_1_5aee9c34a9cb5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5aee9c34a9cb5" id="td_uid_2_5aee9c34bc9e7" data-td_block_id="td_uid_1_5aee9c34a9cb5" data-td_filter_value="" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5aee9c34a9cb5"  id="td_uid_3_5aee9c34bcd19" data-td_block_id="td_uid_1_5aee9c34a9cb5" data-td_filter_value="219" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/">Community</a><a class="mega-menu-sub-cat-td_uid_1_5aee9c34a9cb5"  id="td_uid_4_5aee9c34bd3ae" data-td_block_id="td_uid_1_5aee9c34a9cb5" data-td_filter_value="293" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/">Costarica History</a><a class="mega-menu-sub-cat-td_uid_1_5aee9c34a9cb5"  id="td_uid_5_5aee9c34be686" data-td_block_id="td_uid_1_5aee9c34a9cb5" data-td_filter_value="3065" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/dating/">Dating</a><a class="mega-menu-sub-cat-td_uid_1_5aee9c34a9cb5"  id="td_uid_6_5aee9c34be7a7" data-td_block_id="td_uid_1_5aee9c34a9cb5" data-td_filter_value="132" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/events/">Events</a><a class="mega-menu-sub-cat-td_uid_1_5aee9c34a9cb5"  id="td_uid_7_5aee9c34be8b4" data-td_block_id="td_uid_1_5aee9c34a9cb5" data-td_filter_value="298" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida</a><a class="mega-menu-sub-cat-td_uid_1_5aee9c34a9cb5"  id="td_uid_8_5aee9c34be9fe" data-td_block_id="td_uid_1_5aee9c34a9cb5" data-td_filter_value="126" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/immigration/">Immigration</a><a class="mega-menu-sub-cat-td_uid_1_5aee9c34a9cb5"  id="td_uid_9_5aee9c34bf478" data-td_block_id="td_uid_1_5aee9c34a9cb5" data-td_filter_value="4" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/qbox/">QBox</a><a class="mega-menu-sub-cat-td_uid_1_5aee9c34a9cb5"  id="td_uid_10_5aee9c34bf6ed" data-td_block_id="td_uid_1_5aee9c34a9cb5" data-td_filter_value="2586" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/relationships/">Relationships</a><a class="mega-menu-sub-cat-td_uid_1_5aee9c34a9cb5"  id="td_uid_11_5aee9c34bf809" data-td_block_id="td_uid_1_5aee9c34a9cb5" data-td_filter_value="26" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/shopping-in-costa-rica/">Shopping in Costa Rica</a></div></div><div id=td_uid_1_5aee9c34a9cb5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/transfer-of-powers-will-be-an-austere-ceremony/" rel="bookmark" class="td-image-wrap" title="Transfer of Powers Will Be An Austere Ceremony"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/05/plaza-de-la-democracia-map-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/05/plaza-de-la-democracia-map-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/05/plaza-de-la-democracia-map-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Transfer of Powers Will Be An Austere Ceremony"/></a></div>                <a href="http://qcostarica.com/category/front-page/political-news-politics/" class="td-post-category">Politics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/transfer-of-powers-will-be-an-austere-ceremony/" rel="bookmark" title="Transfer of Powers Will Be An Austere Ceremony">Transfer of Powers Will Be An Austere Ceremony</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/a-bad-omen-for-the-legislative-assembly/" rel="bookmark" class="td-image-wrap" title="A Bad Omen For The Legislative Assembly"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/05/TZXB5TFDJNHPFIZLOHXWUI6RTI-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/05/TZXB5TFDJNHPFIZLOHXWUI6RTI-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/05/TZXB5TFDJNHPFIZLOHXWUI6RTI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Bad Omen For The Legislative Assembly"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/" class="td-post-category">Pura Vida</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/a-bad-omen-for-the-legislative-assembly/" rel="bookmark" title="A Bad Omen For The Legislative Assembly">A Bad Omen For The Legislative Assembly</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/what-of-fabricio-who/" rel="bookmark" class="td-image-wrap" title="What Of Fabricio? Who?"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/05/010518Nuestra-Voz-Asamblea-Full-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/05/010518Nuestra-Voz-Asamblea-Full-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/05/010518Nuestra-Voz-Asamblea-Full-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="What Of Fabricio? Who?"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/" class="td-post-category">Pura Vida</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/what-of-fabricio-who/" rel="bookmark" title="What Of Fabricio? Who?">What Of Fabricio? Who?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/rush-to-get-the-job-done-on-time-for-the-transfer-of-powers/" rel="bookmark" class="td-image-wrap" title="Rush To Get The Job Done On Time For The Transfer of Powers"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/04/plaza-de-la-democracia-7-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/04/plaza-de-la-democracia-7-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/04/plaza-de-la-democracia-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rush To Get The Job Done On Time For The Transfer of Powers"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/" class="td-post-category">Pura Vida</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/rush-to-get-the-job-done-on-time-for-the-transfer-of-powers/" rel="bookmark" title="Rush To Get The Job Done On Time For The Transfer of Powers">Rush To Get The Job Done On Time For The Transfer&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5aee9c34a9cb5" data-td_block_id="td_uid_1_5aee9c34a9cb5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5aee9c34a9cb5" data-td_block_id="td_uid_1_5aee9c34a9cb5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63379"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5aee9c34c4f5e_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_12_5aee9c34c4f5e" ><script>var block_td_uid_12_5aee9c34c4f5e = new tdBlock();
block_td_uid_12_5aee9c34c4f5e.id = "td_uid_12_5aee9c34c4f5e";
block_td_uid_12_5aee9c34c4f5e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5aee9c34c4f5e_rand","tdc_css_class":"td_uid_12_5aee9c34c4f5e_rand","tdc_css_class_style":"td_uid_12_5aee9c34c4f5e_rand_style"}';
block_td_uid_12_5aee9c34c4f5e.td_column_number = "3";
block_td_uid_12_5aee9c34c4f5e.block_type = "td_block_mega_menu";
block_td_uid_12_5aee9c34c4f5e.post_count = "4";
block_td_uid_12_5aee9c34c4f5e.found_posts = "642";
block_td_uid_12_5aee9c34c4f5e.header_color = "";
block_td_uid_12_5aee9c34c4f5e.ajax_pagination_infinite_stop = "";
block_td_uid_12_5aee9c34c4f5e.max_num_pages = "161";
tdBlocksArray.push(block_td_uid_12_5aee9c34c4f5e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5aee9c34c4f5e" id="td_uid_13_5aee9c34ca637" data-td_block_id="td_uid_12_5aee9c34c4f5e" data-td_filter_value="" href="http://qcostarica.com/category/costa-rica-travel-news/">All</a><a class="mega-menu-sub-cat-td_uid_12_5aee9c34c4f5e"  id="td_uid_14_5aee9c34ca6f7" data-td_block_id="td_uid_12_5aee9c34c4f5e" data-td_filter_value="292" href="http://qcostarica.com/category/costa-rica-travel-news/medical-tourism/">Medical Tourism</a><a class="mega-menu-sub-cat-td_uid_12_5aee9c34c4f5e"  id="td_uid_15_5aee9c34ca792" data-td_block_id="td_uid_12_5aee9c34c4f5e" data-td_filter_value="319" href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></div></div><div id=td_uid_12_5aee9c34c4f5e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/ticos-must-request-permission-to-travel-to-europe/" rel="bookmark" class="td-image-wrap" title="Ticos Must Request Permission To Travel to Europe"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/05/Ultimate-travel-experience-Europe-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/05/Ultimate-travel-experience-Europe-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/05/Ultimate-travel-experience-Europe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ticos Must Request Permission To Travel to Europe"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/ticos-must-request-permission-to-travel-to-europe/" rel="bookmark" title="Ticos Must Request Permission To Travel to Europe">Ticos Must Request Permission To Travel to Europe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/top-7-places-for-wildlife-in-costa-rica-national-parks/" rel="bookmark" class="td-image-wrap" title="Top 7 Places For Wildlife in Costa Rica National Parks"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/05/costa-rica-178528_1280-1024x768-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/05/costa-rica-178528_1280-1024x768-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/05/costa-rica-178528_1280-1024x768-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Top 7 Places For Wildlife in Costa Rica National Parks"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/top-7-places-for-wildlife-in-costa-rica-national-parks/" rel="bookmark" title="Top 7 Places For Wildlife in Costa Rica National Parks">Top 7 Places For Wildlife in Costa Rica National Parks</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/446-direct-flights-connect-juan-santamaria-sjo-with-europe-and-the-americas/" rel="bookmark" class="td-image-wrap" title="446 Direct Flights Connect Juan Santamaria (SJO) With Europe and The Americas"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/04/201804231723380.620-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/04/201804231723380.620-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/04/201804231723380.620-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="446 Direct Flights Connect Juan Santamaria (SJO) With Europe and The Americas"/></a></div>                <a href="http://qcostarica.com/category/business-economy-money/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/446-direct-flights-connect-juan-santamaria-sjo-with-europe-and-the-americas/" rel="bookmark" title="446 Direct Flights Connect Juan Santamaria (SJO) With Europe and The Americas">446 Direct Flights Connect Juan Santamaria (SJO) With Europe and The&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/the-top-four-beaches-in-costa-rica-according-to-q/" rel="bookmark" class="td-image-wrap" title="The Top Four Beaches in Costa Rica, According to Q!"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/04/Manuel-Antonio-Costa-Rica-2-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/04/Manuel-Antonio-Costa-Rica-2-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/04/Manuel-Antonio-Costa-Rica-2-300x205.jpg 300w, http://qcostarica.com/wp-content/uploads/2018/04/Manuel-Antonio-Costa-Rica-2-768x525.jpg 768w, http://qcostarica.com/wp-content/uploads/2018/04/Manuel-Antonio-Costa-Rica-2.jpg 1024w, http://qcostarica.com/wp-content/uploads/2018/04/Manuel-Antonio-Costa-Rica-2-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/04/Manuel-Antonio-Costa-Rica-2-696x476.jpg 696w, http://qcostarica.com/wp-content/uploads/2018/04/Manuel-Antonio-Costa-Rica-2-614x420.jpg 614w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Top Four Beaches in Costa Rica, According to Q!"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/the-top-four-beaches-in-costa-rica-according-to-q/" rel="bookmark" title="The Top Four Beaches in Costa Rica, According to Q!">The Top Four Beaches in Costa Rica, According to Q!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5aee9c34c4f5e" data-td_block_id="td_uid_12_5aee9c34c4f5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5aee9c34c4f5e" data-td_block_id="td_uid_12_5aee9c34c4f5e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63903"><a href="http://qcostarica.com/category/magazine/">Q Magazine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5aee9c34cde34_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_16_5aee9c34cde34" ><script>var block_td_uid_16_5aee9c34cde34 = new tdBlock();
block_td_uid_16_5aee9c34cde34.id = "td_uid_16_5aee9c34cde34";
block_td_uid_16_5aee9c34cde34.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7567","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5aee9c34cde34_rand","tdc_css_class":"td_uid_16_5aee9c34cde34_rand","tdc_css_class_style":"td_uid_16_5aee9c34cde34_rand_style"}';
block_td_uid_16_5aee9c34cde34.td_column_number = "3";
block_td_uid_16_5aee9c34cde34.block_type = "td_block_mega_menu";
block_td_uid_16_5aee9c34cde34.post_count = "4";
block_td_uid_16_5aee9c34cde34.found_posts = "623";
block_td_uid_16_5aee9c34cde34.header_color = "";
block_td_uid_16_5aee9c34cde34.ajax_pagination_infinite_stop = "";
block_td_uid_16_5aee9c34cde34.max_num_pages = "156";
tdBlocksArray.push(block_td_uid_16_5aee9c34cde34);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5aee9c34cde34" id="td_uid_17_5aee9c34d7b2d" data-td_block_id="td_uid_16_5aee9c34cde34" data-td_filter_value="" href="http://qcostarica.com/category/magazine/">All</a><a class="mega-menu-sub-cat-td_uid_16_5aee9c34cde34"  id="td_uid_18_5aee9c34d7d6c" data-td_block_id="td_uid_16_5aee9c34cde34" data-td_filter_value="10" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/">Entertainment</a><a class="mega-menu-sub-cat-td_uid_16_5aee9c34cde34"  id="td_uid_19_5aee9c34d8195" data-td_block_id="td_uid_16_5aee9c34cde34" data-td_filter_value="12" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/movies/">Cine (Movies)</a><a class="mega-menu-sub-cat-td_uid_16_5aee9c34cde34"  id="td_uid_20_5aee9c34d8c62" data-td_block_id="td_uid_16_5aee9c34cde34" data-td_filter_value="19" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/music/">Music</a><a class="mega-menu-sub-cat-td_uid_16_5aee9c34cde34"  id="td_uid_21_5aee9c34da228" data-td_block_id="td_uid_16_5aee9c34cde34" data-td_filter_value="554" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/">Television</a><a class="mega-menu-sub-cat-td_uid_16_5aee9c34cde34"  id="td_uid_22_5aee9c34db1a9" data-td_block_id="td_uid_16_5aee9c34cde34" data-td_filter_value="317" href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a><a class="mega-menu-sub-cat-td_uid_16_5aee9c34cde34"  id="td_uid_23_5aee9c34dca45" data-td_block_id="td_uid_16_5aee9c34cde34" data-td_filter_value="21" href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &amp; Beauty</a><a class="mega-menu-sub-cat-td_uid_16_5aee9c34cde34"  id="td_uid_24_5aee9c34dcced" data-td_block_id="td_uid_16_5aee9c34cde34" data-td_filter_value="7" href="http://qcostarica.com/category/magazine/food-and-drink/">Gastronomy</a><a class="mega-menu-sub-cat-td_uid_16_5aee9c34cde34"  id="td_uid_25_5aee9c34df041" data-td_block_id="td_uid_16_5aee9c34cde34" data-td_filter_value="131" href="http://qcostarica.com/category/magazine/night-life-clubs-dance/">Night Life</a><a class="mega-menu-sub-cat-td_uid_16_5aee9c34cde34"  id="td_uid_26_5aee9c34df1a2" data-td_block_id="td_uid_16_5aee9c34cde34" data-td_filter_value="318" href="http://qcostarica.com/category/magazine/people/">People</a><a class="mega-menu-sub-cat-td_uid_16_5aee9c34cde34"  id="td_uid_27_5aee9c34e022c" data-td_block_id="td_uid_16_5aee9c34cde34" data-td_filter_value="5786" href="http://qcostarica.com/category/magazine/rides/">Rides</a><a class="mega-menu-sub-cat-td_uid_16_5aee9c34cde34"  id="td_uid_28_5aee9c34e1756" data-td_block_id="td_uid_16_5aee9c34cde34" data-td_filter_value="2614" href="http://qcostarica.com/category/magazine/rides/electric-vehicles/">Electric Vehicles</a><a class="mega-menu-sub-cat-td_uid_16_5aee9c34cde34"  id="td_uid_29_5aee9c34e3e60" data-td_block_id="td_uid_16_5aee9c34cde34" data-td_filter_value="7974" href="http://qcostarica.com/category/magazine/science-technology/">Science &amp; Technology</a></div></div><div id=td_uid_16_5aee9c34cde34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/melissa-mora-they-are-not-implants/" rel="bookmark" class="td-image-wrap" title="Melissa Mora: &#8220;They Are Not Implants&#8221;"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/05/meli2-453x300-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/05/meli2-453x300-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/05/meli2-453x300-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Melissa Mora: &#8220;They Are Not Implants&#8221;"/></a></div>                <a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/melissa-mora-they-are-not-implants/" rel="bookmark" title="Melissa Mora: &#8220;They Are Not Implants&#8221;">Melissa Mora: &#8220;They Are Not Implants&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/luis-enrique-dedicates-theme-to-peace-and-freedom-in-nicaragua/" rel="bookmark" class="td-image-wrap" title="Luis Enrique Dedicates Theme To ‘Peace and Freedom” in Nicaragua"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/05/0ac16ae7d777255ed2141c71efb0f254-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/05/0ac16ae7d777255ed2141c71efb0f254-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/05/0ac16ae7d777255ed2141c71efb0f254-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luis Enrique Dedicates Theme To ‘Peace and Freedom” in Nicaragua"/></a></div>                <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/" class="td-post-category">Central America</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/luis-enrique-dedicates-theme-to-peace-and-freedom-in-nicaragua/" rel="bookmark" title="Luis Enrique Dedicates Theme To ‘Peace and Freedom” in Nicaragua">Luis Enrique Dedicates Theme To ‘Peace and Freedom” in Nicaragua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/microbes-living-in-toxic-volcanic-lake-in-costa-rica-could-hold-clues-to-life-on-mars/" rel="bookmark" class="td-image-wrap" title="Microbes Living In Toxic Volcanic Lake In Costa Rica Could Hold Clues To Life On Mars"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/05/169414_web-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/05/169414_web-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/05/169414_web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Microbes Living In Toxic Volcanic Lake In Costa Rica Could Hold Clues To Life On Mars"/></a></div>                <a href="http://qcostarica.com/category/magazine/science-technology/" class="td-post-category">Science &amp; Technology</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/microbes-living-in-toxic-volcanic-lake-in-costa-rica-could-hold-clues-to-life-on-mars/" rel="bookmark" title="Microbes Living In Toxic Volcanic Lake In Costa Rica Could Hold Clues To Life On Mars">Microbes Living In Toxic Volcanic Lake In Costa Rica Could Hold&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/toby-flenderson/" rel="bookmark" class="td-image-wrap" title="Toby Flenderson"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/05/2009TobyCropped-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/05/2009TobyCropped-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/05/2009TobyCropped-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toby Flenderson"/></a></div>                <a href="http://qcostarica.com/category/magazine/" class="td-post-category">Q Magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/toby-flenderson/" rel="bookmark" title="Toby Flenderson">Toby Flenderson</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5aee9c34cde34" data-td_block_id="td_uid_16_5aee9c34cde34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5aee9c34cde34" data-td_block_id="td_uid_16_5aee9c34cde34"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63933"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_5aee9c34e8c7b_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_30_5aee9c34e8c7b" ><script>var block_td_uid_30_5aee9c34e8c7b = new tdBlock();
block_td_uid_30_5aee9c34e8c7b.id = "td_uid_30_5aee9c34e8c7b";
block_td_uid_30_5aee9c34e8c7b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2726","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_30_5aee9c34e8c7b_rand","tdc_css_class":"td_uid_30_5aee9c34e8c7b_rand","tdc_css_class_style":"td_uid_30_5aee9c34e8c7b_rand_style"}';
block_td_uid_30_5aee9c34e8c7b.td_column_number = "3";
block_td_uid_30_5aee9c34e8c7b.block_type = "td_block_mega_menu";
block_td_uid_30_5aee9c34e8c7b.post_count = "4";
block_td_uid_30_5aee9c34e8c7b.found_posts = "163";
block_td_uid_30_5aee9c34e8c7b.header_color = "";
block_td_uid_30_5aee9c34e8c7b.ajax_pagination_infinite_stop = "";
block_td_uid_30_5aee9c34e8c7b.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_30_5aee9c34e8c7b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5aee9c34e8c7b" id="td_uid_31_5aee9c350d0e5" data-td_block_id="td_uid_30_5aee9c34e8c7b" data-td_filter_value="" href="http://qcostarica.com/category/expat-focus/">All</a><a class="mega-menu-sub-cat-td_uid_30_5aee9c34e8c7b"  id="td_uid_32_5aee9c350f7ef" data-td_block_id="td_uid_30_5aee9c34e8c7b" data-td_filter_value="82" href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a><a class="mega-menu-sub-cat-td_uid_30_5aee9c34e8c7b"  id="td_uid_33_5aee9c3510cde" data-td_block_id="td_uid_30_5aee9c34e8c7b" data-td_filter_value="80" href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a><a class="mega-menu-sub-cat-td_uid_30_5aee9c34e8c7b"  id="td_uid_34_5aee9c351169f" data-td_block_id="td_uid_30_5aee9c34e8c7b" data-td_filter_value="7429" href="http://qcostarica.com/category/expat-focus/travellers-tales/">Travellers Tales</a></div></div><div id=td_uid_30_5aee9c34e8c7b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/a-tale-of-two-countries/" rel="bookmark" class="td-image-wrap" title="A Tale of Two Countries"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/04/gods-giant-miracle-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/04/gods-giant-miracle-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/04/gods-giant-miracle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Tale of Two Countries"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/a-tale-of-two-countries/" rel="bookmark" title="A Tale of Two Countries">A Tale of Two Countries</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/parallel-worlds-seeing-red-again/" rel="bookmark" class="td-image-wrap" title="Parallel Worlds &#8211; Seeing Red Again"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/04/about-los-suenos-del-mar-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/04/about-los-suenos-del-mar-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/04/about-los-suenos-del-mar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parallel Worlds &#8211; Seeing Red Again"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/parallel-worlds-seeing-red-again/" rel="bookmark" title="Parallel Worlds &#8211; Seeing Red Again">Parallel Worlds &#8211; Seeing Red Again</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/immigration-defers-fine-on-overstaying-tourists/" rel="bookmark" class="td-image-wrap" title="Immigration Defers Fine On Overstaying Tourists"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/03/28378665_1700777469978803_2379623222702190816_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/03/28378665_1700777469978803_2379623222702190816_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/03/28378665_1700777469978803_2379623222702190816_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Immigration Defers Fine On Overstaying Tourists"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/immigration-defers-fine-on-overstaying-tourists/" rel="bookmark" title="Immigration Defers Fine On Overstaying Tourists">Immigration Defers Fine On Overstaying Tourists</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/millennial-expats-in-costa-rica/" rel="bookmark" class="td-image-wrap" title="Millennial Expats in Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/04/Playa_Sta_Teresa-costa-rica-a-1180x770-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/04/Playa_Sta_Teresa-costa-rica-a-1180x770-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/04/Playa_Sta_Teresa-costa-rica-a-1180x770-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Millennial Expats in Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/millennial-expats-in-costa-rica/" rel="bookmark" title="Millennial Expats in Costa Rica">Millennial Expats in Costa Rica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5aee9c34e8c7b" data-td_block_id="td_uid_30_5aee9c34e8c7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5aee9c34e8c7b" data-td_block_id="td_uid_30_5aee9c34e8c7b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63934"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_5aee9c352ccbb_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_35_5aee9c352ccbb" ><script>var block_td_uid_35_5aee9c352ccbb = new tdBlock();
block_td_uid_35_5aee9c352ccbb.id = "td_uid_35_5aee9c352ccbb";
block_td_uid_35_5aee9c352ccbb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"69","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_35_5aee9c352ccbb_rand","tdc_css_class":"td_uid_35_5aee9c352ccbb_rand","tdc_css_class_style":"td_uid_35_5aee9c352ccbb_rand_style"}';
block_td_uid_35_5aee9c352ccbb.td_column_number = "3";
block_td_uid_35_5aee9c352ccbb.block_type = "td_block_mega_menu";
block_td_uid_35_5aee9c352ccbb.post_count = "4";
block_td_uid_35_5aee9c352ccbb.found_posts = "720";
block_td_uid_35_5aee9c352ccbb.header_color = "";
block_td_uid_35_5aee9c352ccbb.ajax_pagination_infinite_stop = "";
block_td_uid_35_5aee9c352ccbb.max_num_pages = "180";
tdBlocksArray.push(block_td_uid_35_5aee9c352ccbb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_35_5aee9c352ccbb" id="td_uid_36_5aee9c35315e1" data-td_block_id="td_uid_35_5aee9c352ccbb" data-td_filter_value="" href="http://qcostarica.com/category/multimedia-photos-videos/">All</a><a class="mega-menu-sub-cat-td_uid_35_5aee9c352ccbb"  id="td_uid_37_5aee9c3531afc" data-td_block_id="td_uid_35_5aee9c352ccbb" data-td_filter_value="70" href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a><a class="mega-menu-sub-cat-td_uid_35_5aee9c352ccbb"  id="td_uid_38_5aee9c3531be9" data-td_block_id="td_uid_35_5aee9c352ccbb" data-td_filter_value="301" href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a><a class="mega-menu-sub-cat-td_uid_35_5aee9c352ccbb"  id="td_uid_39_5aee9c3532288" data-td_block_id="td_uid_35_5aee9c352ccbb" data-td_filter_value="209" href="http://qcostarica.com/category/multimedia-photos-videos/qtv/">QTV</a><a class="mega-menu-sub-cat-td_uid_35_5aee9c352ccbb"  id="td_uid_40_5aee9c3534030" data-td_block_id="td_uid_35_5aee9c352ccbb" data-td_filter_value="3603" href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></div></div><div id=td_uid_35_5aee9c352ccbb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/automercantil-on-paseo-colon/" rel="bookmark" class="td-image-wrap" title="AutoMercantil on Paseo Colon"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/04/30689324_1641277999259377_5137260681107603456_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/04/30689324_1641277999259377_5137260681107603456_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/04/30689324_1641277999259377_5137260681107603456_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AutoMercantil on Paseo Colon"/></a></div>                <a href="http://qcostarica.com/category/picture-stories/" class="td-post-category">Picture Stories</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/automercantil-on-paseo-colon/" rel="bookmark" title="AutoMercantil on Paseo Colon">AutoMercantil on Paseo Colon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/monumento-los-presentes/" rel="bookmark" class="td-image-wrap" title="&#8220;Monumento Los Presentes&#8221;"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/04/bccr-statuesa-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/04/bccr-statuesa-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/04/bccr-statuesa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Monumento Los Presentes&#8221;"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/" class="td-post-category">Pura Vida</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/monumento-los-presentes/" rel="bookmark" title="&#8220;Monumento Los Presentes&#8221;">&#8220;Monumento Los Presentes&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/road-changes-at-juan-santamaria-san-jose-airport-photos/" rel="bookmark" class="td-image-wrap" title="Road Changes at Juan Santamaria (San Jose) Airport &#8211; Photos"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/03/28471433_1820446154640707_9121373600307649869_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/03/28471433_1820446154640707_9121373600307649869_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/03/28471433_1820446154640707_9121373600307649869_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Road Changes at Juan Santamaria (San Jose) Airport &#8211; Photos"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/" class="td-post-category">Pura Vida</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/road-changes-at-juan-santamaria-san-jose-airport-photos/" rel="bookmark" title="Road Changes at Juan Santamaria (San Jose) Airport &#8211; Photos">Road Changes at Juan Santamaria (San Jose) Airport &#8211; Photos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/ice-prepared-for-electric-vehicles/" rel="bookmark" class="td-image-wrap" title="ICE Prepared For Electric Vehicles"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/02/ice-station-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/02/ice-station-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/02/ice-station-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ICE Prepared For Electric Vehicles"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/" class="td-post-category">Photos of Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/ice-prepared-for-electric-vehicles/" rel="bookmark" title="ICE Prepared For Electric Vehicles">ICE Prepared For Electric Vehicles</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5aee9c352ccbb" data-td_block_id="td_uid_35_5aee9c352ccbb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5aee9c352ccbb" data-td_block_id="td_uid_35_5aee9c352ccbb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63381"><a href="http://qcostarica.com/category/blogs/">OPINIONS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63621"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63622"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63620"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63909"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65399"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75024"><a target="_blank" href="http://eepurl.com/xQ3W9">NEWSLETTER</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://qcostarica.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-12">
        <article id="post-77020" class="post-77020 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-costa-rica-news category-puntarenas tag-elderly-toursit-goes-missing-in-costa-rica tag-missing-in-costa-rica-missing-in-montezuma tag-montezuma" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://qcostarica.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in National" class="entry-crumb" href="http://qcostarica.com/category/national-news/">National</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Puntarenas" class="entry-crumb" href="http://qcostarica.com/category/national-news/puntarenas/">Puntarenas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Elderly German Tourist Missing In Montezuma</span></div></div>

                        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 td_uid_41_5aee9c3538f9f_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6267540953"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6267540953"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6267540953"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6267540953"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="http://qcostarica.com/category/latest-costa-rica-news/">News</a></li><li class="entry-category"><a  href="http://qcostarica.com/category/national-news/">National</a></li><li class="entry-category"><a  href="http://qcostarica.com/category/national-news/puntarenas/">Puntarenas</a></li></ul>                            <h1 class="entry-title">Elderly German Tourist Missing In Montezuma</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://qcostarica.com/author/editor/">Rico</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-05T23:12:34+00:00" >5 May 2018</time></span>                                                                <div class="td-post-comments"><a href="http://qcostarica.com/elderly-german-tourist-missing-in-montezuma/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div id="td_uid_42_5aee9c353a92e" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Felderly-german-tourist-missing-in-montezuma%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Elderly+German+Tourist+Missing+In+Montezuma&url=http%3A%2F%2Fqcostarica.com%2Felderly-german-tourist-missing-in-montezuma%2F&via=Q+Costa+Rica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://qcostarica.com/elderly-german-tourist-missing-in-montezuma/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/elderly-german-tourist-missing-in-montezuma/&amp;media=http://qcostarica.com/wp-content/uploads/2018/05/IMG-6784.jpg&description=Elderly+German+Tourist+Missing+In+Montezuma">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Elderly German Tourist Missing In Montezuma %0A%0A http://qcostarica.com/elderly-german-tourist-missing-in-montezuma/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_42_5aee9c353a92e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <p>75-year-old Gerlinde Hahne arrived in Costa Rica on April 30 from Munich, Germany, to attend her son&#8217;s wedding in Montezuma on Saturday.</p>
<p><a href="http://qcostarica.com/wp-content/uploads/2018/05/IMG-6784.jpg"><img class="alignnone size-full wp-image-77022" src="http://qcostarica.com/wp-content/uploads/2018/05/IMG-6784.jpg" alt="" width="746" height="950" srcset="http://qcostarica.com/wp-content/uploads/2018/05/IMG-6784.jpg 746w, http://qcostarica.com/wp-content/uploads/2018/05/IMG-6784-236x300.jpg 236w, http://qcostarica.com/wp-content/uploads/2018/05/IMG-6784-696x886.jpg 696w, http://qcostarica.com/wp-content/uploads/2018/05/IMG-6784-330x420.jpg 330w" sizes="(max-width: 746px) 100vw, 746px" /></a></p>
<p>Last Thursday, around 2:00 p.m, Gerlinde left to walk on the family property, located in the community of Las Delicias, between Montezuma and Cobano. That was the last time she was seen.</p>
<p>Gerlinde wore light-colored trousers, a printed blouse, and black sandals. She is of white complexion, short and extremely thin: she weighs about 40 kilos (88 lbs).</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_43_5aee9c353d445_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><a href="http://qcostarica.com/wp-content/uploads/2018/05/IMG_6491-625x1024.jpg"><img class="size-full wp-image-77021 aligncenter" src="http://qcostarica.com/wp-content/uploads/2018/05/IMG_6491-625x1024.jpg" alt="" width="625" height="1024" srcset="http://qcostarica.com/wp-content/uploads/2018/05/IMG_6491-625x1024.jpg 625w, http://qcostarica.com/wp-content/uploads/2018/05/IMG_6491-625x1024-183x300.jpg 183w, http://qcostarica.com/wp-content/uploads/2018/05/IMG_6491-625x1024-256x420.jpg 256w" sizes="(max-width: 625px) 100vw, 625px" /></a></p>
<p>Yesterday we looked for her all day and today we will start early. I think that up to 100 people walked through the mountains and beaches trying to find her, we think he became disoriented and since it is the first time she is in the area, she walked in the opposite direction to the house &#8230; We are very worried, she does not suffer from any disease, but she does tend to forget things,&#8221; said Adrianne Boss dos Santos, the bride to be.</p>
<p>Tobes Hahne had not seen his mother for a year. He resides in New York. A few months ago she fell in love with Costa Rica and bought a property in Montezuma, where the wedding would take place this Saturday.</p>
<p>If you have information about Gerlinde Hahne you can call the family telephones that are 8588-0427, 8309-4342 or the Organismo de Investigación Judicial (OIJ) 2642-0480 and 2642-0460.</p>
<div id="contentad49871"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://qcostarica.com/tag/elderly-toursit-goes-missing-in-costa-rica/">elderly toursit goes missing in costa rica</a></li><li><a href="http://qcostarica.com/tag/missing-in-costa-rica-missing-in-montezuma/">missing in costa rica. missing in montezuma</a></li><li><a href="http://qcostarica.com/tag/montezuma/">montezuma</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/elderly-german-tourist-missing-in-montezuma/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_44_5aee9c353dac7" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Felderly-german-tourist-missing-in-montezuma%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Elderly+German+Tourist+Missing+In+Montezuma&url=http%3A%2F%2Fqcostarica.com%2Felderly-german-tourist-missing-in-montezuma%2F&via=Q+Costa+Rica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://qcostarica.com/elderly-german-tourist-missing-in-montezuma/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/elderly-german-tourist-missing-in-montezuma/&amp;media=http://qcostarica.com/wp-content/uploads/2018/05/IMG-6784.jpg&description=Elderly+German+Tourist+Missing+In+Montezuma">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Elderly German Tourist Missing In Montezuma %0A%0A http://qcostarica.com/elderly-german-tourist-missing-in-montezuma/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_44_5aee9c353dac7">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://qcostarica.com/melissa-mora-they-are-not-implants/">Melissa Mora: &#8220;They Are Not Implants&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://qcostarica.com/man-sentenced-to-12-years-in-prison-for-killing-in-road-rage-incident/">Man Sentenced To 12 Years in Prison For Killing In Road Rage Incident</a></div></div></div>            <div class="author-box-wrap"><a href="http://qcostarica.com/author/editor/"><img alt='Rico' src='http://qcostarica.com/wp-content/uploads/2017/01/Rico_avatar_1483386600-96x96.png' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://qcostarica.com/author/editor/">Rico</a></span></div><div class="td-author-url"><a href="http://www.theqmedia.com">http://www.theqmedia.com</a></div><div class="td-author-description">"Rico" is the crazy mind behind the Q media websites, a series of online magazines where everything is Q! Rico brings his special kind of savvy to online marketing. His websites are engaging, provocative, informative and sometimes off the wall, where you either like or you leave it. The same goes for him, like him or leave him.There is no middle ground. No compromises, only a passion for presenting reality as he sees it!</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rico1161" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+EnricoCacciatore" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="cr.linkedin.com/in/enricocacciatore/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rico"></span><meta itemprop="datePublished" content="2018-05-05T23:12:34+00:00"><meta itemprop="dateModified" content="2018-05-05T23:12:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://qcostarica.com/elderly-german-tourist-missing-in-montezuma/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2017/05/q3-85.png"></span><meta itemprop="name" content="Q Costa Rica"></span><meta itemprop="headline " content="Elderly German Tourist Missing In Montezuma"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2018/05/IMG-6784.jpg"><meta itemprop="width" content="746"><meta itemprop="height" content="950"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_45_5aee9c3542c40_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_45_5aee9c3542c40" ><script>var block_td_uid_45_5aee9c3542c40 = new tdBlock();
block_td_uid_45_5aee9c3542c40.id = "td_uid_45_5aee9c3542c40";
block_td_uid_45_5aee9c3542c40.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5aee9c3542c40_rand","td_column_number":3,"live_filter_cur_post_id":77020,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5aee9c3542c40_rand","tdc_css_class_style":"td_uid_45_5aee9c3542c40_rand_style"}';
block_td_uid_45_5aee9c3542c40.td_column_number = "3";
block_td_uid_45_5aee9c3542c40.block_type = "td_block_related_posts";
block_td_uid_45_5aee9c3542c40.post_count = "3";
block_td_uid_45_5aee9c3542c40.found_posts = "7210";
block_td_uid_45_5aee9c3542c40.header_color = "";
block_td_uid_45_5aee9c3542c40.ajax_pagination_infinite_stop = "";
block_td_uid_45_5aee9c3542c40.max_num_pages = "2404";
tdBlocksArray.push(block_td_uid_45_5aee9c3542c40);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5aee9c359d9ac" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5aee9c3542c40" href="#">RELATED ARTICLES</a><a id="td_uid_47_5aee9c359da01" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5aee9c3542c40" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_45_5aee9c3542c40 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/man-sentenced-to-12-years-in-prison-for-killing-in-road-rage-incident/" rel="bookmark" class="td-image-wrap" title="Man Sentenced To 12 Years in Prison For Killing In Road Rage Incident"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/05/NQRKEMDEN5EOPLXL3Z3EOIXIJY-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/05/NQRKEMDEN5EOPLXL3Z3EOIXIJY-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/05/NQRKEMDEN5EOPLXL3Z3EOIXIJY-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Man Sentenced To 12 Years in Prison For Killing In Road Rage Incident"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/man-sentenced-to-12-years-in-prison-for-killing-in-road-rage-incident/" rel="bookmark" title="Man Sentenced To 12 Years in Prison For Killing In Road Rage Incident">Man Sentenced To 12 Years in Prison For Killing In Road Rage Incident</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/luis-guillermo-solis-to-those-who-regret-having-voted-for-him-think-better-about-the-vote-next-time/" rel="bookmark" class="td-image-wrap" title="Luis Guillermo Solís To Those Who Regret Having Voted For Him: &#8216;Think Better About The Vote Next Time&#8217;"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/05/VCALMB7JXNG7FP7HBF6744H4IM-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/05/VCALMB7JXNG7FP7HBF6744H4IM-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/05/VCALMB7JXNG7FP7HBF6744H4IM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luis Guillermo Solís To Those Who Regret Having Voted For Him: &#8216;Think Better About The Vote Next Time&#8217;"/></a></div>                <a href="http://qcostarica.com/category/front-page/" class="td-post-category">Front Page</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/luis-guillermo-solis-to-those-who-regret-having-voted-for-him-think-better-about-the-vote-next-time/" rel="bookmark" title="Luis Guillermo Solís To Those Who Regret Having Voted For Him: &#8216;Think Better About The Vote Next Time&#8217;">Luis Guillermo Solís To Those Who Regret Having Voted For Him: &#8216;Think Better About The Vote Next Time&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/ticos-must-request-permission-to-travel-to-europe/" rel="bookmark" class="td-image-wrap" title="Ticos Must Request Permission To Travel to Europe"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/05/Ultimate-travel-experience-Europe-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/05/Ultimate-travel-experience-Europe-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/05/Ultimate-travel-experience-Europe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ticos Must Request Permission To Travel to Europe"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/ticos-must-request-permission-to-travel-to-europe/" rel="bookmark" title="Ticos Must Request Permission To Travel to Europe">Ticos Must Request Permission To Travel to Europe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5aee9c3542c40" data-td_block_id="td_uid_45_5aee9c3542c40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5aee9c3542c40" data-td_block_id="td_uid_45_5aee9c3542c40"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_13 widget gabfire_search_widget"><h4 class="td-block-title"><span>Search in Site</span></h4>					<form class="gabfire_search_style1" action="http://qcostarica.com/">
						<fieldset style="background:#efefef;border:1px solid #eee;">
							<input type="text" style="width:80%;background:#efefef" class="gab_search_text" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
							<input type="submit" class="submit_style1" alt="Search..." />
							<div class="clearfix"></div>
						</fieldset>
					</form>				
				<div class='clear'></div></aside><aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6241542958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_48_5aee9c35a1f78_rand td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="td_uid_48_5aee9c35a1f78" ><script>var block_td_uid_48_5aee9c35a1f78 = new tdBlock();
block_td_uid_48_5aee9c35a1f78.id = "td_uid_48_5aee9c35a1f78";
block_td_uid_48_5aee9c35a1f78.atts = '{"custom_title":"LATEST","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","limit":"7","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5aee9c35a1f78_rand","separator":"","m16_tl":"","m16_el":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_reset":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_reset":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_reset":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_reset":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5aee9c35a1f78_rand","tdc_css_class_style":"td_uid_48_5aee9c35a1f78_rand_style"}';
block_td_uid_48_5aee9c35a1f78.td_column_number = "1";
block_td_uid_48_5aee9c35a1f78.block_type = "td_block_21";
block_td_uid_48_5aee9c35a1f78.post_count = "7";
block_td_uid_48_5aee9c35a1f78.found_posts = "14466";
block_td_uid_48_5aee9c35a1f78.header_color = "";
block_td_uid_48_5aee9c35a1f78.ajax_pagination_infinite_stop = "";
block_td_uid_48_5aee9c35a1f78.max_num_pages = "2067";
tdBlocksArray.push(block_td_uid_48_5aee9c35a1f78);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LATEST</span></h4></div><div id=td_uid_48_5aee9c35a1f78 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/man-sentenced-to-12-years-in-prison-for-killing-in-road-rage-incident/" rel="bookmark" class="td-image-wrap" title="Man Sentenced To 12 Years in Prison For Killing In Road Rage Incident"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/05/NQRKEMDEN5EOPLXL3Z3EOIXIJY-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/05/NQRKEMDEN5EOPLXL3Z3EOIXIJY-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2018/05/NQRKEMDEN5EOPLXL3Z3EOIXIJY-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Man Sentenced To 12 Years in Prison For Killing In Road Rage Incident"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/man-sentenced-to-12-years-in-prison-for-killing-in-road-rage-incident/" rel="bookmark" title="Man Sentenced To 12 Years in Prison For Killing In Road Rage Incident">Man Sentenced To 12 Years in Prison For Killing In Road Rage Incident</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-06T00:08:44+00:00" >6 May 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    José Francisco González Salas, 69, was sentenced to 12 years in prison for killing Jose Alonso Romero Picado, 39, at the time driver for...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/elderly-german-tourist-missing-in-montezuma/" rel="bookmark" class="td-image-wrap" title="Elderly German Tourist Missing In Montezuma"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/05/IMG-6784-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/05/IMG-6784-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2018/05/IMG-6784-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Elderly German Tourist Missing In Montezuma"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/elderly-german-tourist-missing-in-montezuma/" rel="bookmark" title="Elderly German Tourist Missing In Montezuma">Elderly German Tourist Missing In Montezuma</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/national-news/puntarenas/" class="td-post-category">Puntarenas</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-05T23:12:34+00:00" >5 May 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    75-year-old Gerlinde Hahne arrived in Costa Rica on April 30 from Munich, Germany, to attend her son&#039;s wedding in Montezuma on Saturday.



Last Thursday, around...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/melissa-mora-they-are-not-implants/" rel="bookmark" class="td-image-wrap" title="Melissa Mora: &#8220;They Are Not Implants&#8221;"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/05/meli2-453x300-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/05/meli2-453x300-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2018/05/meli2-453x300-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Melissa Mora: &#8220;They Are Not Implants&#8221;"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/melissa-mora-they-are-not-implants/" rel="bookmark" title="Melissa Mora: &#8220;They Are Not Implants&#8221;">Melissa Mora: &#8220;They Are Not Implants&#8221;</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/" class="td-post-category">Entertainment</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-05T09:05:40+00:00" >5 May 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Seldom does Melissa Mora answer her fans, however, this week her patience was tested with a user who questioned her aesthetic surgeries in a...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/bus-vendors-could-be-silenced-by-transitos-just-an-idea/" rel="bookmark" class="td-image-wrap" title="Bus &#8220;Vendors&#8221; Could Be Silenced By Transitos? Just An Idea."><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/05/vendor-on-bus-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/05/vendor-on-bus-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2018/05/vendor-on-bus-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Bus &#8220;Vendors&#8221; Could Be Silenced By Transitos? Just An Idea."/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/bus-vendors-could-be-silenced-by-transitos-just-an-idea/" rel="bookmark" title="Bus &#8220;Vendors&#8221; Could Be Silenced By Transitos? Just An Idea.">Bus &#8220;Vendors&#8221; Could Be Silenced By Transitos? Just An Idea.</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/blogs/" class="td-post-category">Blogs</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-05T08:29:19+00:00" >5 May 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    Rico&#039;s TICO BULL - Here&#039;s an idea, have &#039;transit officers&#039; patrol the buses and trains in the San Jose area to rid the pesty...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/bad-news-gas-prices-up/" rel="bookmark" class="td-image-wrap" title="Bad News, Gas Prices Up"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/Instalaciones-Castellana-San-Jose-Recope_LNCIMA20171013_0069_5-150x150.jpg" alt="" title="Bad News, Gas Prices Up"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/bad-news-gas-prices-up/" rel="bookmark" title="Bad News, Gas Prices Up">Bad News, Gas Prices Up</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/briefs/" class="td-post-category">Briefs</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-05T04:57:08+00:00" >5 May 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    &nbsp;

Friday morning gasoline prices went up, ¢19 colones for a liter of regular and ¢20 for super. Diesel fuel went up ¢9 colones a...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/bcr-closes-5-branches-of-bank-for-women/" rel="bookmark" class="td-image-wrap" title="BCR Closes 5 Branches Of Bank For Women"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/05/d61ac3d3c044167fc8525d56d07e6272-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/05/d61ac3d3c044167fc8525d56d07e6272-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2018/05/d61ac3d3c044167fc8525d56d07e6272-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="BCR Closes 5 Branches Of Bank For Women"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/bcr-closes-5-branches-of-bank-for-women/" rel="bookmark" title="BCR Closes 5 Branches Of Bank For Women">BCR Closes 5 Branches Of Bank For Women</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/briefs/" class="td-post-category">Briefs</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-05T04:42:12+00:00" >5 May 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    The bank for women project, Banco Kristal, by the Banco de Costa Rica (BCR) has suffered a setback, the state bank deciding to cut...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/moving-tractor-trailer-sucks-cyclists-on-his-cell-phone-unders-its-wheels/" rel="bookmark" class="td-image-wrap" title="Moving Tractor Trailer Sucks Cyclists On His Cell Phone Unders Its Wheels"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/05/57FLM2YAJVAG7HEK7J7LRM2WL4-150x150.jpeg" srcset="http://qcostarica.com/wp-content/uploads/2018/05/57FLM2YAJVAG7HEK7J7LRM2WL4-150x150.jpeg 150w, http://qcostarica.com/wp-content/uploads/2018/05/57FLM2YAJVAG7HEK7J7LRM2WL4-60x60.jpeg 60w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Moving Tractor Trailer Sucks Cyclists On His Cell Phone Unders Its Wheels"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/moving-tractor-trailer-sucks-cyclists-on-his-cell-phone-unders-its-wheels/" rel="bookmark" title="Moving Tractor Trailer Sucks Cyclists On His Cell Phone Unders Its Wheels">Moving Tractor Trailer Sucks Cyclists On His Cell Phone Unders Its Wheels</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/briefs/" class="td-post-category">Briefs</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-05T04:26:41+00:00" >5 May 2018</time></span>                                    </div>

                <div class="td-excerpt">
                    A cyclist peddling without grabbing the handlebars and on the cell phone, died after being pinned under the weeks of a tractor trailed in...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_49_5aee9c35d9da8_rand td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="td_uid_49_5aee9c35d9da8" ><script>var block_td_uid_49_5aee9c35d9da8 = new tdBlock();
block_td_uid_49_5aee9c35d9da8.id = "td_uid_49_5aee9c35d9da8";
block_td_uid_49_5aee9c35d9da8.atts = '{"custom_title":"TRENDING \/ POPULAR","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","limit":"5","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_49_5aee9c35d9da8_rand","separator":"","m16_tl":"","m16_el":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_reset":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_reset":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_reset":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_reset":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_49_5aee9c35d9da8_rand","tdc_css_class_style":"td_uid_49_5aee9c35d9da8_rand_style"}';
block_td_uid_49_5aee9c35d9da8.td_column_number = "1";
block_td_uid_49_5aee9c35d9da8.block_type = "td_block_21";
block_td_uid_49_5aee9c35d9da8.post_count = "5";
block_td_uid_49_5aee9c35d9da8.found_posts = "14466";
block_td_uid_49_5aee9c35d9da8.header_color = "";
block_td_uid_49_5aee9c35d9da8.ajax_pagination_infinite_stop = "";
block_td_uid_49_5aee9c35d9da8.max_num_pages = "2894";
tdBlocksArray.push(block_td_uid_49_5aee9c35d9da8);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TRENDING / POPULAR</span></h4></div><div id=td_uid_49_5aee9c35d9da8 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" rel="bookmark" class="td-image-wrap" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-150x150.jpg" alt="" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" rel="bookmark" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral">Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/magazine/costa-rica-gossip/" class="td-post-category">Farandula</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T10:43:30+00:00" >18 August 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    

American actress Anne Hathaway is the latest celebrity to fall victim to the hackers, who shamelessly filtered the intimate photos of the actress with...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/american-tourist-dies-in-isla-del-coco-shark-attack/" rel="bookmark" class="td-image-wrap" title="American Tourist Dies In Isla del Coco Shark Attack"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="American Tourist Dies In Isla del Coco Shark Attack"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/american-tourist-dies-in-isla-del-coco-shark-attack/" rel="bookmark" title="American Tourist Dies In Isla del Coco Shark Attack">American Tourist Dies In Isla del Coco Shark Attack</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T22:32:18+00:00" >30 November 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    The National Coast Guard Service of the Ministry of Public Security (Servicio Nacional de Guardacostas, del Ministerio de Seguridad Pública) confirmed the death of...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/10-countries-reputed-as-the-ultimate-place-for-sex-tourism-guess-who-isnt/" rel="bookmark" class="td-image-wrap" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/10-countries-reputed-as-the-ultimate-place-for-sex-tourism-guess-who-isnt/" rel="bookmark" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)">10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-29T08:45:33+00:00" >29 November 2015</time></span>                                    </div>

                <div class="td-excerpt">
                    QCOSTARICA - Normally, tourists travel abroad to visit famous landmarks, culture or do fun things. Also there is a group of tourists who travel...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/female-tiger-shark-attacked-american-tourist-who-died-in-isla-del-coco/" rel="bookmark" class="td-image-wrap" title="Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/12/ZYM3FGI7MFFZFJEXKNWTJ3E2TY-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/12/ZYM3FGI7MFFZFJEXKNWTJ3E2TY-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2017/12/ZYM3FGI7MFFZFJEXKNWTJ3E2TY-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/female-tiger-shark-attacked-american-tourist-who-died-in-isla-del-coco/" rel="bookmark" title="Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco">Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/national-news/" class="td-post-category">National</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T16:40:53+00:00" >1 December 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    The survivor of the shark attack in the Isla del Coco on Thursday, the 26-year-old diving guide identified by his last name Jimenez, said...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/how-will-hurricane-irma-affect-costa-rica/" rel="bookmark" class="td-image-wrap" title="How Will Hurricane Irma Affect Costa Rica?"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/Hurricane_Irma_34602-3ca78-150x150.jpg" alt="" title="How Will Hurricane Irma Affect Costa Rica?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/how-will-hurricane-irma-affect-costa-rica/" rel="bookmark" title="How Will Hurricane Irma Affect Costa Rica?">How Will Hurricane Irma Affect Costa Rica?</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/national-news/" class="td-post-category">National</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T21:01:05+00:00" >7 September 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    As Hurricane Irma makes its way through the Caribbean and Floridians ready for Irma&#039;s potential landfall, how will it affect Costa Rica?

Although Hurricane Irma...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_50_5aee9c36aa3b7_rand td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="td_uid_50_5aee9c36aa3b7" ><script>var block_td_uid_50_5aee9c36aa3b7 = new tdBlock();
block_td_uid_50_5aee9c36aa3b7.id = "td_uid_50_5aee9c36aa3b7";
block_td_uid_50_5aee9c36aa3b7.atts = '{"custom_title":"RANDOM","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_50_5aee9c36aa3b7_rand","separator":"","m16_tl":"","m16_el":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_reset":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_reset":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_reset":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_reset":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_50_5aee9c36aa3b7_rand","tdc_css_class_style":"td_uid_50_5aee9c36aa3b7_rand_style"}';
block_td_uid_50_5aee9c36aa3b7.td_column_number = "1";
block_td_uid_50_5aee9c36aa3b7.block_type = "td_block_21";
block_td_uid_50_5aee9c36aa3b7.post_count = "5";
block_td_uid_50_5aee9c36aa3b7.found_posts = "14466";
block_td_uid_50_5aee9c36aa3b7.header_color = "";
block_td_uid_50_5aee9c36aa3b7.ajax_pagination_infinite_stop = "";
block_td_uid_50_5aee9c36aa3b7.max_num_pages = "2894";
tdBlocksArray.push(block_td_uid_50_5aee9c36aa3b7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">RANDOM</span></h4></div><div id=td_uid_50_5aee9c36aa3b7 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/costa-rica-placed-against-brazil-switzerland-and-serbia-in-2018-world-cup/" rel="bookmark" class="td-image-wrap" title="Costa Rica Placed Against Brazil, Switzerland and Serbia In 2018 World Cup"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/12/ZHWAWMXWURGYBDRORIRJKA7CM4-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/12/ZHWAWMXWURGYBDRORIRJKA7CM4-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2017/12/ZHWAWMXWURGYBDRORIRJKA7CM4-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Costa Rica Placed Against Brazil, Switzerland and Serbia In 2018 World Cup"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-rica-placed-against-brazil-switzerland-and-serbia-in-2018-world-cup/" rel="bookmark" title="Costa Rica Placed Against Brazil, Switzerland and Serbia In 2018 World Cup">Costa Rica Placed Against Brazil, Switzerland and Serbia In 2018 World Cup</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/sports/world-cup-russia-2018/" class="td-post-category">World Cup Russia 2018</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-02T07:21:21+00:00" >2 December 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    The Final Draw ceremony for the 2018 FIFA World Cup Russia took place on Friday, December 1, in Moscow’s Kremlin State Palace with Costa...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/more-low-cost-flights-between-us-and-costa-rica/" rel="bookmark" class="td-image-wrap" title="More &#8220;Low Cost&#8221; Flights Between US and Costa Rica"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2014/11/spirit-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2014/11/spirit-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2014/11/spirit-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="More &#8220;Low Cost&#8221; Flights Between US and Costa Rica"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/more-low-cost-flights-between-us-and-costa-rica/" rel="bookmark" title="More &#8220;Low Cost&#8221; Flights Between US and Costa Rica">More &#8220;Low Cost&#8221; Flights Between US and Costa Rica</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/business-economy-money/" class="td-post-category">Business</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-11-18T13:15:44+00:00" >18 November 2014</time></span>                                    </div>

                <div class="td-excerpt">
                    COSTA RICA NEWS -- As of May 28, 2015 travelling between the U.S. and Central America will get easier and possibly cheaper, with more...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/costa-rica-2-panama-0/" rel="bookmark" class="td-image-wrap" title="Costa Rica 2  &#8211;  Panama 0"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2013/06/Keylor-Navas_ALDIMA20130619_0005_25-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2013/06/Keylor-Navas_ALDIMA20130619_0005_25-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2013/06/Keylor-Navas_ALDIMA20130619_0005_25-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Costa Rica 2  &#8211;  Panama 0"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-rica-2-panama-0/" rel="bookmark" title="Costa Rica 2  &#8211;  Panama 0">Costa Rica 2  &#8211;  Panama 0</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-06-19T07:18:49+00:00" >19 June 2013</time></span>                                    </div>

                <div class="td-excerpt">
                    
Foto AlDia.cr

The first goal by Bryan Ruiz, putting La Sele ahead 1-0, sent the crowds wild, while the second goal by Celso Borges sealed...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td_module_no_thumb">
            
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/a-national-holiday-should-be-declared/" rel="bookmark" title="A National Holiday Should Be Declared">A National Holiday Should Be Declared</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/blogs/" class="td-post-category">Blogs</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-25T06:30:56+00:00" >25 May 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Rico&#039;s TICO BULL - I was in Pricesmart yesterday (Wednesday). On the big tv screens was the noon news of the opening of the...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/costa-rica-doubles-spending-on-security/" rel="bookmark" class="td-image-wrap" title="Costa Rica Doubles Spending On Security"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2014/02/CostaRica_Police-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2014/02/CostaRica_Police-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2014/02/CostaRica_Police-30x30.jpg 30w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Costa Rica Doubles Spending On Security"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-rica-doubles-spending-on-security/" rel="bookmark" title="Costa Rica Doubles Spending On Security">Costa Rica Doubles Spending On Security</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-02-08T07:38:56+00:00" >8 February 2014</time></span>                                    </div>

                <div class="td-excerpt">
                    

 



As have other Central American countries, Costa Rica has seen its share of drug trafficking in recent years. Cartels move cocaine by air, land,...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_nav_menu"><h4 class="td-block-title"><span>OUR SITES</span></h4><div class="menu-qsites-container"><ul id="menu-qsites" class="menu"><li id="menu-item-75275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-75275"><a target="_blank" href="http://todaycolombia.com">TODAY COLOMBIA</a></li>
<li id="menu-item-75287" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75287"><a target="_blank" href="http://todaycostarica.com">TODAY COSTA RICA</a></li>
<li id="menu-item-75276" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75276"><a target="_blank" href="http://todaycuba.com">TODAY CUBA</a></li>
<li id="menu-item-75277" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75277"><a target="_blank" href="http://todaynicaragua.com">TODAY NICARAGUA</a></li>
<li id="menu-item-75278" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75278"><a target="_blank" href="http://todaypanama.com">TODAY PANAMA</a></li>
<li id="menu-item-75279" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75279"><a target="_blank" href="http://todayvenezuela.com">TODAY VENEZUELA</a></li>
<li id="menu-item-75280" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75280"><a target="_blank" href="http://ticobull.com">TICO BULL</a></li>
<li id="menu-item-75281" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75281"><a target="_blank" href="http://vaticanenquirer.com">VATICAN ENQUIRER</a></li>
<li id="menu-item-75282" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75282"><a target="_blank" href="http://tsgvice.com">TSG VICE</a></li>
<li id="menu-item-75283" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75283"><a target="_blank" href="http://yatzu.com">YATZU</a></li>
<li id="menu-item-75284" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75284"><a target="_blank" href="http://elenasevilla.com">ELENA SEVILLA</a></li>
<li id="menu-item-75285" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75285"><a target="_blank" href="http://insidecostarica.net">INSIDE COSTA RICA</a></li>
<li id="menu-item-75286" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75286"><a target="_blank" href="http://livingincolombia.com">LIVING IN COLOMBIA</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_15 td_block_widget td_uid_52_5aee9c36b7588_rand td-pb-border-top td_block_template_13 td-column-2 td_block_padding"  data-td-block-uid="td_uid_52_5aee9c36b7588" >
<style>
.td_uid_52_5aee9c36b7588_rand .td-block-title > a,
            .td_uid_52_5aee9c36b7588_rand .td-block-title > span {
                color: #111 !important;
            }
</style><script>var block_td_uid_52_5aee9c36b7588 = new tdBlock();
block_td_uid_52_5aee9c36b7588.id = "td_uid_52_5aee9c36b7588";
block_td_uid_52_5aee9c36b7588.atts = '{"custom_title":"In Case You Missed It ...","custom_url":"","block_template_id":"","header_text_color":"#111","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_52_5aee9c36b7588_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_reset":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_reset":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_52_5aee9c36b7588_rand","tdc_css_class_style":"td_uid_52_5aee9c36b7588_rand_style"}';
block_td_uid_52_5aee9c36b7588.td_column_number = "2";
block_td_uid_52_5aee9c36b7588.block_type = "td_block_15";
block_td_uid_52_5aee9c36b7588.post_count = "6";
block_td_uid_52_5aee9c36b7588.found_posts = "14466";
block_td_uid_52_5aee9c36b7588.header_color = "";
block_td_uid_52_5aee9c36b7588.ajax_pagination_infinite_stop = "";
block_td_uid_52_5aee9c36b7588.max_num_pages = "2411";
tdBlocksArray.push(block_td_uid_52_5aee9c36b7588);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>In Case You Missed It ...</span><div class="td-block-subtitle"></div></h4></div><div id=td_uid_52_5aee9c36b7588 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/gold-fever-grips-corcovado/" rel="bookmark" class="td-image-wrap" title="Gold Fever Grips Corcovado"><img width="218" height="99" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2014/10/orerofull.jpg" srcset="http://qcostarica.com/wp-content/uploads/2014/10/orerofull.jpg 960w, http://qcostarica.com/wp-content/uploads/2014/10/orerofull-300x136.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gold Fever Grips Corcovado"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/gold-fever-grips-corcovado/" rel="bookmark" title="Gold Fever Grips Corcovado">Gold Fever Grips Corcovado</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/possible-imminent-closure-of-golfito-duty-free-will-end-the-savings/" rel="bookmark" class="td-image-wrap" title="Possible Imminent Closure of Golfito Duty Free Will End The Savings"><img width="218" height="119" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/09/infraestructura-modernizacion-Judesur-JOSE-CORDERO_LNCIMA20160910_0015_5.jpg" srcset="http://qcostarica.com/wp-content/uploads/2016/09/infraestructura-modernizacion-Judesur-JOSE-CORDERO_LNCIMA20160910_0015_5.jpg 960w, http://qcostarica.com/wp-content/uploads/2016/09/infraestructura-modernizacion-Judesur-JOSE-CORDERO_LNCIMA20160910_0015_5-300x164.jpg 300w, http://qcostarica.com/wp-content/uploads/2016/09/infraestructura-modernizacion-Judesur-JOSE-CORDERO_LNCIMA20160910_0015_5-768x421.jpg 768w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Possible Imminent Closure of Golfito Duty Free Will End The Savings"/></a></div>                <a href="http://qcostarica.com/category/front-page/" class="td-post-category">Front Page</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/possible-imminent-closure-of-golfito-duty-free-will-end-the-savings/" rel="bookmark" title="Possible Imminent Closure of Golfito Duty Free Will End The Savings">Possible Imminent Closure of Golfito Duty Free Will End The...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/in-pictures-sex-in-nature/" rel="bookmark" class="td-image-wrap" title="In Pictures: Sex in Nature"><img width="135" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2012/11/AD431A2AA1BE45C47458EEA15B5BF6.jpg" srcset="http://qcostarica.com/wp-content/uploads/2012/11/AD431A2AA1BE45C47458EEA15B5BF6.jpg 450w, http://qcostarica.com/wp-content/uploads/2012/11/AD431A2AA1BE45C47458EEA15B5BF6-270x300.jpg 270w" sizes="(max-width: 135px) 100vw, 135px" alt="" title="In Pictures: Sex in Nature"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/" class="td-post-category">Pura Vida</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/in-pictures-sex-in-nature/" rel="bookmark" title="In Pictures: Sex in Nature">In Pictures: Sex in Nature</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                <a href="http://qcostarica.com/category/front-page/opinion-perspective-editorial/" class="td-post-category">Editorial</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/completed-and-finished-means-two-very-different-things-in-costa-rica/" rel="bookmark" title="“Completed” and “Finished” Means Two Very Different Things In Costa Rica">“Completed” and “Finished” Means Two Very Different Things In Costa...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/porteadores-call-for-violence-against-traffic-officials-uber-announces-meeting-with-ministry-of-transport/" rel="bookmark" class="td-image-wrap" title="Porteadores Call For Violence Against Traffic Officials; Uber Announces Meeting With Ministry of Transport"><img width="200" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/08/COSTA-RICA-Bloqueo-de-porteadores-podr-a-continuar-hasta-el-jueves.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/08/COSTA-RICA-Bloqueo-de-porteadores-podr-a-continuar-hasta-el-jueves.jpg 960w, http://qcostarica.com/wp-content/uploads/2015/08/COSTA-RICA-Bloqueo-de-porteadores-podr-a-continuar-hasta-el-jueves-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Porteadores Call For Violence Against Traffic Officials; Uber Announces Meeting With Ministry of Transport"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/porteadores-call-for-violence-against-traffic-officials-uber-announces-meeting-with-ministry-of-transport/" rel="bookmark" title="Porteadores Call For Violence Against Traffic Officials; Uber Announces Meeting With Ministry of Transport">Porteadores Call For Violence Against Traffic Officials; Uber Announces Meeting...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/government-proposes-to-charge-a-15-tax-for-using-services-like-netflix/" rel="bookmark" class="td-image-wrap" title="Government Proposes To Charge A 15% Tax For Using Services Like Netflix"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/Netflix_app_2-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/Netflix_app_2-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/Netflix_app_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Government Proposes To Charge A 15% Tax For Using Services Like Netflix"/></a></div>                <a href="http://qcostarica.com/category/business-economy-money/taxes/" class="td-post-category">Taxes</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/government-proposes-to-charge-a-15-tax-for-using-services-like-netflix/" rel="bookmark" title="Government Proposes To Charge A 15% Tax For Using Services Like Netflix">Government Proposes To Charge A 15% Tax For Using Services...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="clearfix"></div>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://qcostarica.com/"><img class="td-retina-data" src="http://qcostarica.com/wp-content/uploads/2017/08/q-150.png" data-retina="http://qcostarica.com/wp-content/uploads/2017/08/q-150.png" alt="Q Costa Rica News" title="Q Costa Rica News and more" width="150" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>QCOSTARICA.COM is an independent news media portal by The Q Media featuring news of Costa Rica, Central America, Latin America and other wonderful and weird stuff. <div class="footer-email-wrap">Contact us: <a href="mailto:rico@theqmedia.com">rico@theqmedia.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-container"><ul id="menu-main" class="td-subfooter-menu"><li id="menu-item-18829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18829"><a href="http://qcostarica.com/contact-us/">Contact Us</a></li>
<li id="menu-item-18830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18830"><a href="http://qcostarica.com/staff/">Q Staff</a></li>
<li id="menu-item-18828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18828"><a href="http://qcostarica.com/partner-with-us/">Partner With Us!</a></li>
<li id="menu-item-18831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18831"><a href="http://qcostarica.com/what-is-the-q/">What is The Q? (About Us)</a></li>
<li id="menu-item-18827" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18827"><a href="http://qcostarica.com/advertise/">Advertise</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; QCOSTARICA is powered by TheQMedia.com                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='5e6df4fc670789754347f509cafd599e15e87053676a5e00b10caa479fc9f8d1';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/disney-cruise-ship-docked-in-costa-rica-after-7-year-absence/" rel="bookmark" class="td-image-wrap" title="Disney Cruise Ship Docked in Costa Rica After 7 Year Absence"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/04/WRUMNGNWJZDUHOZQ73TL6V2GNM-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/04/WRUMNGNWJZDUHOZQ73TL6V2GNM-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/04/WRUMNGNWJZDUHOZQ73TL6V2GNM-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Disney Cruise Ship Docked in Costa Rica After 7 Year Absence"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/disney-cruise-ship-docked-in-costa-rica-after-7-year-absence/" rel="bookmark" title="Disney Cruise Ship Docked in Costa Rica After 7 Year Absence">Disney Cruise Ship Docked in Costa...</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-10T00:05:51+00:00" >10 April 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/puntarenas-inaugurates-amphitheatre/" rel="bookmark" class="td-image-wrap" title="Puntarenas Inaugurates Amphitheatre"><img width="100" height="45" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/09/anfiteatrofull.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/09/anfiteatrofull.jpg 1100w, http://qcostarica.com/wp-content/uploads/2015/09/anfiteatrofull-300x136.jpg 300w, http://qcostarica.com/wp-content/uploads/2015/09/anfiteatrofull-1024x465.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Puntarenas Inaugurates Amphitheatre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/puntarenas-inaugurates-amphitheatre/" rel="bookmark" title="Puntarenas Inaugurates Amphitheatre">Puntarenas Inaugurates Amphitheatre</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-18T08:46:52+00:00" >18 September 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/american-tourist-dies-in-isla-del-coco-shark-attack/" rel="bookmark" class="td-image-wrap" title="American Tourist Dies In Isla del Coco Shark Attack"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="American Tourist Dies In Isla del Coco Shark Attack"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/american-tourist-dies-in-isla-del-coco-shark-attack/" rel="bookmark" title="American Tourist Dies In Isla del Coco Shark Attack">American Tourist Dies In Isla del...</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T22:32:18+00:00" >30 November 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5aee9c371f50a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"qcr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"77020 http:\/\/qcostarica.com\/?p=77020","disqusShortname":"qcr","disqusTitle":"Elderly German Tourist Missing In Montezuma","disqusUrl":"http:\/\/qcostarica.com\/elderly-german-tourist-missing-in-montezuma\/","postId":"77020"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=19e923d0-1477-45d3-8a6f-ed1b60ebf676&#038;d=cWNvc3RhcmljYS5jb20%3D&#038;wid=49871&#038;cb=1525586997246&#038;ver=1.3.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[77020]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://qcostarica.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://qcostarica.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'71319084',post:'77020',tz:'-6',srv:'qcostarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '71319084', '77020' ]);
</script>

</body>
</html>