<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Goverment To Appeal Decision Declaring Recope Workers Strike | Q Costa Rica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://qcostarica.com/xmlrpc.php" />
    <meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2018/11/40486115_2441600129199799_5435944144369352704_o.jpg" /><link rel="icon" type="image/png" href="http://qcostarica.com/wp-content/uploads/2017/05/qfav.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://7c2.cf4.myftpupload.com/wp-content/uploads/2017/03/q85.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Feed" href="http://qcostarica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Comments Feed" href="http://qcostarica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Goverment To Appeal Decision Declaring Recope Workers Strike Comments Feed" href="http://qcostarica.com/goverment-to-appeal-decision-declaring-recope-workers-strike/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/qcostarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://qcostarica.com/?mcsf_action=main_css&#038;ver=4.9.8' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://qcostarica.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Noticia+Text%3A400%7CPlayfair+Display%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CMerriweather%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://qcostarica.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://qcostarica.com/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/qcostarica.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://qcostarica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://qcostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://qcostarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Caja To Inform Patients Via Whatsapp In the Correct Use Of Their medication' href='http://qcostarica.com/caja-to-inform-patients-via-whatsapp-in-the-correct-use-of-their-medication/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://qcostarica.com/?p=83488' />
<link rel="alternate" type="application/json+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Fgoverment-to-appeal-decision-declaring-recope-workers-strike%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Fgoverment-to-appeal-decision-declaring-recope-workers-strike%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://qcostarica.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="ca_title" content="Goverment To Appeal Decision Declaring Recope Workers Strike" /><meta name="ca_image" content="http://qcostarica.com/wp-content/uploads/2018/11/40486115_2441600129199799_5435944144369352704_o-150x100.jpg" /><link rel="amphtml" href="http://qcostarica.com/goverment-to-appeal-decision-declaring-recope-workers-strike/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Goverment To Appeal Decision Declaring Recope Workers Strike" />
<meta property="og:url" content="http://qcostarica.com/goverment-to-appeal-decision-declaring-recope-workers-strike/" />
<meta property="og:description" content="President Carlos Alvarado on Tuesday requested the Attorney General to file an appeal on the appeals court decision, declaring the Recope worker&#8217;s strike legal. The appeals court decision ove…" />
<meta property="article:published_time" content="2018-11-07T16:37:08+00:00" />
<meta property="article:modified_time" content="2018-11-07T16:37:08+00:00" />
<meta property="og:site_name" content="Q Costa Rica" />
<meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2018/11/40486115_2441600129199799_5435944144369352704_o.jpg" />
<meta property="og:image:width" content="1260" />
<meta property="og:image:height" content="840" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ricoqmedia" />
<meta name="twitter:text:title" content="Goverment To Appeal Decision Declaring Recope Workers Strike" />
<meta name="twitter:image" content="http://qcostarica.com/wp-content/uploads/2018/11/40486115_2441600129199799_5435944144369352704_o.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://qcostarica.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/category/latest-costa-rica-news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/goverment-to-appeal-decision-declaring-recope-workers-strike/",
                                "name": "Goverment To Appeal Decision Declaring Recope Workers Strike"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8679766-7', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-83488 single-format-standard goverment-to-appeal-decision-declaring-recope-workers-strike global-block-template-13 td-fashion  single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-63382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-63382"><a href="http://qcostarica.com">LATEST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-63610" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-63610"><a href="http://qcostarica.com/category/latest-costa-rica-news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-63611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63611"><a href="http://qcostarica.com/category/national-news/">National</a></li>
		<li id="menu-item-63625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63625"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-63626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63626"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
			<li id="menu-item-63627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63627"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
			<li id="menu-item-63633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63633"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
			<li id="menu-item-63634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63634"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
			<li id="menu-item-63635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63635"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
			<li id="menu-item-63636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63636"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
		</ul>
</li>
		<li id="menu-item-63624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63624"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-63628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63628"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
			<li id="menu-item-63629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63629"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
			<li id="menu-item-63630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63630"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
			<li id="menu-item-63631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63631"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
			<li id="menu-item-63632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63632"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
			<li id="menu-item-63637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63637"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
			<li id="menu-item-63638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63638"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
			<li id="menu-item-63639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63639"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-63618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63618"><a href="http://qcostarica.com/category/business-economy-money/">Business<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-63619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63619"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
		<li id="menu-item-63617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63617"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
		<li id="menu-item-63623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63623"><a href="http://qcostarica.com/category/business-economy-money/taxes/">Taxes</a></li>
	</ul>
</li>
	<li id="menu-item-63640" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-63640"><a href="http://qcostarica.com/category/front-page/">Front Page<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-71120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71120"><a href="http://qcostarica.com/costa-rica-decides-2018/">COSTA RICA DECIDES 2018</a></li>
	</ul>
</li>
	<li id="menu-item-63616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63616"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li id="menu-item-63615" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63615"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li id="menu-item-63614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63614"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li id="menu-item-63650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63650"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li id="menu-item-63377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63377"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/">Community</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/">Costarica History</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/dating/">Dating</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/events/">Events</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/immigration/">Immigration</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/qbox/">QBox</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/relationships/">Relationships</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/shopping-in-costa-rica/">Shopping in Costa Rica</a></li>
</ul>
</li>
<li id="menu-item-63379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63379"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/costa-rica-travel-news/medical-tourism/">Medical Tourism</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></li>
</ul>
</li>
<li id="menu-item-63903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63903"><a href="http://qcostarica.com/category/magazine/">Q Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/">Entertainment</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/movies/">Cine (Movies)</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/music/">Music</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/">Television</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &amp; Beauty</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/food-and-drink/">Gastronomy</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/night-life-clubs-dance/">Night Life</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/people/">People</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/rides/">Rides</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/rides/electric-vehicles/">Electric Vehicles</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/science-technology/">Science &amp; Technology</a></li>
</ul>
</li>
<li id="menu-item-63933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63933"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/travellers-tales/">Travellers Tales</a></li>
</ul>
</li>
<li id="menu-item-63934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63934"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/qtv/">QTV</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></li>
</ul>
</li>
<li id="menu-item-63381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63381"><a href="http://qcostarica.com/category/blogs/">OPINIONS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-63621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63621"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li id="menu-item-63622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63622"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li id="menu-item-63620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63620"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li id="menu-item-63909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63909"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li id="menu-item-65399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65399"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
</ul>
</li>
<li id="menu-item-75024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75024"><a target="_blank" href="http://eepurl.com/xQ3W9">NEWSLETTER</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://qcostarica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 Thursday 8 November 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-masthead" class="top-header-menu"><li id="menu-item-82531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-82531"><a target="_blank" href="http://todayargentina.com">ARGENTINA</a></li>
<li id="menu-item-19287" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19287"><a target="_blank" href="http://todaycolombia.com">COLOMBIA</a></li>
<li id="menu-item-19286" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19286"><a target="_blank" href="http://todaycuba.com">CUBA</a></li>
<li id="menu-item-19288" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19288"><a target="_blank" href="http://todaynicaragua.com">NICARAGUA</a></li>
<li id="menu-item-19289" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19289"><a target="_blank" href="http://todaypanama.com">PANAMA</a></li>
<li id="menu-item-19290" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19290"><a target="_blank" href="http://todayvenezuela.com">VENEZUELA</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2017/05/qlogo-mobile-ret.png" src="http://qcostarica.com/wp-content/uploads/2017/05/qlogo-mobile.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2018/05/q180.png" src="http://qcostarica.com/wp-content/uploads/2018/05/q180.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/>
			<span class="td-visual-hidden">Q Costa Rica</span>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-63382"><a href="http://qcostarica.com">LATEST</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-63610"><a href="http://qcostarica.com/category/latest-costa-rica-news/">NEWS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63611"><a href="http://qcostarica.com/category/national-news/">National</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63625"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63626"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63627"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63633"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63634"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63635"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63636"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63624"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63628"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63629"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63630"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63631"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63632"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63637"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63638"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63639"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63618"><a href="http://qcostarica.com/category/business-economy-money/">Business</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63619"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63617"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63623"><a href="http://qcostarica.com/category/business-economy-money/taxes/">Taxes</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-63640"><a href="http://qcostarica.com/category/front-page/">Front Page</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71120"><a href="http://qcostarica.com/costa-rica-decides-2018/">COSTA RICA DECIDES 2018</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63616"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-63615"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63614"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63650"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63377"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5be3d7c825c52_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_1_5be3d7c825c52" ><script>var block_td_uid_1_5be3d7c825c52 = new tdBlock();
block_td_uid_1_5be3d7c825c52.id = "td_uid_1_5be3d7c825c52";
block_td_uid_1_5be3d7c825c52.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"550","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5be3d7c825c52_rand","tdc_css_class":"td_uid_1_5be3d7c825c52_rand","tdc_css_class_style":"td_uid_1_5be3d7c825c52_rand_style"}';
block_td_uid_1_5be3d7c825c52.td_column_number = "3";
block_td_uid_1_5be3d7c825c52.block_type = "td_block_mega_menu";
block_td_uid_1_5be3d7c825c52.post_count = "4";
block_td_uid_1_5be3d7c825c52.found_posts = "2063";
block_td_uid_1_5be3d7c825c52.header_color = "";
block_td_uid_1_5be3d7c825c52.ajax_pagination_infinite_stop = "";
block_td_uid_1_5be3d7c825c52.max_num_pages = "516";
tdBlocksArray.push(block_td_uid_1_5be3d7c825c52);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5be3d7c825c52" id="td_uid_2_5be3d7c830f96" data-td_block_id="td_uid_1_5be3d7c825c52" data-td_filter_value="" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5be3d7c825c52"  id="td_uid_3_5be3d7c831059" data-td_block_id="td_uid_1_5be3d7c825c52" data-td_filter_value="219" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/">Community</a><a class="mega-menu-sub-cat-td_uid_1_5be3d7c825c52"  id="td_uid_4_5be3d7c8310fa" data-td_block_id="td_uid_1_5be3d7c825c52" data-td_filter_value="293" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/">Costarica History</a><a class="mega-menu-sub-cat-td_uid_1_5be3d7c825c52"  id="td_uid_5_5be3d7c831193" data-td_block_id="td_uid_1_5be3d7c825c52" data-td_filter_value="3065" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/dating/">Dating</a><a class="mega-menu-sub-cat-td_uid_1_5be3d7c825c52"  id="td_uid_6_5be3d7c83121e" data-td_block_id="td_uid_1_5be3d7c825c52" data-td_filter_value="132" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/events/">Events</a><a class="mega-menu-sub-cat-td_uid_1_5be3d7c825c52"  id="td_uid_7_5be3d7c8312b2" data-td_block_id="td_uid_1_5be3d7c825c52" data-td_filter_value="298" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida</a><a class="mega-menu-sub-cat-td_uid_1_5be3d7c825c52"  id="td_uid_8_5be3d7c831338" data-td_block_id="td_uid_1_5be3d7c825c52" data-td_filter_value="126" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/immigration/">Immigration</a><a class="mega-menu-sub-cat-td_uid_1_5be3d7c825c52"  id="td_uid_9_5be3d7c8313d1" data-td_block_id="td_uid_1_5be3d7c825c52" data-td_filter_value="4" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/qbox/">QBox</a><a class="mega-menu-sub-cat-td_uid_1_5be3d7c825c52"  id="td_uid_10_5be3d7c831457" data-td_block_id="td_uid_1_5be3d7c825c52" data-td_filter_value="2586" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/relationships/">Relationships</a><a class="mega-menu-sub-cat-td_uid_1_5be3d7c825c52"  id="td_uid_11_5be3d7c8314dd" data-td_block_id="td_uid_1_5be3d7c825c52" data-td_filter_value="26" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/shopping-in-costa-rica/">Shopping in Costa Rica</a></div></div><div id=td_uid_1_5be3d7c825c52 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/liberia-airport-store-offer-tourists-the-secrets-of-the-nicoya-longevity/" rel="bookmark" class="td-image-wrap" title="Liberia airport store offer tourists the secrets of the Nicoya longevity"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/11/IMG_0408-4-1-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/11/IMG_0408-4-1-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/11/IMG_0408-4-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liberia airport store offer tourists the secrets of the Nicoya longevity"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/liberia-airport-store-offer-tourists-the-secrets-of-the-nicoya-longevity/" rel="bookmark" title="Liberia airport store offer tourists the secrets of the Nicoya longevity">Liberia airport store offer tourists the secrets of the Nicoya longevity</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/how-much-do-you-know-about-the-day-of-the-dead/" rel="bookmark" class="td-image-wrap" title="How Much Do You Know About the Day of the Dead?"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/11/hxkwwz3mcuea3ehmy6br-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/11/hxkwwz3mcuea3ehmy6br-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/11/hxkwwz3mcuea3ehmy6br-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="How Much Do You Know About the Day of the Dead?"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/" class="td-post-category">Today Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/how-much-do-you-know-about-the-day-of-the-dead/" rel="bookmark" title="How Much Do You Know About the Day of the Dead?">How Much Do You Know About the Day of the Dead?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/the-plant-people-are-buying-online-for-a-legal-high-its-not-cannabis/" rel="bookmark" class="td-image-wrap" title="The Plant People Are Buying Online For A &#8216;Legal High&#8217;: It&#8217;s Not Cannabis."><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/https-_blogs-images.forbes.com_robertglatter_files_2018_10_Liverwort--218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/https-_blogs-images.forbes.com_robertglatter_files_2018_10_Liverwort--218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/10/https-_blogs-images.forbes.com_robertglatter_files_2018_10_Liverwort--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Plant People Are Buying Online For A &#8216;Legal High&#8217;: It&#8217;s Not Cannabis."/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/" class="td-post-category">Today Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/the-plant-people-are-buying-online-for-a-legal-high-its-not-cannabis/" rel="bookmark" title="The Plant People Are Buying Online For A &#8216;Legal High&#8217;: It&#8217;s Not Cannabis.">The Plant People Are Buying Online For A &#8216;Legal High&#8217;: It&#8217;s&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/bees-an-endangered-species/" rel="bookmark" class="td-image-wrap" title="Bees. An Endangered Species!"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/bees-large-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/bees-large-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/10/bees-large-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bees. An Endangered Species!"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/" class="td-post-category">Pura Vida</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/bees-an-endangered-species/" rel="bookmark" title="Bees. An Endangered Species!">Bees. An Endangered Species!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5be3d7c825c52" data-td_block_id="td_uid_1_5be3d7c825c52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5be3d7c825c52" data-td_block_id="td_uid_1_5be3d7c825c52"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63379"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5be3d7c834e11_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_12_5be3d7c834e11" ><script>var block_td_uid_12_5be3d7c834e11 = new tdBlock();
block_td_uid_12_5be3d7c834e11.id = "td_uid_12_5be3d7c834e11";
block_td_uid_12_5be3d7c834e11.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5be3d7c834e11_rand","tdc_css_class":"td_uid_12_5be3d7c834e11_rand","tdc_css_class_style":"td_uid_12_5be3d7c834e11_rand_style"}';
block_td_uid_12_5be3d7c834e11.td_column_number = "3";
block_td_uid_12_5be3d7c834e11.block_type = "td_block_mega_menu";
block_td_uid_12_5be3d7c834e11.post_count = "4";
block_td_uid_12_5be3d7c834e11.found_posts = "682";
block_td_uid_12_5be3d7c834e11.header_color = "";
block_td_uid_12_5be3d7c834e11.ajax_pagination_infinite_stop = "";
block_td_uid_12_5be3d7c834e11.max_num_pages = "171";
tdBlocksArray.push(block_td_uid_12_5be3d7c834e11);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5be3d7c834e11" id="td_uid_13_5be3d7c839355" data-td_block_id="td_uid_12_5be3d7c834e11" data-td_filter_value="" href="http://qcostarica.com/category/costa-rica-travel-news/">All</a><a class="mega-menu-sub-cat-td_uid_12_5be3d7c834e11"  id="td_uid_14_5be3d7c839416" data-td_block_id="td_uid_12_5be3d7c834e11" data-td_filter_value="292" href="http://qcostarica.com/category/costa-rica-travel-news/medical-tourism/">Medical Tourism</a><a class="mega-menu-sub-cat-td_uid_12_5be3d7c834e11"  id="td_uid_15_5be3d7c8394aa" data-td_block_id="td_uid_12_5be3d7c834e11" data-td_filter_value="319" href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></div></div><div id=td_uid_12_5be3d7c834e11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/stay-for-free-in-costa-rica-and-60-other-countries-on-this-condition/" rel="bookmark" class="td-image-wrap" title="Stay for free in Costa Rica (and 60 other countries), on this condition &#8230;"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/World-Barter-Week-in-BB-218x150.png" srcset="http://qcostarica.com/wp-content/uploads/2018/10/World-Barter-Week-in-BB-218x150.png 218w, http://qcostarica.com/wp-content/uploads/2018/10/World-Barter-Week-in-BB-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stay for free in Costa Rica (and 60 other countries), on this condition &#8230;"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/stay-for-free-in-costa-rica-and-60-other-countries-on-this-condition/" rel="bookmark" title="Stay for free in Costa Rica (and 60 other countries), on this condition &#8230;">Stay for free in Costa Rica (and 60 other countries), on&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/costa-rica-is-for-the-birds-and-more/" rel="bookmark" class="td-image-wrap" title="Costa Rica Is For The Birds. And More."><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/tucanes-costa-rica-218x150.jpeg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/tucanes-costa-rica-218x150.jpeg 218w, http://qcostarica.com/wp-content/uploads/2018/10/tucanes-costa-rica-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica Is For The Birds. And More."/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-rica-is-for-the-birds-and-more/" rel="bookmark" title="Costa Rica Is For The Birds. And More.">Costa Rica Is For The Birds. And More.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/exploring-the-natural-wonders-of-costa-rica/" rel="bookmark" class="td-image-wrap" title="Exploring the natural wonders of Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/costa_ricaa-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/costa_ricaa-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/10/costa_ricaa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exploring the natural wonders of Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/exploring-the-natural-wonders-of-costa-rica/" rel="bookmark" title="Exploring the natural wonders of Costa Rica">Exploring the natural wonders of Costa Rica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/ac-hotel-san-jose-escazu-opens/" rel="bookmark" class="td-image-wrap" title="AC Hotel San Jose (Escazú) Opens"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/07-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/07-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/10/07-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AC Hotel San Jose (Escazú) Opens"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/" class="td-post-category">Tourism</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/ac-hotel-san-jose-escazu-opens/" rel="bookmark" title="AC Hotel San Jose (Escazú) Opens">AC Hotel San Jose (Escazú) Opens</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5be3d7c834e11" data-td_block_id="td_uid_12_5be3d7c834e11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5be3d7c834e11" data-td_block_id="td_uid_12_5be3d7c834e11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63903"><a href="http://qcostarica.com/category/magazine/">Q Magazine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5be3d7c83ca9b_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_16_5be3d7c83ca9b" ><script>var block_td_uid_16_5be3d7c83ca9b = new tdBlock();
block_td_uid_16_5be3d7c83ca9b.id = "td_uid_16_5be3d7c83ca9b";
block_td_uid_16_5be3d7c83ca9b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7567","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5be3d7c83ca9b_rand","tdc_css_class":"td_uid_16_5be3d7c83ca9b_rand","tdc_css_class_style":"td_uid_16_5be3d7c83ca9b_rand_style"}';
block_td_uid_16_5be3d7c83ca9b.td_column_number = "3";
block_td_uid_16_5be3d7c83ca9b.block_type = "td_block_mega_menu";
block_td_uid_16_5be3d7c83ca9b.post_count = "4";
block_td_uid_16_5be3d7c83ca9b.found_posts = "654";
block_td_uid_16_5be3d7c83ca9b.header_color = "";
block_td_uid_16_5be3d7c83ca9b.ajax_pagination_infinite_stop = "";
block_td_uid_16_5be3d7c83ca9b.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_16_5be3d7c83ca9b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5be3d7c83ca9b" id="td_uid_17_5be3d7c841c8c" data-td_block_id="td_uid_16_5be3d7c83ca9b" data-td_filter_value="" href="http://qcostarica.com/category/magazine/">All</a><a class="mega-menu-sub-cat-td_uid_16_5be3d7c83ca9b"  id="td_uid_18_5be3d7c841d61" data-td_block_id="td_uid_16_5be3d7c83ca9b" data-td_filter_value="10" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/">Entertainment</a><a class="mega-menu-sub-cat-td_uid_16_5be3d7c83ca9b"  id="td_uid_19_5be3d7c841df9" data-td_block_id="td_uid_16_5be3d7c83ca9b" data-td_filter_value="12" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/movies/">Cine (Movies)</a><a class="mega-menu-sub-cat-td_uid_16_5be3d7c83ca9b"  id="td_uid_20_5be3d7c841e98" data-td_block_id="td_uid_16_5be3d7c83ca9b" data-td_filter_value="19" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/music/">Music</a><a class="mega-menu-sub-cat-td_uid_16_5be3d7c83ca9b"  id="td_uid_21_5be3d7c841f34" data-td_block_id="td_uid_16_5be3d7c83ca9b" data-td_filter_value="554" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/">Television</a><a class="mega-menu-sub-cat-td_uid_16_5be3d7c83ca9b"  id="td_uid_22_5be3d7c841fd3" data-td_block_id="td_uid_16_5be3d7c83ca9b" data-td_filter_value="317" href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a><a class="mega-menu-sub-cat-td_uid_16_5be3d7c83ca9b"  id="td_uid_23_5be3d7c84205c" data-td_block_id="td_uid_16_5be3d7c83ca9b" data-td_filter_value="21" href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &amp; Beauty</a><a class="mega-menu-sub-cat-td_uid_16_5be3d7c83ca9b"  id="td_uid_24_5be3d7c8420e2" data-td_block_id="td_uid_16_5be3d7c83ca9b" data-td_filter_value="7" href="http://qcostarica.com/category/magazine/food-and-drink/">Gastronomy</a><a class="mega-menu-sub-cat-td_uid_16_5be3d7c83ca9b"  id="td_uid_25_5be3d7c842167" data-td_block_id="td_uid_16_5be3d7c83ca9b" data-td_filter_value="131" href="http://qcostarica.com/category/magazine/night-life-clubs-dance/">Night Life</a><a class="mega-menu-sub-cat-td_uid_16_5be3d7c83ca9b"  id="td_uid_26_5be3d7c842205" data-td_block_id="td_uid_16_5be3d7c83ca9b" data-td_filter_value="318" href="http://qcostarica.com/category/magazine/people/">People</a><a class="mega-menu-sub-cat-td_uid_16_5be3d7c83ca9b"  id="td_uid_27_5be3d7c84228f" data-td_block_id="td_uid_16_5be3d7c83ca9b" data-td_filter_value="5786" href="http://qcostarica.com/category/magazine/rides/">Rides</a><a class="mega-menu-sub-cat-td_uid_16_5be3d7c83ca9b"  id="td_uid_28_5be3d7c842316" data-td_block_id="td_uid_16_5be3d7c83ca9b" data-td_filter_value="2614" href="http://qcostarica.com/category/magazine/rides/electric-vehicles/">Electric Vehicles</a><a class="mega-menu-sub-cat-td_uid_16_5be3d7c83ca9b"  id="td_uid_29_5be3d7c8423b5" data-td_block_id="td_uid_16_5be3d7c83ca9b" data-td_filter_value="7974" href="http://qcostarica.com/category/magazine/science-technology/">Science &amp; Technology</a></div></div><div id=td_uid_16_5be3d7c83ca9b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/non-traditional-bride-will-be-features-at-mercedes-benz-fashion-week-guanacaste/" rel="bookmark" class="td-image-wrap" title="&#8220;Non-traditional Bride&#8221; Will Be Features at Mercedes Benz Fashion Week Guanacaste"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/11/veronica-wedding-s-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/11/veronica-wedding-s-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/11/veronica-wedding-s-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Non-traditional Bride&#8221; Will Be Features at Mercedes Benz Fashion Week Guanacaste"/></a></div>                <a href="http://qcostarica.com/category/magazine/fashion-beauty/" class="td-post-category">Fashion &amp; Beauty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/non-traditional-bride-will-be-features-at-mercedes-benz-fashion-week-guanacaste/" rel="bookmark" title="&#8220;Non-traditional Bride&#8221; Will Be Features at Mercedes Benz Fashion Week Guanacaste">&#8220;Non-traditional Bride&#8221; Will Be Features at Mercedes Benz Fashion Week Guanacaste</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/original-cast-of-yo-soy-betty-la-fea-will-be-in-costa-rica/" rel="bookmark" class="td-image-wrap" title="Original Cast Of “Yo Soy Betty la Fea” Will Be In Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/09/DL0XXKpWkAYcVb1-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/09/DL0XXKpWkAYcVb1-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/09/DL0XXKpWkAYcVb1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Original Cast Of “Yo Soy Betty la Fea” Will Be In Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/original-cast-of-yo-soy-betty-la-fea-will-be-in-costa-rica/" rel="bookmark" title="Original Cast Of “Yo Soy Betty la Fea” Will Be In Costa Rica">Original Cast Of “Yo Soy Betty la Fea” Will Be In&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/dumped-in-paradise-the-proposal-1st-couple-to-get-engaged-split-while-in-costa-rica/" rel="bookmark" class="td-image-wrap" title="Dumped in Paradise: ‘The Proposal’ 1st Couple to Get Engaged Split While In Costa Rica!"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/09/916-mike-crowe-monica-costa-rica-instagram-1-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/09/916-mike-crowe-monica-costa-rica-instagram-1-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/09/916-mike-crowe-monica-costa-rica-instagram-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dumped in Paradise: ‘The Proposal’ 1st Couple to Get Engaged Split While In Costa Rica!"/></a></div>                <a href="http://qcostarica.com/category/magazine/" class="td-post-category">Q Magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/dumped-in-paradise-the-proposal-1st-couple-to-get-engaged-split-while-in-costa-rica/" rel="bookmark" title="Dumped in Paradise: ‘The Proposal’ 1st Couple to Get Engaged Split While In Costa Rica!">Dumped in Paradise: ‘The Proposal’ 1st Couple to Get Engaged Split&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/farrah-abraham-poses-in-a-bikini-as-she-swims-near-a-waterfall-during-dreamy-costa-rica-vacation/" rel="bookmark" class="td-image-wrap" title="Farrah Abraham poses in a bikini as she swims near a waterfall during dreamy Costa Rica vacation"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/09/4FAD0D6300000578-6130627-Comfie_The_siren_wore_a_blue_bikini_top_with_pink_bottoms_that_b-a-5_1536083142218-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/09/4FAD0D6300000578-6130627-Comfie_The_siren_wore_a_blue_bikini_top_with_pink_bottoms_that_b-a-5_1536083142218-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/09/4FAD0D6300000578-6130627-Comfie_The_siren_wore_a_blue_bikini_top_with_pink_bottoms_that_b-a-5_1536083142218-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Farrah Abraham poses in a bikini as she swims near a waterfall during dreamy Costa Rica vacation"/></a></div>                <a href="http://qcostarica.com/category/magazine/costa-rica-gossip/" class="td-post-category">Farandula</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/farrah-abraham-poses-in-a-bikini-as-she-swims-near-a-waterfall-during-dreamy-costa-rica-vacation/" rel="bookmark" title="Farrah Abraham poses in a bikini as she swims near a waterfall during dreamy Costa Rica vacation">Farrah Abraham poses in a bikini as she swims near a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5be3d7c83ca9b" data-td_block_id="td_uid_16_5be3d7c83ca9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5be3d7c83ca9b" data-td_block_id="td_uid_16_5be3d7c83ca9b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63933"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_5be3d7c8459a4_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_30_5be3d7c8459a4" ><script>var block_td_uid_30_5be3d7c8459a4 = new tdBlock();
block_td_uid_30_5be3d7c8459a4.id = "td_uid_30_5be3d7c8459a4";
block_td_uid_30_5be3d7c8459a4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2726","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_30_5be3d7c8459a4_rand","tdc_css_class":"td_uid_30_5be3d7c8459a4_rand","tdc_css_class_style":"td_uid_30_5be3d7c8459a4_rand_style"}';
block_td_uid_30_5be3d7c8459a4.td_column_number = "3";
block_td_uid_30_5be3d7c8459a4.block_type = "td_block_mega_menu";
block_td_uid_30_5be3d7c8459a4.post_count = "4";
block_td_uid_30_5be3d7c8459a4.found_posts = "180";
block_td_uid_30_5be3d7c8459a4.header_color = "";
block_td_uid_30_5be3d7c8459a4.ajax_pagination_infinite_stop = "";
block_td_uid_30_5be3d7c8459a4.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_30_5be3d7c8459a4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5be3d7c8459a4" id="td_uid_31_5be3d7c847de7" data-td_block_id="td_uid_30_5be3d7c8459a4" data-td_filter_value="" href="http://qcostarica.com/category/expat-focus/">All</a><a class="mega-menu-sub-cat-td_uid_30_5be3d7c8459a4"  id="td_uid_32_5be3d7c847e84" data-td_block_id="td_uid_30_5be3d7c8459a4" data-td_filter_value="82" href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a><a class="mega-menu-sub-cat-td_uid_30_5be3d7c8459a4"  id="td_uid_33_5be3d7c847f17" data-td_block_id="td_uid_30_5be3d7c8459a4" data-td_filter_value="80" href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a><a class="mega-menu-sub-cat-td_uid_30_5be3d7c8459a4"  id="td_uid_34_5be3d7c847fa0" data-td_block_id="td_uid_30_5be3d7c8459a4" data-td_filter_value="7429" href="http://qcostarica.com/category/expat-focus/travellers-tales/">Travellers Tales</a></div></div><div id=td_uid_30_5be3d7c8459a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/a-clean-well-lighted-place-for-a-drink/" rel="bookmark" class="td-image-wrap" title="A “Clean Well Lighted Place” for a Drink"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/2-fingers-218x150.jpeg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/2-fingers-218x150.jpeg 218w, http://qcostarica.com/wp-content/uploads/2018/10/2-fingers-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A “Clean Well Lighted Place” for a Drink"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/" class="td-post-category">Living in Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/a-clean-well-lighted-place-for-a-drink/" rel="bookmark" title="A “Clean Well Lighted Place” for a Drink">A “Clean Well Lighted Place” for a Drink</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/retiring-abroad-heres-what-you-need-to-know/" rel="bookmark" class="td-image-wrap" title="Retiring Abroad? Here&#8217;s What You Need to Know"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/thinkstockphotos-481364509-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/thinkstockphotos-481364509-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/10/thinkstockphotos-481364509-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retiring Abroad? Here&#8217;s What You Need to Know"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/retiring-abroad-heres-what-you-need-to-know/" rel="bookmark" title="Retiring Abroad? Here&#8217;s What You Need to Know">Retiring Abroad? Here&#8217;s What You Need to Know</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/costa-ricas-crypto-cantina/" rel="bookmark" class="td-image-wrap" title="Costa Rica’s Crypto Cantina"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/1-iaDVdkxEcz7_cU1I7zjlXw-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/1-iaDVdkxEcz7_cU1I7zjlXw-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/10/1-iaDVdkxEcz7_cU1I7zjlXw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica’s Crypto Cantina"/></a></div>                <a href="http://qcostarica.com/category/briefs/" class="td-post-category">Briefs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-ricas-crypto-cantina/" rel="bookmark" title="Costa Rica’s Crypto Cantina">Costa Rica’s Crypto Cantina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/costa-rica-an-ideal-place-for-seniors/" rel="bookmark" class="td-image-wrap" title="Costa Rica: an ideal place for seniors"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/09/seniors-in-costa-rica-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/09/seniors-in-costa-rica-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/09/seniors-in-costa-rica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica: an ideal place for seniors"/></a></div>                <a href="http://qcostarica.com/category/briefs/" class="td-post-category">Briefs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-rica-an-ideal-place-for-seniors/" rel="bookmark" title="Costa Rica: an ideal place for seniors">Costa Rica: an ideal place for seniors</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5be3d7c8459a4" data-td_block_id="td_uid_30_5be3d7c8459a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5be3d7c8459a4" data-td_block_id="td_uid_30_5be3d7c8459a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63934"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_5be3d7c84b551_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_35_5be3d7c84b551" ><script>var block_td_uid_35_5be3d7c84b551 = new tdBlock();
block_td_uid_35_5be3d7c84b551.id = "td_uid_35_5be3d7c84b551";
block_td_uid_35_5be3d7c84b551.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"69","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_35_5be3d7c84b551_rand","tdc_css_class":"td_uid_35_5be3d7c84b551_rand","tdc_css_class_style":"td_uid_35_5be3d7c84b551_rand_style"}';
block_td_uid_35_5be3d7c84b551.td_column_number = "3";
block_td_uid_35_5be3d7c84b551.block_type = "td_block_mega_menu";
block_td_uid_35_5be3d7c84b551.post_count = "4";
block_td_uid_35_5be3d7c84b551.found_posts = "743";
block_td_uid_35_5be3d7c84b551.header_color = "";
block_td_uid_35_5be3d7c84b551.ajax_pagination_infinite_stop = "";
block_td_uid_35_5be3d7c84b551.max_num_pages = "186";
tdBlocksArray.push(block_td_uid_35_5be3d7c84b551);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_35_5be3d7c84b551" id="td_uid_36_5be3d7c84f67d" data-td_block_id="td_uid_35_5be3d7c84b551" data-td_filter_value="" href="http://qcostarica.com/category/multimedia-photos-videos/">All</a><a class="mega-menu-sub-cat-td_uid_35_5be3d7c84b551"  id="td_uid_37_5be3d7c84f72b" data-td_block_id="td_uid_35_5be3d7c84b551" data-td_filter_value="70" href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a><a class="mega-menu-sub-cat-td_uid_35_5be3d7c84b551"  id="td_uid_38_5be3d7c84f7c4" data-td_block_id="td_uid_35_5be3d7c84b551" data-td_filter_value="301" href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a><a class="mega-menu-sub-cat-td_uid_35_5be3d7c84b551"  id="td_uid_39_5be3d7c84f850" data-td_block_id="td_uid_35_5be3d7c84b551" data-td_filter_value="209" href="http://qcostarica.com/category/multimedia-photos-videos/qtv/">QTV</a><a class="mega-menu-sub-cat-td_uid_35_5be3d7c84b551"  id="td_uid_40_5be3d7c84f8d9" data-td_block_id="td_uid_35_5be3d7c84b551" data-td_filter_value="3603" href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></div></div><div id=td_uid_35_5be3d7c84b551 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/turrialba-volcano-seen-from-paraiso-this-monday-morning/" rel="bookmark" class="td-image-wrap" title="Turrialba Volcano Seen From Paraiso This Monday Morning"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/DpjJCFHXUAUUK0U.jpg-large-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/DpjJCFHXUAUUK0U.jpg-large-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/10/DpjJCFHXUAUUK0U.jpg-large-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turrialba Volcano Seen From Paraiso This Monday Morning"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/" class="td-post-category">Photos of Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/turrialba-volcano-seen-from-paraiso-this-monday-morning/" rel="bookmark" title="Turrialba Volcano Seen From Paraiso This Monday Morning">Turrialba Volcano Seen From Paraiso This Monday Morning</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/the-horse-and-the-sea/" rel="bookmark" class="td-image-wrap" title="The Horse and The Sea"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/playa-brasilito21024-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/playa-brasilito21024-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/10/playa-brasilito21024-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Horse and The Sea"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/" class="td-post-category">Photos of Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/the-horse-and-the-sea/" rel="bookmark" title="The Horse and The Sea">The Horse and The Sea</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/impressive/" rel="bookmark" class="td-image-wrap" title="Impressive!"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/43744323_1860318900755198_5357532167691829248_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/43744323_1860318900755198_5357532167691829248_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/10/43744323_1860318900755198_5357532167691829248_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Impressive!"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/" class="td-post-category">Photos of Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/impressive/" rel="bookmark" title="Impressive!">Impressive!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/the-feared-fuerza-publica-national-police-of-costa-rica/" rel="bookmark" class="td-image-wrap" title="The Feared Fuerza Pública (National Police) of Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/29067345_2073850915963352_1424332196121935872_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/29067345_2073850915963352_1424332196121935872_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/10/29067345_2073850915963352_1424332196121935872_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Feared Fuerza Pública (National Police) of Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/" class="td-post-category">Photos of Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/the-feared-fuerza-publica-national-police-of-costa-rica/" rel="bookmark" title="The Feared Fuerza Pública (National Police) of Costa Rica">The Feared Fuerza Pública (National Police) of Costa Rica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5be3d7c84b551" data-td_block_id="td_uid_35_5be3d7c84b551"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5be3d7c84b551" data-td_block_id="td_uid_35_5be3d7c84b551"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63381"><a href="http://qcostarica.com/category/blogs/">OPINIONS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63621"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63622"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63620"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63909"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65399"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75024"><a target="_blank" href="http://eepurl.com/xQ3W9">NEWSLETTER</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://qcostarica.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-83488" class="post-83488 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-costa-rica-news category-political-news-politics tag-carlos-lavarado tag-essential-services tag-illegal-strike tag-national-strike tag-public-workers-strike tag-recope" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://qcostarica.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="http://qcostarica.com/category/latest-costa-rica-news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Goverment To Appeal Decision Declaring Recope Workers Strike</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://qcostarica.com/category/latest-costa-rica-news/">News</a></li><li class="entry-category"><a  href="http://qcostarica.com/category/front-page/">Front Page</a></li><li class="entry-category"><a  href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Goverment To Appeal Decision Declaring Recope Workers Strike</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://qcostarica.com/author/editor/">Rico</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-07T10:37:08+00:00" >7 November 2018</time></span>                                                                <div class="td-post-comments"><a href="http://qcostarica.com/goverment-to-appeal-decision-declaring-recope-workers-strike/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/goverment-to-appeal-decision-declaring-recope-workers-strike/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Fgoverment-to-appeal-decision-declaring-recope-workers-strike%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Goverment+To+Appeal+Decision+Declaring+Recope+Workers+Strike&url=http%3A%2F%2Fqcostarica.com%2Fgoverment-to-appeal-decision-declaring-recope-workers-strike%2F&via=Q+Costa+Rica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://qcostarica.com/goverment-to-appeal-decision-declaring-recope-workers-strike/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/goverment-to-appeal-decision-declaring-recope-workers-strike/&amp;media=http://qcostarica.com/wp-content/uploads/2018/11/40486115_2441600129199799_5435944144369352704_o.jpg&description=Goverment+To+Appeal+Decision+Declaring+Recope+Workers+Strike">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Goverment To Appeal Decision Declaring Recope Workers Strike %0A%0A http://qcostarica.com/goverment-to-appeal-decision-declaring-recope-workers-strike/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://qcostarica.com/goverment-to-appeal-decision-declaring-recope-workers-strike/&title=Goverment To Appeal Decision Declaring Recope Workers Strike">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=http://qcostarica.com/goverment-to-appeal-decision-declaring-recope-workers-strike/&title=Goverment To Appeal Decision Declaring Recope Workers Strike">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Goverment To Appeal Decision Declaring Recope Workers Strike&body=http://qcostarica.com/goverment-to-appeal-decision-declaring-recope-workers-strike/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
            <p>President Carlos Alvarado on Tuesday requested the Attorney General to file an appeal on the appeals <a href="http://qcostarica.com/appeals-court-declares-legal-strike-by-recope-workers/">court decision</a>, declaring the Recope worker&#8217;s strike legal.</p>
<p>The appeals court decision overturned an earlier court decision. As pointed out by the Q legal expert, <a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a>, the decision &#8221; was more of a finding of judicial error by the judge hearing the case in the first instance, rather than a finding of the legality of the strike by the RECOPE workers.&#8221;</p>
<p><img class="alignnone size-full wp-image-83490" src="http://qcostarica.com/wp-content/uploads/2018/11/40486115_2441600129199799_5435944144369352704_o.jpg" alt="" width="1260" height="840" srcset="http://qcostarica.com/wp-content/uploads/2018/11/40486115_2441600129199799_5435944144369352704_o.jpg 1260w, http://qcostarica.com/wp-content/uploads/2018/11/40486115_2441600129199799_5435944144369352704_o-150x100.jpg 150w, http://qcostarica.com/wp-content/uploads/2018/11/40486115_2441600129199799_5435944144369352704_o-300x200.jpg 300w, http://qcostarica.com/wp-content/uploads/2018/11/40486115_2441600129199799_5435944144369352704_o-768x512.jpg 768w, http://qcostarica.com/wp-content/uploads/2018/11/40486115_2441600129199799_5435944144369352704_o-1024x683.jpg 1024w, http://qcostarica.com/wp-content/uploads/2018/11/40486115_2441600129199799_5435944144369352704_o-696x464.jpg 696w, http://qcostarica.com/wp-content/uploads/2018/11/40486115_2441600129199799_5435944144369352704_o-1068x712.jpg 1068w, http://qcostarica.com/wp-content/uploads/2018/11/40486115_2441600129199799_5435944144369352704_o-630x420.jpg 630w" sizes="(max-width: 1260px) 100vw, 1260px" /></p>
<p>The government&#8217;s decision to appeal is &#8220;In order to exhaust all available legal mechanisms to ensure the safeguarding of public property before the damage and damage caused by the strike,&#8221; in the words of President Carlos.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_41_5be3d7c858791_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Additionally,  in reference, to the appeal court saying that Recope is not an essential service, the President said, &#8220;The activity of transportation and commercialization of fuel by RECOPE presented serious effects as a result of the national strike, which represented big losses to our country, as well as a serious impact on our economy. The storage, transportation and distribution of fuels constitute an essential public service&#8221;.</p>
<div id="contentad49871"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_42_5be3d7c858eb8_rand td_block_template_13"><hr><em>Stay up to date with the latest stories by signing up to our <a href="https://us6.list-manage.com/subscribe?u=41b30202f568dd4777a52787b&amp;id=54c2d734fd" target="_blank" rel="noopener">newsletter</a>, or following us on <a href="http://facebook.com/qcostarica" target="_blank" rel="noopener">Facebook</a>.</em><hr></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://qcostarica.com/tag/carlos-lavarado/">carlos lavarado</a></li><li><a href="http://qcostarica.com/tag/essential-services/">essential services</a></li><li><a href="http://qcostarica.com/tag/illegal-strike/">illegal strike</a></li><li><a href="http://qcostarica.com/tag/national-strike/">national strike</a></li><li><a href="http://qcostarica.com/tag/public-workers-strike/">public workers strike</a></li><li><a href="http://qcostarica.com/tag/recope/">recope</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/goverment-to-appeal-decision-declaring-recope-workers-strike/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Fgoverment-to-appeal-decision-declaring-recope-workers-strike%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Goverment+To+Appeal+Decision+Declaring+Recope+Workers+Strike&url=http%3A%2F%2Fqcostarica.com%2Fgoverment-to-appeal-decision-declaring-recope-workers-strike%2F&via=Q+Costa+Rica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://qcostarica.com/goverment-to-appeal-decision-declaring-recope-workers-strike/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/goverment-to-appeal-decision-declaring-recope-workers-strike/&amp;media=http://qcostarica.com/wp-content/uploads/2018/11/40486115_2441600129199799_5435944144369352704_o.jpg&description=Goverment+To+Appeal+Decision+Declaring+Recope+Workers+Strike">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Goverment To Appeal Decision Declaring Recope Workers Strike %0A%0A http://qcostarica.com/goverment-to-appeal-decision-declaring-recope-workers-strike/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://qcostarica.com/goverment-to-appeal-decision-declaring-recope-workers-strike/&title=Goverment To Appeal Decision Declaring Recope Workers Strike">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=http://qcostarica.com/goverment-to-appeal-decision-declaring-recope-workers-strike/&title=Goverment To Appeal Decision Declaring Recope Workers Strike">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Goverment To Appeal Decision Declaring Recope Workers Strike&body=http://qcostarica.com/goverment-to-appeal-decision-declaring-recope-workers-strike/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://qcostarica.com/caja-to-inform-patients-via-whatsapp-in-the-correct-use-of-their-medication/">Caja To Inform Patients Via Whatsapp In the Correct Use Of Their medication</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://qcostarica.com/author/editor/"><img alt='Rico' src='http://qcostarica.com/wp-content/uploads/2018/10/editor-bio-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://qcostarica.com/author/editor/">Rico</a></span></div><div class="td-author-url"><a href="http://www.theqmedia.com">http://www.theqmedia.com</a></div><div class="td-author-description">"Rico" is the crazy mind behind the Q media websites, a series of online magazines where everything is Q! Rico brings his special kind of savvy to online marketing. His websites are engaging, provocative, informative and sometimes off the wall, where you either like or you leave it. The same goes for him, like him or leave him.There is no middle ground. No compromises, only a passion for presenting reality as he sees it!</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rico1161" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+EnricoCacciatore" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="cr.linkedin.com/in/enricocacciatore/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rico"></span><meta itemprop="datePublished" content="2018-11-07T10:37:08+00:00"><meta itemprop="dateModified" content="2018-11-07T10:37:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://qcostarica.com/goverment-to-appeal-decision-declaring-recope-workers-strike/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2018/05/q180.png"></span><meta itemprop="name" content="Q Costa Rica"></span><meta itemprop="headline " content="Goverment To Appeal Decision Declaring Recope Workers Strike"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2018/11/40486115_2441600129199799_5435944144369352704_o.jpg"><meta itemprop="width" content="1260"><meta itemprop="height" content="840"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_43_5be3d7c85a446_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_43_5be3d7c85a446" ><script>var block_td_uid_43_5be3d7c85a446 = new tdBlock();
block_td_uid_43_5be3d7c85a446.id = "td_uid_43_5be3d7c85a446";
block_td_uid_43_5be3d7c85a446.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_43_5be3d7c85a446_rand","td_column_number":3,"live_filter_cur_post_id":83488,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5be3d7c85a446_rand","tdc_css_class_style":"td_uid_43_5be3d7c85a446_rand_style"}';
block_td_uid_43_5be3d7c85a446.td_column_number = "3";
block_td_uid_43_5be3d7c85a446.block_type = "td_block_related_posts";
block_td_uid_43_5be3d7c85a446.post_count = "3";
block_td_uid_43_5be3d7c85a446.found_posts = "7760";
block_td_uid_43_5be3d7c85a446.header_color = "";
block_td_uid_43_5be3d7c85a446.ajax_pagination_infinite_stop = "";
block_td_uid_43_5be3d7c85a446.max_num_pages = "2587";
tdBlocksArray.push(block_td_uid_43_5be3d7c85a446);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_44_5be3d7c874d3d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_43_5be3d7c85a446" href="#">RELATED ARTICLES</a><a id="td_uid_45_5be3d7c874d8c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_43_5be3d7c85a446" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_43_5be3d7c85a446 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/appeals-court-declares-legal-strike-by-recope-workers/" rel="bookmark" class="td-image-wrap" title="Appeals Court Declares &#8220;Legal&#8221; Strike By Recope Workers"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/09/2KMZXBQK6FELJJYIPXJRAEO62E-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/09/2KMZXBQK6FELJJYIPXJRAEO62E-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/09/2KMZXBQK6FELJJYIPXJRAEO62E-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Appeals Court Declares &#8220;Legal&#8221; Strike By Recope Workers"/></a></div>                <a href="http://qcostarica.com/category/national-news/" class="td-post-category">National</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/appeals-court-declares-legal-strike-by-recope-workers/" rel="bookmark" title="Appeals Court Declares &#8220;Legal&#8221; Strike By Recope Workers">Appeals Court Declares &#8220;Legal&#8221; Strike By Recope Workers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/sofia-is-giraffe-13-is-born-in-costa-rica-she-is-from-guanacaste/" rel="bookmark" class="td-image-wrap" title="Sofía is Giraffe #13 is born in Costa Rica. She is from Guanacaste."><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/11/2034133441_1140x520-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/11/2034133441_1140x520-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/11/2034133441_1140x520-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sofía is Giraffe #13 is born in Costa Rica. She is from Guanacaste."/></a></div>                <a href="http://qcostarica.com/category/national-news/guanacaste/" class="td-post-category">Guanacaste</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/sofia-is-giraffe-13-is-born-in-costa-rica-she-is-from-guanacaste/" rel="bookmark" title="Sofía is Giraffe #13 is born in Costa Rica. She is from Guanacaste.">Sofía is Giraffe #13 is born in Costa Rica. She is from Guanacaste.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/turrialba-continues-with-eruptions/" rel="bookmark" class="td-image-wrap" title="Turrialba Continues With Eruptions"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/11/45371601_1869363149767601_3231939014516801536_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/11/45371601_1869363149767601_3231939014516801536_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/11/45371601_1869363149767601_3231939014516801536_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turrialba Continues With Eruptions"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/turrialba-continues-with-eruptions/" rel="bookmark" title="Turrialba Continues With Eruptions">Turrialba Continues With Eruptions</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5be3d7c85a446" data-td_block_id="td_uid_43_5be3d7c85a446"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5be3d7c85a446" data-td_block_id="td_uid_43_5be3d7c85a446"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6241542958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_13 widget gabfire_search_widget"><h4 class="td-block-title"><span>Search in Site</span></h4>					<form class="gabfire_search_style1" action="http://qcostarica.com/">
						<fieldset style="background:#efefef;border:1px solid #eee;">
							<input type="text" style="width:80%;background:#efefef" class="gab_search_text" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
							<input type="submit" class="submit_style1" alt="Search..." />
							<div class="clearfix"></div>
						</fieldset>
					</form>				
				<div class='clear'></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_46_5be3d7c8772c5_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_46_5be3d7c8772c5" ><script>var block_td_uid_46_5be3d7c8772c5 = new tdBlock();
block_td_uid_46_5be3d7c8772c5.id = "td_uid_46_5be3d7c8772c5";
block_td_uid_46_5be3d7c8772c5.atts = '{"custom_title":"TRENDING - 10 MOST POPULAR","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_46_5be3d7c8772c5_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_46_5be3d7c8772c5_rand","tdc_css_class_style":"td_uid_46_5be3d7c8772c5_rand_style"}';
block_td_uid_46_5be3d7c8772c5.td_column_number = "1";
block_td_uid_46_5be3d7c8772c5.block_type = "td_block_7";
block_td_uid_46_5be3d7c8772c5.post_count = "10";
block_td_uid_46_5be3d7c8772c5.found_posts = "15610";
block_td_uid_46_5be3d7c8772c5.header_color = "#";
block_td_uid_46_5be3d7c8772c5.ajax_pagination_infinite_stop = "";
block_td_uid_46_5be3d7c8772c5.max_num_pages = "1561";
tdBlocksArray.push(block_td_uid_46_5be3d7c8772c5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TRENDING - 10 MOST POPULAR</span></h4></div><div id=td_uid_46_5be3d7c8772c5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/10-countries-reputed-as-the-ultimate-place-for-sex-tourism-guess-who-isnt/" rel="bookmark" class="td-image-wrap" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)"><img width="100" height="66" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade.jpg 640w, http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade-300x199.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/10-countries-reputed-as-the-ultimate-place-for-sex-tourism-guess-who-isnt/" rel="bookmark" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)">10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-29T08:45:33+00:00" >29 November 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" rel="bookmark" class="td-image-wrap" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" rel="bookmark" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral">Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T10:43:30+00:00" >18 August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/american-tourist-dies-in-isla-del-coco-shark-attack/" rel="bookmark" class="td-image-wrap" title="American Tourist Dies In Isla del Coco Shark Attack"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="American Tourist Dies In Isla del Coco Shark Attack"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/american-tourist-dies-in-isla-del-coco-shark-attack/" rel="bookmark" title="American Tourist Dies In Isla del Coco Shark Attack">American Tourist Dies In Isla del Coco Shark Attack</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T22:32:18+00:00" >30 November 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/nude-hotels-beaches-in-costa-rica/" rel="bookmark" class="td-image-wrap" title="Nude Hotels &#038; Beaches in Costa Rica"><img width="87" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2013/06/image3w2.jpg" srcset="http://qcostarica.com/wp-content/uploads/2013/06/image3w2.jpg 400w, http://qcostarica.com/wp-content/uploads/2013/06/image3w2-300x241.jpg 300w" sizes="(max-width: 87px) 100vw, 87px" alt="" title="Nude Hotels &#038; Beaches in Costa Rica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/nude-hotels-beaches-in-costa-rica/" rel="bookmark" title="Nude Hotels &#038; Beaches in Costa Rica">Nude Hotels &#038; Beaches in Costa Rica</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-06-26T05:56:44+00:00" >26 June 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/female-tiger-shark-attacked-american-tourist-who-died-in-isla-del-coco/" rel="bookmark" class="td-image-wrap" title="Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/12/ZYM3FGI7MFFZFJEXKNWTJ3E2TY-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/12/ZYM3FGI7MFFZFJEXKNWTJ3E2TY-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/12/ZYM3FGI7MFFZFJEXKNWTJ3E2TY-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/female-tiger-shark-attacked-american-tourist-who-died-in-isla-del-coco/" rel="bookmark" title="Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco">Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T16:40:53+00:00" >1 December 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/crack-down-on-prostitution-in-san-jose/" rel="bookmark" class="td-image-wrap" title="Crack Down On Prostitution In San Jose"><img width="100" height="55" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales.jpg 960w, http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales-300x164.jpg 300w, http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales-768x421.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Crack Down On Prostitution In San Jose"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/crack-down-on-prostitution-in-san-jose/" rel="bookmark" title="Crack Down On Prostitution In San Jose">Crack Down On Prostitution In San Jose</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T08:19:11+00:00" >27 January 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/14-in-costa-rican-have-changed-their-color-of-their-eyes/" rel="bookmark" class="td-image-wrap" title="14 in Costa Rican Have Changed Their Color Of Their Eyes"><img width="100" height="61" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/02/201602242007551.Pag9_.jpg" srcset="http://qcostarica.com/wp-content/uploads/2016/02/201602242007551.Pag9_.jpg 760w, http://qcostarica.com/wp-content/uploads/2016/02/201602242007551.Pag9_-300x182.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="14 in Costa Rican Have Changed Their Color Of Their Eyes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/14-in-costa-rican-have-changed-their-color-of-their-eyes/" rel="bookmark" title="14 in Costa Rican Have Changed Their Color Of Their Eyes">14 in Costa Rican Have Changed Their Color Of Their Eyes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-26T09:52:01+00:00" >26 February 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/how-will-hurricane-irma-affect-costa-rica/" rel="bookmark" class="td-image-wrap" title="How Will Hurricane Irma Affect Costa Rica?"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/Hurricane_Irma_34602-3ca78-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/09/Hurricane_Irma_34602-3ca78-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/09/Hurricane_Irma_34602-3ca78-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="How Will Hurricane Irma Affect Costa Rica?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/how-will-hurricane-irma-affect-costa-rica/" rel="bookmark" title="How Will Hurricane Irma Affect Costa Rica?">How Will Hurricane Irma Affect Costa Rica?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T21:01:05+00:00" >7 September 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/10-reasons-why-black-men-should-visit-costa-rica-list/" rel="bookmark" class="td-image-wrap" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-552x385.jpg 552w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/10-reasons-why-black-men-should-visit-costa-rica-list/" rel="bookmark" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)">10 Reasons Why Black Men Should Visit Costa Rica  (List)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-28T10:43:28+00:00" >28 August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/who-are-the-richest-men-in-central-america-and-why/" rel="bookmark" class="td-image-wrap" title="Who Are The Richest Men in Central America and Why"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/97591294_gettyimages-451163500-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/10/97591294_gettyimages-451163500-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/10/97591294_gettyimages-451163500-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Who Are The Richest Men in Central America and Why"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/who-are-the-richest-men-in-central-america-and-why/" rel="bookmark" title="Who Are The Richest Men in Central America and Why">Who Are The Richest Men in Central America and Why</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-24T00:28:29+00:00" >24 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_47_5be3d7c8d7570_rand td_with_ajax_pagination td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_47_5be3d7c8d7570" ><script>var block_td_uid_47_5be3d7c8d7570 = new tdBlock();
block_td_uid_47_5be3d7c8d7570.id = "td_uid_47_5be3d7c8d7570";
block_td_uid_47_5be3d7c8d7570.atts = '{"custom_title":"LATEST","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_47_5be3d7c8d7570_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_47_5be3d7c8d7570_rand","tdc_css_class_style":"td_uid_47_5be3d7c8d7570_rand_style"}';
block_td_uid_47_5be3d7c8d7570.td_column_number = "1";
block_td_uid_47_5be3d7c8d7570.block_type = "td_block_7";
block_td_uid_47_5be3d7c8d7570.post_count = "10";
block_td_uid_47_5be3d7c8d7570.found_posts = "15610";
block_td_uid_47_5be3d7c8d7570.header_color = "#";
block_td_uid_47_5be3d7c8d7570.ajax_pagination_infinite_stop = "";
block_td_uid_47_5be3d7c8d7570.max_num_pages = "1561";
tdBlocksArray.push(block_td_uid_47_5be3d7c8d7570);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LATEST</span></h4></div><div id=td_uid_47_5be3d7c8d7570 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/goverment-to-appeal-decision-declaring-recope-workers-strike/" rel="bookmark" class="td-image-wrap" title="Goverment To Appeal Decision Declaring Recope Workers Strike"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/11/40486115_2441600129199799_5435944144369352704_o-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/11/40486115_2441600129199799_5435944144369352704_o-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/11/40486115_2441600129199799_5435944144369352704_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Goverment To Appeal Decision Declaring Recope Workers Strike"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/goverment-to-appeal-decision-declaring-recope-workers-strike/" rel="bookmark" title="Goverment To Appeal Decision Declaring Recope Workers Strike">Goverment To Appeal Decision Declaring Recope Workers Strike</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-07T10:37:08+00:00" >7 November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/caja-to-inform-patients-via-whatsapp-in-the-correct-use-of-their-medication/" rel="bookmark" class="td-image-wrap" title="Caja To Inform Patients Via Whatsapp In the Correct Use Of Their medication"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/11/hospitalmexico-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/11/hospitalmexico-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/11/hospitalmexico-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Caja To Inform Patients Via Whatsapp In the Correct Use Of Their medication"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/caja-to-inform-patients-via-whatsapp-in-the-correct-use-of-their-medication/" rel="bookmark" title="Caja To Inform Patients Via Whatsapp In the Correct Use Of Their medication">Caja To Inform Patients Via Whatsapp In the Correct Use Of Their medication</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-07T10:21:36+00:00" >7 November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/appeals-court-declares-legal-strike-by-recope-workers/" rel="bookmark" class="td-image-wrap" title="Appeals Court Declares &#8220;Legal&#8221; Strike By Recope Workers"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/09/2KMZXBQK6FELJJYIPXJRAEO62E-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/09/2KMZXBQK6FELJJYIPXJRAEO62E-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/09/2KMZXBQK6FELJJYIPXJRAEO62E-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Appeals Court Declares &#8220;Legal&#8221; Strike By Recope Workers"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/appeals-court-declares-legal-strike-by-recope-workers/" rel="bookmark" title="Appeals Court Declares &#8220;Legal&#8221; Strike By Recope Workers">Appeals Court Declares &#8220;Legal&#8221; Strike By Recope Workers</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-06T10:41:45+00:00" >6 November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/ortega-defeated-politically/" rel="bookmark" class="td-image-wrap" title="Ortega defeated politically"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/11/44937733751_f47d18c498_b-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/11/44937733751_f47d18c498_b-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/11/44937733751_f47d18c498_b-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ortega defeated politically"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/ortega-defeated-politically/" rel="bookmark" title="Ortega defeated politically">Ortega defeated politically</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-06T07:46:00+00:00" >6 November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/ortegas-assault-on-independent-television/" rel="bookmark" class="td-image-wrap" title="Ortega’s Assault on Independent Television"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/11/MiguelMora-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/11/MiguelMora-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/11/MiguelMora-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ortega’s Assault on Independent Television"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/ortegas-assault-on-independent-television/" rel="bookmark" title="Ortega’s Assault on Independent Television">Ortega’s Assault on Independent Television</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-06T07:36:00+00:00" >6 November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/non-traditional-bride-will-be-features-at-mercedes-benz-fashion-week-guanacaste/" rel="bookmark" class="td-image-wrap" title="&#8220;Non-traditional Bride&#8221; Will Be Features at Mercedes Benz Fashion Week Guanacaste"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/11/veronica-wedding-s-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/11/veronica-wedding-s-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/11/veronica-wedding-s-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Non-traditional Bride&#8221; Will Be Features at Mercedes Benz Fashion Week Guanacaste"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/non-traditional-bride-will-be-features-at-mercedes-benz-fashion-week-guanacaste/" rel="bookmark" title="&#8220;Non-traditional Bride&#8221; Will Be Features at Mercedes Benz Fashion Week Guanacaste">&#8220;Non-traditional Bride&#8221; Will Be Features at Mercedes Benz Fashion Week Guanacaste</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-06T05:10:36+00:00" >6 November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/sofia-is-giraffe-13-is-born-in-costa-rica-she-is-from-guanacaste/" rel="bookmark" class="td-image-wrap" title="Sofía is Giraffe #13 is born in Costa Rica. She is from Guanacaste."><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/11/2034133441_1140x520-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/11/2034133441_1140x520-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/11/2034133441_1140x520-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sofía is Giraffe #13 is born in Costa Rica. She is from Guanacaste."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/sofia-is-giraffe-13-is-born-in-costa-rica-she-is-from-guanacaste/" rel="bookmark" title="Sofía is Giraffe #13 is born in Costa Rica. She is from Guanacaste.">Sofía is Giraffe #13 is born in Costa Rica. She is from Guanacaste.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T08:40:35+00:00" >5 November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/turrialba-continues-with-eruptions/" rel="bookmark" class="td-image-wrap" title="Turrialba Continues With Eruptions"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/11/45371601_1869363149767601_3231939014516801536_n-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/11/45371601_1869363149767601_3231939014516801536_n-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/11/45371601_1869363149767601_3231939014516801536_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Turrialba Continues With Eruptions"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/turrialba-continues-with-eruptions/" rel="bookmark" title="Turrialba Continues With Eruptions">Turrialba Continues With Eruptions</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T08:27:22+00:00" >5 November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/venezuelan-maria-lobaton/" rel="bookmark" class="td-image-wrap" title="Venezuelan Maria Lobaton"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/11/Maria-Gabriela-Lobaton1-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/11/Maria-Gabriela-Lobaton1-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/11/Maria-Gabriela-Lobaton1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Venezuelan Maria Lobaton"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/venezuelan-maria-lobaton/" rel="bookmark" title="Venezuelan Maria Lobaton">Venezuelan Maria Lobaton</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-04T21:42:10+00:00" >4 November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/chinese-cemenet-importer-juan-carlos-bolanos-remains-in-prison/" rel="bookmark" class="td-image-wrap" title="Chinese Cemenet Importer Juan Carlos Bolaños Remains In Prison"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/11/Juan-Carlos-Bolanos-comision-cementazo-3-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/11/Juan-Carlos-Bolanos-comision-cementazo-3-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/11/Juan-Carlos-Bolanos-comision-cementazo-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chinese Cemenet Importer Juan Carlos Bolaños Remains In Prison"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/chinese-cemenet-importer-juan-carlos-bolanos-remains-in-prison/" rel="bookmark" title="Chinese Cemenet Importer Juan Carlos Bolaños Remains In Prison">Chinese Cemenet Importer Juan Carlos Bolaños Remains In Prison</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-04T05:41:31+00:00" >4 November 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_47_5be3d7c8d7570" data-td_block_id="td_uid_47_5be3d7c8d7570">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- qcr336 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6241542958"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><strong></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_nav_menu"><h4 class="td-block-title"><span>OUR SITES</span></h4><div class="menu-qsites-container"><ul id="menu-qsites" class="menu"><li id="menu-item-75275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-75275"><a target="_blank" href="http://todaycolombia.com">TODAY COLOMBIA</a></li>
<li id="menu-item-82532" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-82532"><a target="_blank" href="http://todayargentina.com">TODAY ARGENTINA</a></li>
<li id="menu-item-75287" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75287"><a target="_blank" href="http://todaycostarica.com">TODAY COSTA RICA</a></li>
<li id="menu-item-75276" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75276"><a target="_blank" href="http://todaycuba.com">TODAY CUBA</a></li>
<li id="menu-item-75277" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75277"><a target="_blank" href="http://todaynicaragua.com">TODAY NICARAGUA</a></li>
<li id="menu-item-75278" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75278"><a target="_blank" href="http://todaypanama.com">TODAY PANAMA</a></li>
<li id="menu-item-75279" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75279"><a target="_blank" href="http://todayvenezuela.com">TODAY VENEZUELA</a></li>
<li id="menu-item-75280" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75280"><a target="_blank" href="http://ticobull.com">TICO BULL</a></li>
<li id="menu-item-75281" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75281"><a target="_blank" href="http://vaticanenquirer.com">VATICAN ENQUIRER</a></li>
<li id="menu-item-75282" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75282"><a target="_blank" href="http://volemo.com">VOLEMO</a></li>
<li id="menu-item-75283" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75283"><a target="_blank" href="http://yatzu.com">YATZU</a></li>
<li id="menu-item-75284" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75284"><a target="_blank" href="http://elenasevilla.com">ELENA SEVILLA</a></li>
<li id="menu-item-75285" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75285"><a target="_blank" href="http://insidecostarica.net">INSIDE COSTA RICA</a></li>
<li id="menu-item-75286" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75286"><a target="_blank" href="http://livingincolombia.com">LIVING IN COLOMBIA</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_15 td_block_widget td_uid_49_5be3d7c90088e_rand td-pb-border-top td_block_template_13 td-column-2 td_block_padding"  data-td-block-uid="td_uid_49_5be3d7c90088e" >
<style>
.td_uid_49_5be3d7c90088e_rand .td-block-title > a,
            .td_uid_49_5be3d7c90088e_rand .td-block-title > span {
                color: #111 !important;
            }
</style><script>var block_td_uid_49_5be3d7c90088e = new tdBlock();
block_td_uid_49_5be3d7c90088e.id = "td_uid_49_5be3d7c90088e";
block_td_uid_49_5be3d7c90088e.atts = '{"custom_title":"In Case You Missed It ...","custom_url":"","block_template_id":"","header_text_color":"#111","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_49_5be3d7c90088e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_49_5be3d7c90088e_rand","tdc_css_class_style":"td_uid_49_5be3d7c90088e_rand_style"}';
block_td_uid_49_5be3d7c90088e.td_column_number = "2";
block_td_uid_49_5be3d7c90088e.block_type = "td_block_15";
block_td_uid_49_5be3d7c90088e.post_count = "6";
block_td_uid_49_5be3d7c90088e.found_posts = "15610";
block_td_uid_49_5be3d7c90088e.header_color = "";
block_td_uid_49_5be3d7c90088e.ajax_pagination_infinite_stop = "";
block_td_uid_49_5be3d7c90088e.max_num_pages = "2602";
tdBlocksArray.push(block_td_uid_49_5be3d7c90088e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>In Case You Missed It ...</span><div class="td-block-subtitle"></div></h4></div><div id=td_uid_49_5be3d7c90088e class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/qtoons-fish-and-seafood-not-only-for-easter/" rel="bookmark" class="td-image-wrap" title="QToons: Fish and Seafood Not Only For Easter!"><img width="218" height="142" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/04/CRHOY-caricatura-01-04-20152.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/04/CRHOY-caricatura-01-04-20152.jpg 940w, http://qcostarica.com/wp-content/uploads/2015/04/CRHOY-caricatura-01-04-20152-300x195.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="QToons: Fish and Seafood Not Only For Easter!"/></a></div>                <a href="http://qcostarica.com/category/lighter-side-to-costa-rica/humour-toons/" class="td-post-category">QToons</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/qtoons-fish-and-seafood-not-only-for-easter/" rel="bookmark" title="QToons: Fish and Seafood Not Only For Easter!">QToons: Fish and Seafood Not Only For Easter!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/disappearances-alarms-nicaraguan-socitety/" rel="bookmark" class="td-image-wrap" title="Disappearances Alarms Nicaraguan Socitety"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/08/58eeec206d99a527d11f84354b078368-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/08/58eeec206d99a527d11f84354b078368-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/08/58eeec206d99a527d11f84354b078368-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Disappearances Alarms Nicaraguan Socitety"/></a></div>                <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/" class="td-post-category">Nicaragua</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/disappearances-alarms-nicaraguan-socitety/" rel="bookmark" title="Disappearances Alarms Nicaraguan Socitety">Disappearances Alarms Nicaraguan Socitety</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/more-than-130000-canadian-tourists-come-to-costa-rica/" rel="bookmark" class="td-image-wrap" title="More Than 130,000 Canadian Tourists Come To Costa Rica"><img width="218" height="97" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2012/11/westjet_liberia_450X200.jpg" srcset="http://qcostarica.com/wp-content/uploads/2012/11/westjet_liberia_450X200.jpg 450w, http://qcostarica.com/wp-content/uploads/2012/11/westjet_liberia_450X200-300x133.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="More Than 130,000 Canadian Tourists Come To Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/more-than-130000-canadian-tourists-come-to-costa-rica/" rel="bookmark" title="More Than 130,000 Canadian Tourists Come To Costa Rica">More Than 130,000 Canadian Tourists Come To Costa Rica</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/gonzalez-says-costa-ricas-history-helps-qualify-her-to-lead-wto/" rel="bookmark" class="td-image-wrap" title="Gonzalez Says Costa Rica’s History Helps Qualify Her to Lead WTO"><img width="141" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2013/01/Anabel-Gonzalez-Comercio-Costa-Rica_PREIMA20101102_0005_5.jpg" srcset="http://qcostarica.com/wp-content/uploads/2013/01/Anabel-Gonzalez-Comercio-Costa-Rica_PREIMA20101102_0005_5.jpg 420w, http://qcostarica.com/wp-content/uploads/2013/01/Anabel-Gonzalez-Comercio-Costa-Rica_PREIMA20101102_0005_5-281x300.jpg 281w" sizes="(max-width: 141px) 100vw, 141px" alt="" title="Gonzalez Says Costa Rica’s History Helps Qualify Her to Lead WTO"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/gonzalez-says-costa-ricas-history-helps-qualify-her-to-lead-wto/" rel="bookmark" title="Gonzalez Says Costa Rica’s History Helps Qualify Her to Lead WTO">Gonzalez Says Costa Rica’s History Helps Qualify Her to Lead...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/colombians-call-for-pro-peace-coalition-as-duque-gains-in-presidential-polls/" rel="bookmark" class="td-image-wrap" title="Colombians Call for Pro-Peace Coalition as Duque Gains in Presidential Polls"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/03/colombia_elections_petro_fajardo_de_la_calle.jpg_1718483346-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/03/colombia_elections_petro_fajardo_de_la_calle.jpg_1718483346-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/03/colombia_elections_petro_fajardo_de_la_calle.jpg_1718483346-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colombians Call for Pro-Peace Coalition as Duque Gains in Presidential Polls"/></a></div>                <a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/" class="td-post-category">Colombia</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/colombians-call-for-pro-peace-coalition-as-duque-gains-in-presidential-polls/" rel="bookmark" title="Colombians Call for Pro-Peace Coalition as Duque Gains in Presidential Polls">Colombians Call for Pro-Peace Coalition as Duque Gains in Presidential...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/cuba-preparing-for-biggest-u-s-invasion-ever/" rel="bookmark" class="td-image-wrap" title="Cuba Preparing For Biggest U.S. Invasion Ever"><img width="205" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/09/cuba-us.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/09/cuba-us.jpg 960w, http://qcostarica.com/wp-content/uploads/2015/09/cuba-us-300x219.jpg 300w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Cuba Preparing For Biggest U.S. Invasion Ever"/></a></div>                <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/cuba/" class="td-post-category">Cuba</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/cuba-preparing-for-biggest-u-s-invasion-ever/" rel="bookmark" title="Cuba Preparing For Biggest U.S. Invasion Ever">Cuba Preparing For Biggest U.S. Invasion Ever</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="clearfix"></div>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://qcostarica.com/"><img class="td-retina-data" src="http://qcostarica.com/wp-content/uploads/2017/08/q-150.png" data-retina="http://qcostarica.com/wp-content/uploads/2017/08/q-150.png" alt="Q Costa Rica News" title="Q Costa Rica News and more" width="150" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>QCOSTARICA.COM is an independent news media portal by <a href="http://theqmedia.com" target="_blank" rel="noopener">The Q Media</a> featuring news of Costa Rica, Central America, Latin America and other wonderful and weird stuff. <div class="footer-email-wrap">Contact us: <a href="mailto:rico@theqmedia.com">rico@theqmedia.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-container"><ul id="menu-main" class="td-subfooter-menu"><li id="menu-item-18829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18829"><a href="http://qcostarica.com/contact-us/">Contact Us</a></li>
<li id="menu-item-18830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18830"><a href="http://qcostarica.com/staff/">Q Staff</a></li>
<li id="menu-item-18828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18828"><a href="http://qcostarica.com/partner-with-us/">Partner With Us!</a></li>
<li id="menu-item-18831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18831"><a href="http://qcostarica.com/what-is-the-q/">What is The Q? (About Us)</a></li>
<li id="menu-item-18827" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18827"><a href="http://qcostarica.com/advertise/">Advertise</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; QCOSTARICA is powered by <a href="http://theqmedia.com" target="_blank" rel="noopener">The Q Media</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Infolinks START -->

<script type="text/javascript">
    var infolinks_pid = 21026; 
    var infolinks_plugin_version = "WP_3.2.2"; 
    var infolinks_resources = "//resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END --><script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='5e6df4fc670789754347f509cafd599e15e87053676a5e00b10caa479fc9f8d1';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://qcostarica.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/banco-central-to-build-buildings-for-financial-superintendencies/" rel="bookmark" class="td-image-wrap" title="Banco Central To Build Buildings For Financial Superintendencies"><img width="100" height="68" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/12/Central-invertiria-millones-.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/12/Central-invertiria-millones-.jpg 800w, http://qcostarica.com/wp-content/uploads/2015/12/Central-invertiria-millones--300x204.jpg 300w, http://qcostarica.com/wp-content/uploads/2015/12/Central-invertiria-millones--768x521.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Banco Central To Build Buildings For Financial Superintendencies"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/banco-central-to-build-buildings-for-financial-superintendencies/" rel="bookmark" title="Banco Central To Build Buildings For Financial Superintendencies">Banco Central To Build Buildings For Financial Superintendencies</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-14T09:05:41+00:00" >14 December 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/hacienda-plans-to-rebate-1-point-of-sales-tax-when-using-plastic/" rel="bookmark" class="td-image-wrap" title="Hacienda Plans To Rebate 1% Point of Sales Tax When Using Plastic"><img width="100" height="55" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/09/debit-credit-card-transactions.jpg" srcset="http://qcostarica.com/wp-content/uploads/2016/09/debit-credit-card-transactions.jpg 960w, http://qcostarica.com/wp-content/uploads/2016/09/debit-credit-card-transactions-300x164.jpg 300w, http://qcostarica.com/wp-content/uploads/2016/09/debit-credit-card-transactions-768x421.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hacienda Plans To Rebate 1% Point of Sales Tax When Using Plastic"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/hacienda-plans-to-rebate-1-point-of-sales-tax-when-using-plastic/" rel="bookmark" title="Hacienda Plans To Rebate 1% Point of Sales Tax When Using Plastic">Hacienda Plans To Rebate 1% Point of Sales Tax When Using Plastic</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-30T08:31:18+00:00" >30 September 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/pig-farmer-president-abandoned-his-chancho-pig/" rel="bookmark" class="td-image-wrap" title="Pig Farmer: President Abandoned His Chancho (Pig)"><img width="100" height="67" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/12/daniela-cared-for-at-arnoldo-farm.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/12/daniela-cared-for-at-arnoldo-farm.jpg 1024w, http://qcostarica.com/wp-content/uploads/2015/12/daniela-cared-for-at-arnoldo-farm-300x200.jpg 300w, http://qcostarica.com/wp-content/uploads/2015/12/daniela-cared-for-at-arnoldo-farm-768x512.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pig Farmer: President Abandoned His Chancho (Pig)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/pig-farmer-president-abandoned-his-chancho-pig/" rel="bookmark" title="Pig Farmer: President Abandoned His Chancho (Pig)">Pig Farmer: President Abandoned His Chancho (Pig)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-27T06:59:45+00:00" >27 December 2015</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5be3d7c95eac7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"qcr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"83488 http:\/\/qcostarica.com\/?p=83488","disqusShortname":"qcr","disqusTitle":"Goverment To Appeal Decision Declaring Recope Workers Strike","disqusUrl":"http:\/\/qcostarica.com\/goverment-to-appeal-decision-declaring-recope-workers-strike\/","postId":"83488"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201845'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=19e923d0-1477-45d3-8a6f-ed1b60ebf676&#038;d=cWNvc3RhcmljYS5jb20%3D&#038;wid=49871&#038;cb=1541658568358&#038;ver=1.3.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[83488]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://qcostarica.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://qcostarica.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201845.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'71319084',post:'83488',tz:'-6',srv:'qcostarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '71319084', '83488' ]);
</script>

</body>
</html>