<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Legislators Approve Plan Fiscal, President Signs Into Law | Q Costa Rica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://qcostarica.com/xmlrpc.php" />
    <meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n.jpg" /><link rel="icon" type="image/png" href="http://qcostarica.com/wp-content/uploads/2017/05/qfav.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://7c2.cf4.myftpupload.com/wp-content/uploads/2017/03/q85.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Feed" href="http://qcostarica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Comments Feed" href="http://qcostarica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Legislators Approve Plan Fiscal, President Signs Into Law Comments Feed" href="http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/qcostarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://qcostarica.com/?mcsf_action=main_css&#038;ver=4.9.8' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://qcostarica.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='http://qcostarica.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css'  href='http://qcostarica.com/wp-content/plugins/snax/css/snax.min.css?ver=1.18' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Noticia+Text%3A400%7CPlayfair+Display%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CMerriweather%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://qcostarica.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://qcostarica.com/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/qcostarica.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://qcostarica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://qcostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://qcostarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Woman&#8217;s body found near where Carla Stefaniak disappeared' href='http://qcostarica.com/womans-body-found-near-where-carla-stefaniak-disappeared/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://qcostarica.com/?p=84168' />
<link rel="alternate" type="application/json+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Flegislators-approve-plan-fiscal-president-signs-into-law%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Flegislators-approve-plan-fiscal-president-signs-into-law%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://qcostarica.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="ca_title" content="Legislators Approve Plan Fiscal, President Signs Into Law" /><meta name="ca_image" content="http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n-150x106.jpg" /><link rel="amphtml" href="http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Legislators Approve Plan Fiscal, President Signs Into Law" />
<meta property="og:url" content="http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/" />
<meta property="og:description" content="Legislators on Monday afternoon approved in second and final debate the Plan Fiscal &#8211; Ley de Fortalecimiento de las Finanzas Públicas &#8211; with the aim of alleviating the country&#8217;s f…" />
<meta property="article:published_time" content="2018-12-04T13:45:21+00:00" />
<meta property="article:modified_time" content="2018-12-04T13:45:21+00:00" />
<meta property="og:site_name" content="Q Costa Rica" />
<meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="677" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ricoqmedia" />
<meta name="twitter:text:title" content="Legislators Approve Plan Fiscal, President Signs Into Law" />
<meta name="twitter:image" content="http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://qcostarica.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/category/business-economy-money/",
                                "name": "Business"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/category/business-economy-money/economy/",
                                "name": "Economy"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/",
                                "name": "Legislators Approve Plan Fiscal, President Signs Into Law"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8679766-7', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-84168 single-format-standard snax-hoverable legislators-approve-plan-fiscal-president-signs-into-law global-block-template-13 td-fashion  single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main_-container"><ul id="menu-main_" class="td-mobile-main-menu"><li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-37982"><a href="http://qcostarica.com/category/latest-costa-rica-news/">Daily News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-37992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37992"><a href="http://qcostarica.com/category/crime/">Crime</a></li>
	<li id="menu-item-38363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38363"><a href="http://qcostarica.com/category/scams/">Scams</a></li>
	<li id="menu-item-37996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37996"><a href="http://qcostarica.com/category/national-news/">National<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-38349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38349"><a href="http://qcostarica.com/category/national-news/cartago/">Cartago</a></li>
		<li id="menu-item-38350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38350"><a href="http://qcostarica.com/category/national-news/cuidad-neily/">Cuidad Neily</a></li>
		<li id="menu-item-38354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38354"><a href="http://qcostarica.com/category/national-news/jaco/">Jaco</a></li>
		<li id="menu-item-38351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38351"><a href="http://qcostarica.com/category/national-news/guanacaste/">Guanacaste</a></li>
		<li id="menu-item-38355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38355"><a href="http://qcostarica.com/category/national-news/la-fortuna/">La Fortuna</a></li>
		<li id="menu-item-38356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38356"><a href="http://qcostarica.com/category/national-news/limon/">Limon</a></li>
		<li id="menu-item-38357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38357"><a href="http://qcostarica.com/category/national-news/nicoya/">Nicoya</a></li>
		<li id="menu-item-38358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38358"><a href="http://qcostarica.com/category/national-news/nosara/">Nosara</a></li>
		<li id="menu-item-38359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38359"><a href="http://qcostarica.com/category/national-news/osa/">Osa</a></li>
		<li id="menu-item-38360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38360"><a href="http://qcostarica.com/category/national-news/puntarenas/">Puntarenas</a></li>
		<li id="menu-item-38337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38337"><a href="http://qcostarica.com/category/national-news/samara/">Samara</a></li>
		<li id="menu-item-38338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38338"><a href="http://qcostarica.com/category/national-news/san-carlos/">San Carlos</a></li>
		<li id="menu-item-38362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38362"><a href="http://qcostarica.com/category/san-jose-2/">San Jose</a></li>
		<li id="menu-item-38339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38339"><a href="http://qcostarica.com/category/national-news/san-ramon/">San Ramon</a></li>
		<li id="menu-item-38340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38340"><a href="http://qcostarica.com/category/national-news/sixaola/">Sixaola</a></li>
		<li id="menu-item-38341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38341"><a href="http://qcostarica.com/category/national-news/turrialba/">Turrialba</a></li>
		<li id="menu-item-38342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38342"><a href="http://qcostarica.com/category/national-news/zona-sur/">Zona Sur</a></li>
	</ul>
</li>
	<li id="menu-item-37991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37991"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-38332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38332"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
		<li id="menu-item-38331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38331"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
		<li id="menu-item-38333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38333"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
		<li id="menu-item-38334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38334"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
		<li id="menu-item-38335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38335"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
		<li id="menu-item-38336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38336"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
	</ul>
</li>
	<li id="menu-item-37988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37988"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-38343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38343"><a href="http://qcostarica.com/category/latest-news-from-south-america/argentina/">Argentina</a></li>
		<li id="menu-item-38344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38344"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
		<li id="menu-item-38345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38345"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
		<li id="menu-item-38346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38346"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
		<li id="menu-item-38347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38347"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
		<li id="menu-item-38348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38348"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
		<li id="menu-item-38352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38352"><a href="http://qcostarica.com/category/latest-news-from-south-america/paraguay/">Paraguay</a></li>
		<li id="menu-item-38353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38353"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
		<li id="menu-item-38365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38365"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
		<li id="menu-item-38366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38366"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
	</ul>
</li>
	<li id="menu-item-37994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37994"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37989"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li id="menu-item-38003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38003"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li id="menu-item-38004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38004"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li id="menu-item-37984" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37984"><a href="http://qcostarica.com/category/business-economy-money/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-37990" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37990"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
	<li id="menu-item-38361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38361"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
</ul>
</li>
<li id="menu-item-37993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37993"><a href="http://qcostarica.com/category/front-page/">Front Page<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-71121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71121"><a href="http://qcostarica.com/costa-rica-decides-2018/">COSTA RICA DECIDES 2018</a></li>
	<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37998"><a href="http://qcostarica.com/category/front-page/opposite-the-editorial-page/">OP-ED</a></li>
	<li id="menu-item-38364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38364"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/satire/">Satire</a></li>
	<li id="menu-item-38005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38005"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/humour-toons/">QToons</a></li>
</ul>
</li>
<li id="menu-item-37983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37983"><a href="http://qcostarica.com/category/feature-articles-and-special-reports/">Journal<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-38121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38121"><a href="http://qcostarica.com/category/feature-articles-and-special-reports/turrialba-eruption-march-2015/">Turrialba Eruption March 2015</a></li>
</ul>
</li>
<li id="menu-item-37985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37985"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica</a></li>
	<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37995"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/">Lighter Side</a></li>
	<li id="menu-item-37997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37997"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/only-in-costa-rica/">Only In Costa Rica</a></li>
</ul>
</li>
<li id="menu-item-38002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38002"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-38001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38001"><a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a></li>
	<li id="menu-item-38000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38000"><a href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a></li>
	<li id="menu-item-52801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52801"><a href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></li>
</ul>
</li>
<li id="menu-item-38033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38033"><a href="http://qcostarica.com/category/blogs/">Blogs<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-38035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38035"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li id="menu-item-38038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38038"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li id="menu-item-38036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38036"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li id="menu-item-38037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38037"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li id="menu-item-42179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42179"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
	<li id="menu-item-56896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56896"><a href="http://qcostarica.com/author/wellnessgangster/">Miles Demars-Rote</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://qcostarica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 Tuesday 4 December 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-masthead" class="top-header-menu"><li id="menu-item-82531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-82531"><a target="_blank" href="http://todayargentina.com">ARGENTINA</a></li>
<li id="menu-item-19287" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19287"><a target="_blank" href="http://todaycolombia.com">COLOMBIA</a></li>
<li id="menu-item-19286" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19286"><a target="_blank" href="http://todaycuba.com">CUBA</a></li>
<li id="menu-item-19288" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19288"><a target="_blank" href="http://todaynicaragua.com">NICARAGUA</a></li>
<li id="menu-item-19289" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19289"><a target="_blank" href="http://todaypanama.com">PANAMA</a></li>
<li id="menu-item-19290" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19290"><a target="_blank" href="http://todayvenezuela.com">VENEZUELA</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2017/05/qlogo-mobile-ret.png" src="http://qcostarica.com/wp-content/uploads/2017/05/qlogo-mobile.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2018/05/q180.png" src="http://qcostarica.com/wp-content/uploads/2018/05/q180.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/>
			<span class="td-visual-hidden">Q Costa Rica</span>
		</a>
	    </div>
    <div class="menu-main_-container"><ul id="menu-main_-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-37982"><a href="http://qcostarica.com/category/latest-costa-rica-news/">Daily News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37992"><a href="http://qcostarica.com/category/crime/">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38363"><a href="http://qcostarica.com/category/scams/">Scams</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37996"><a href="http://qcostarica.com/category/national-news/">National</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38349"><a href="http://qcostarica.com/category/national-news/cartago/">Cartago</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38350"><a href="http://qcostarica.com/category/national-news/cuidad-neily/">Cuidad Neily</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38354"><a href="http://qcostarica.com/category/national-news/jaco/">Jaco</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38351"><a href="http://qcostarica.com/category/national-news/guanacaste/">Guanacaste</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38355"><a href="http://qcostarica.com/category/national-news/la-fortuna/">La Fortuna</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38356"><a href="http://qcostarica.com/category/national-news/limon/">Limon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38357"><a href="http://qcostarica.com/category/national-news/nicoya/">Nicoya</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38358"><a href="http://qcostarica.com/category/national-news/nosara/">Nosara</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38359"><a href="http://qcostarica.com/category/national-news/osa/">Osa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38360"><a href="http://qcostarica.com/category/national-news/puntarenas/">Puntarenas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38337"><a href="http://qcostarica.com/category/national-news/samara/">Samara</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38338"><a href="http://qcostarica.com/category/national-news/san-carlos/">San Carlos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38362"><a href="http://qcostarica.com/category/san-jose-2/">San Jose</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38339"><a href="http://qcostarica.com/category/national-news/san-ramon/">San Ramon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38340"><a href="http://qcostarica.com/category/national-news/sixaola/">Sixaola</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38341"><a href="http://qcostarica.com/category/national-news/turrialba/">Turrialba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38342"><a href="http://qcostarica.com/category/national-news/zona-sur/">Zona Sur</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37991"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38332"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38331"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38333"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38334"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38335"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38336"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37988"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38343"><a href="http://qcostarica.com/category/latest-news-from-south-america/argentina/">Argentina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38344"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38345"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38346"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38347"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38348"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38352"><a href="http://qcostarica.com/category/latest-news-from-south-america/paraguay/">Paraguay</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38353"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38365"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38366"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37994"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-37989"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38003"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38004"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-37984"><a href="http://qcostarica.com/category/business-economy-money/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-37990"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38361"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-37993"><a href="http://qcostarica.com/category/front-page/">Front Page</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71121"><a href="http://qcostarica.com/costa-rica-decides-2018/">COSTA RICA DECIDES 2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37998"><a href="http://qcostarica.com/category/front-page/opposite-the-editorial-page/">OP-ED</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38364"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/satire/">Satire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38005"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/humour-toons/">QToons</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37983"><a href="http://qcostarica.com/category/feature-articles-and-special-reports/">Journal</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38121"><a href="http://qcostarica.com/category/feature-articles-and-special-reports/turrialba-eruption-march-2015/">Turrialba Eruption March 2015</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37985"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37987"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37995"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/">Lighter Side</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37997"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/only-in-costa-rica/">Only In Costa Rica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-38002"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38001"><a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38000"><a href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52801"><a href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-38033"><a href="http://qcostarica.com/category/blogs/">Blogs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38035"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38038"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38036"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38037"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42179"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56896"><a href="http://qcostarica.com/author/wellnessgangster/">Miles Demars-Rote</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://qcostarica.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-84168" class="post-84168 post type-post status-publish format-standard has-post-thumbnail hentry category-economy category-latest-costa-rica-news category-political-news-politics tag-impuesto-a-valor-agregado tag-income-tax tag-iva tag-plan-fiscal tag-sales-tax tag-tax-on-rentals tag-tax-plan tag-tax-reform tag-value-added-tax tag-vat" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://qcostarica.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Business" class="entry-crumb" href="http://qcostarica.com/category/business-economy-money/">Business</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Economy" class="entry-crumb" href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Legislators Approve Plan Fiscal, President Signs Into Law</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://qcostarica.com/category/business-economy-money/">Business</a></li><li class="entry-category"><a  href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li><li class="entry-category"><a  href="http://qcostarica.com/category/latest-costa-rica-news/">News</a></li><li class="entry-category"><a  href="http://qcostarica.com/category/front-page/">Front Page</a></li><li class="entry-category"><a  href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Legislators Approve Plan Fiscal, President Signs Into Law</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://qcostarica.com/author/editor/">Rico</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T07:45:21+00:00" >4 December 2018</time></span>                                                                <div class="td-post-comments"><a href="http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Flegislators-approve-plan-fiscal-president-signs-into-law%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Legislators+Approve+Plan+Fiscal%2C+President+Signs+Into+Law&url=http%3A%2F%2Fqcostarica.com%2Flegislators-approve-plan-fiscal-president-signs-into-law%2F&via=Q+Costa+Rica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/&amp;media=http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n.jpg&description=Legislators+Approve+Plan+Fiscal%2C+President+Signs+Into+Law">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Legislators Approve Plan Fiscal, President Signs Into Law %0A%0A http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/&title=Legislators Approve Plan Fiscal, President Signs Into Law">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/&title=Legislators Approve Plan Fiscal, President Signs Into Law">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Legislators Approve Plan Fiscal, President Signs Into Law&body=http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
            

<p>Legislators on Monday afternoon approved in second and final debate the Plan Fiscal &#8211; Ley de Fortalecimiento de las Finanzas Públicas &#8211; with the aim of alleviating the country&#8217;s fiscal deficit.</p>
<p><img class="alignnone size-full wp-image-84171" src="http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n.jpg" alt="" width="960" height="677" srcset="http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n.jpg 960w, http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n-150x106.jpg 150w, http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n-300x212.jpg 300w, http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n-768x542.jpg 768w, http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n-696x491.jpg 696w, http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n-596x420.jpg 596w, http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n-313x221.jpg 313w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p>The Tax Reform bill was approved with the votes of 34 votes in favor and 17 against.</p>
<p>It was 5:44 pm when the final vote was taken, the government of Carlos Alvarado reaching its goal of getting the controversial tax plan approved with the support of 14 legislators of the Partido Liberación Nacional (PLN), 10 of the Partido Acción Ciudadana (PAC), 8 of the Partido Unidad Social Cristiana (PUSC), 1 from the Partido Integración Nacional (PIN) and the vote of independent Erick Rodríguez.</p>
<figure id="attachment_84175" style="width: 960px" class="wp-caption alignnone"><img class="wp-image-84175" src="http://qcostarica.com/wp-content/uploads/2018/12/Y37BBR64RNAC5NFMDLJXWAREIA.jpg" alt="" width="960" height="514" srcset="http://qcostarica.com/wp-content/uploads/2018/12/Y37BBR64RNAC5NFMDLJXWAREIA.jpg 600w, http://qcostarica.com/wp-content/uploads/2018/12/Y37BBR64RNAC5NFMDLJXWAREIA-150x80.jpg 150w, http://qcostarica.com/wp-content/uploads/2018/12/Y37BBR64RNAC5NFMDLJXWAREIA-300x161.jpg 300w, http://qcostarica.com/wp-content/uploads/2018/12/Y37BBR64RNAC5NFMDLJXWAREIA-313x167.jpg 313w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption class="wp-caption-text">How they voted</figcaption></figure>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5c06990801250_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>The 17 votes against came from 3 legislators of the Partido Restauración Nacional (PRN), 2 of the PIN, 2 of the PLN, one each of the Partido Republicano Social Cristiano, Frente Amplio and PUSC.</p>
<p>Absent from the vote were three legislators from the PRN, one each of the PLN and Republicano.</p>
<p><img class="alignnone size-full wp-image-84174" src="http://qcostarica.com/wp-content/uploads/2018/12/47341519_293944917898727_2230572088148623360_n.jpg" alt="" width="960" height="643" srcset="http://qcostarica.com/wp-content/uploads/2018/12/47341519_293944917898727_2230572088148623360_n.jpg 960w, http://qcostarica.com/wp-content/uploads/2018/12/47341519_293944917898727_2230572088148623360_n-150x100.jpg 150w, http://qcostarica.com/wp-content/uploads/2018/12/47341519_293944917898727_2230572088148623360_n-300x201.jpg 300w, http://qcostarica.com/wp-content/uploads/2018/12/47341519_293944917898727_2230572088148623360_n-768x514.jpg 768w, http://qcostarica.com/wp-content/uploads/2018/12/47341519_293944917898727_2230572088148623360_n-696x466.jpg 696w, http://qcostarica.com/wp-content/uploads/2018/12/47341519_293944917898727_2230572088148623360_n-627x420.jpg 627w, http://qcostarica.com/wp-content/uploads/2018/12/47341519_293944917898727_2230572088148623360_n-313x210.jpg 313w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p>The Legislative Assembly is made of 55 legislators.</p>
<p>This approval comes after two failed attempts by two previous governments.</p>
<p>With the tax reform, the Ministerio de Hacienda (Ministry of Finance) expects close to 2% of the Gross Domestic Product (GDP) &#8211; Producto Interno Bruto (PIB) in Spanish to alleviate the deficit that currently exceeds 7% of the GDP.</p>
<p>The tax reform also converts the current 13% sales tax on goods to a Value Added Tax (VAT) &#8211; Impuesto al Valor Agregado (IVA) in Spanish &#8211; with a rate of 13% on goods and services.</p>
<p>Likewise, it introduces several reforms made to income tax, such as the application of a global income, so that the taxpayers must pay taxes on the totality of their income and not separately. This change increases the total income tax paid by those with higher incomes.</p>
<p>In addition, the income tax is graduate to top off at 25% for earners over ¢4.205 million monthly. Earners of below ¢817,000 monthly do not pay income tax, the graduated to the maximum.</p>
<p>Other tax changes include a 15% tax on capital gains on real estate, stock, licenses, etc. The income tax on interest income will go from the current 8% to 15%. The VAT will tax streaming services such as Netflix and Uber, for example.</p>
<p>The VAT will also apply to housing rentals equal to 1.5 base salaries and higher. The current amount is ¢648,000 colones monthly.</p>
<p>The tax reform also introduces a number of amendments to the public sector salaries, containing government spending on bonuses, while limiting severance to a maximum of eight years.</p>
<p>The final chapter of the initiative establishes a series of fiscal responsibility rules for government authorities, in order to set limits to State debt at times of fiscal crisis and, above all, to define the specific responsibilities for mismanagement of public expenditure.</p>
<figure id="attachment_84170" style="width: 960px" class="wp-caption alignnone"><img class="size-full wp-image-84170" src="http://qcostarica.com/wp-content/uploads/2018/12/47378600_676946916034238_3653661831836205056_n.jpg" alt="" width="960" height="615" srcset="http://qcostarica.com/wp-content/uploads/2018/12/47378600_676946916034238_3653661831836205056_n.jpg 960w, http://qcostarica.com/wp-content/uploads/2018/12/47378600_676946916034238_3653661831836205056_n-150x96.jpg 150w, http://qcostarica.com/wp-content/uploads/2018/12/47378600_676946916034238_3653661831836205056_n-300x192.jpg 300w, http://qcostarica.com/wp-content/uploads/2018/12/47378600_676946916034238_3653661831836205056_n-768x492.jpg 768w, http://qcostarica.com/wp-content/uploads/2018/12/47378600_676946916034238_3653661831836205056_n-696x446.jpg 696w, http://qcostarica.com/wp-content/uploads/2018/12/47378600_676946916034238_3653661831836205056_n-656x420.jpg 656w, http://qcostarica.com/wp-content/uploads/2018/12/47378600_676946916034238_3653661831836205056_n-313x201.jpg 313w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption class="wp-caption-text">Outside the Legislative building in downtown San Jose, authorities did not take it lightly, ready for any outbreak of violence. In the photo is the police tactical vehicle known as &#8220;La Bestia&#8221; (The Beast) ready to back up the large number of police officers surrounding the legislative complex.</figcaption></figure>
<h2>President signs the approved bill into law</h2>
<p>In less than two hours of the Legislative Assembly approving the Tax Reform bill, President Carlos Alvarado communicated he had signed the bill into law.</p>
<p>Shortly after 8 pm, President Alvarado announced that he had signed the document brought to him by deputy minister of the Presidencia at 6:13 pm.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fcarlosalvaradoquesada%2Fvideos%2F586329018464330%2F&amp;show_text=0&amp;width=760" width="760" height="415" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></iframe></p>
<p>For the Plan Fiscal to be set in stone it now requires its publication (in print and digital form) in the official government newsletter, La Gaceta, which is expected before the end of this week. The publication is merely a formality.</p>
<p>&#8220;With the approval of the tax reform, the country has avoided an economic crisis,&#8221; said the president, who argued that the country made a &#8220;courageous&#8221; decision that gives confidence, certainty and stability at home and on the world stage.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="es">Hemos evitado una crisis. Hemos evitado dolor. Aún falta y sólo esto no es suficiente, pero la aprobación del Plan Fiscal nos da oxígeno e impulso. Una nueva oportunidad <a href="https://twitter.com/MonumentalCR?ref_src=twsrc%5Etfw">@MonumentalCR</a></p>
<p>— Carlos Alvarado Quesada (@CarlosAlvQ) <a href="https://twitter.com/CarlosAlvQ/status/1069938888796442624?ref_src=twsrc%5Etfw">December 4, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&#8220;The situation of public finances reached a critical point, putting at risk the sustainability of our social State of law,&#8221; said Alvarado. &#8220;It will take some time to see the results of greater scopew. This is not a minor achievement, it has not been easy&#8221;.</p>
<p>&nbsp;</p>
<div id="contentad49871"></div>


<div class="snax snax-post-container">
	
<div class="snax-voting-container">
	<h2 class="snax-voting-container-title">Leave your vote</h2>
			<div class="snax-voting snax-voting-0 snax-voting-large" data-snax-item-id="84168">
			<div class="snax-voting-score">
				<strong>0</strong> points			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="84168" data-snax-author-id="0" data-snax-nonce="29842565e4">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="84168" data-snax-author-id="0" data-snax-nonce="29842565e4">Downvote</a>
		</div>
		</div>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5c06990801b8d_rand td_block_template_13"><hr><em>Stay up to date with the latest stories by signing up to our <a href="https://us6.list-manage.com/subscribe?u=41b30202f568dd4777a52787b&amp;id=54c2d734fd" target="_blank" rel="noopener">newsletter</a>, or following us on <a href="http://facebook.com/qcostarica" target="_blank" rel="noopener">Facebook</a>.</em><hr></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://qcostarica.com/tag/impuesto-a-valor-agregado/">impuesto a valor agregado</a></li><li><a href="http://qcostarica.com/tag/income-tax/">income tax</a></li><li><a href="http://qcostarica.com/tag/iva/">IVA</a></li><li><a href="http://qcostarica.com/tag/plan-fiscal/">plan fiscal</a></li><li><a href="http://qcostarica.com/tag/sales-tax/">sales tax</a></li><li><a href="http://qcostarica.com/tag/tax-on-rentals/">tax on rentals</a></li><li><a href="http://qcostarica.com/tag/tax-plan/">tax plan</a></li><li><a href="http://qcostarica.com/tag/tax-reform/">tax reform</a></li><li><a href="http://qcostarica.com/tag/value-added-tax/">value added tax</a></li><li><a href="http://qcostarica.com/tag/vat/">VAT</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Flegislators-approve-plan-fiscal-president-signs-into-law%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Legislators+Approve+Plan+Fiscal%2C+President+Signs+Into+Law&url=http%3A%2F%2Fqcostarica.com%2Flegislators-approve-plan-fiscal-president-signs-into-law%2F&via=Q+Costa+Rica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/&amp;media=http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n.jpg&description=Legislators+Approve+Plan+Fiscal%2C+President+Signs+Into+Law">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Legislators Approve Plan Fiscal, President Signs Into Law %0A%0A http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/&title=Legislators Approve Plan Fiscal, President Signs Into Law">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/&title=Legislators Approve Plan Fiscal, President Signs Into Law">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Legislators Approve Plan Fiscal, President Signs Into Law&body=http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://qcostarica.com/womans-body-found-near-where-carla-stefaniak-disappeared/">Woman&#8217;s body found near where Carla Stefaniak disappeared</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://qcostarica.com/author/editor/"><img alt='Rico' src='http://qcostarica.com/wp-content/uploads/2018/11/me-q1-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://qcostarica.com/author/editor/">Rico</a></span></div><div class="td-author-url"><a href="http://www.theqmedia.com">http://www.theqmedia.com</a></div><div class="td-author-description">"Rico" is the crazy mind behind the Q media websites, a series of online magazines where everything is Q! Rico brings his special kind of savvy to online marketing. His websites are engaging, provocative, informative and sometimes off the wall, where you either like or you leave it. The same goes for him, like him or leave him.There is no middle ground. No compromises, only a passion for presenting reality as he sees it!</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rico1161" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+EnricoCacciatore" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="cr.linkedin.com/in/enricocacciatore/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rico"></span><meta itemprop="datePublished" content="2018-12-04T07:45:21+00:00"><meta itemprop="dateModified" content="2018-12-04T07:45:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2018/05/q180.png"></span><meta itemprop="name" content="Q Costa Rica"></span><meta itemprop="headline " content="Legislators Approve Plan Fiscal, President Signs Into Law"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="677"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5c06990803ea7_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_3_5c06990803ea7" ><script>var block_td_uid_3_5c06990803ea7 = new tdBlock();
block_td_uid_3_5c06990803ea7.id = "td_uid_3_5c06990803ea7";
block_td_uid_3_5c06990803ea7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5c06990803ea7_rand","td_column_number":3,"live_filter_cur_post_id":84168,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c06990803ea7_rand","tdc_css_class_style":"td_uid_3_5c06990803ea7_rand_style"}';
block_td_uid_3_5c06990803ea7.td_column_number = "3";
block_td_uid_3_5c06990803ea7.block_type = "td_block_related_posts";
block_td_uid_3_5c06990803ea7.post_count = "3";
block_td_uid_3_5c06990803ea7.found_posts = "7885";
block_td_uid_3_5c06990803ea7.header_color = "";
block_td_uid_3_5c06990803ea7.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c06990803ea7.max_num_pages = "2629";
tdBlocksArray.push(block_td_uid_3_5c06990803ea7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5c06990820b0d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c06990803ea7" href="#">RELATED ARTICLES</a><a id="td_uid_5_5c06990820b62" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c06990803ea7" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5c06990803ea7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/womans-body-found-near-where-carla-stefaniak-disappeared/" rel="bookmark" class="td-image-wrap" title="Woman&#8217;s body found near where Carla Stefaniak disappeared"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/12/M7VBXGBG2RFN3N2L6K7M5Z5YEI-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/12/M7VBXGBG2RFN3N2L6K7M5Z5YEI-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/12/M7VBXGBG2RFN3N2L6K7M5Z5YEI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Woman&#8217;s body found near where Carla Stefaniak disappeared"/></a></div>                <a href="http://qcostarica.com/category/national-news/escazu/" class="td-post-category">Escazu</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/womans-body-found-near-where-carla-stefaniak-disappeared/" rel="bookmark" title="Woman&#8217;s body found near where Carla Stefaniak disappeared">Woman&#8217;s body found near where Carla Stefaniak disappeared</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/dont-be-a-victim-of-thieves-stalking-tourists-on-buses-to-steal-their-suitcases/" rel="bookmark" class="td-image-wrap" title="Don&#8217;t Be A Victim Of Thieves &#8220;Stalking&#8221; Tourists On Buses To Steal Their Suitcases"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/12/Robomaleta1-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/12/Robomaleta1-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/12/Robomaleta1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Don&#8217;t Be A Victim Of Thieves &#8220;Stalking&#8221; Tourists On Buses To Steal Their Suitcases"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/dont-be-a-victim-of-thieves-stalking-tourists-on-buses-to-steal-their-suitcases/" rel="bookmark" title="Don&#8217;t Be A Victim Of Thieves &#8220;Stalking&#8221; Tourists On Buses To Steal Their Suitcases">Don&#8217;t Be A Victim Of Thieves &#8220;Stalking&#8221; Tourists On Buses To Steal Their Suitcases</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/relatives-of-tourist-gone-missing-in-costa-rica-we-are-devastated/" rel="bookmark" class="td-image-wrap" title="Relatives of Tourist Gone Missing In Costa Rica &#8220;We Are Devastated&#8221;"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/12/12806206_10153954353758288_3483384036299786620_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/12/12806206_10153954353758288_3483384036299786620_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/12/12806206_10153954353758288_3483384036299786620_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Relatives of Tourist Gone Missing In Costa Rica &#8220;We Are Devastated&#8221;"/></a></div>                <a href="http://qcostarica.com/category/national-news/" class="td-post-category">National</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/relatives-of-tourist-gone-missing-in-costa-rica-we-are-devastated/" rel="bookmark" title="Relatives of Tourist Gone Missing In Costa Rica &#8220;We Are Devastated&#8221;">Relatives of Tourist Gone Missing In Costa Rica &#8220;We Are Devastated&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c06990803ea7" data-td_block_id="td_uid_3_5c06990803ea7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c06990803ea7" data-td_block_id="td_uid_3_5c06990803ea7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6241542958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_13 widget gabfire_search_widget"><h4 class="td-block-title"><span>Search in Site</span></h4>					<form class="gabfire_search_style1" action="http://qcostarica.com/">
						<fieldset style="background:#efefef;border:1px solid #eee;">
							<input type="text" style="width:80%;background:#efefef" class="gab_search_text" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
							<input type="submit" class="submit_style1" alt="Search..." />
							<div class="clearfix"></div>
						</fieldset>
					</form>				
				<div class='clear'></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5c06990823e39_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5c06990823e39" ><script>var block_td_uid_6_5c06990823e39 = new tdBlock();
block_td_uid_6_5c06990823e39.id = "td_uid_6_5c06990823e39";
block_td_uid_6_5c06990823e39.atts = '{"custom_title":"TRENDING - 10 MOST POPULAR","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5c06990823e39_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5c06990823e39_rand","tdc_css_class_style":"td_uid_6_5c06990823e39_rand_style"}';
block_td_uid_6_5c06990823e39.td_column_number = "1";
block_td_uid_6_5c06990823e39.block_type = "td_block_7";
block_td_uid_6_5c06990823e39.post_count = "10";
block_td_uid_6_5c06990823e39.found_posts = "15743";
block_td_uid_6_5c06990823e39.header_color = "#";
block_td_uid_6_5c06990823e39.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c06990823e39.max_num_pages = "1575";
tdBlocksArray.push(block_td_uid_6_5c06990823e39);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TRENDING - 10 MOST POPULAR</span></h4></div><div id=td_uid_6_5c06990823e39 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/10-countries-reputed-as-the-ultimate-place-for-sex-tourism-guess-who-isnt/" rel="bookmark" class="td-image-wrap" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)"><img width="100" height="66" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade.jpg 640w, http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade-300x199.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/10-countries-reputed-as-the-ultimate-place-for-sex-tourism-guess-who-isnt/" rel="bookmark" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)">10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-29T08:45:33+00:00" >29 November 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" rel="bookmark" class="td-image-wrap" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" rel="bookmark" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral">Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T10:43:30+00:00" >18 August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/american-tourist-dies-in-isla-del-coco-shark-attack/" rel="bookmark" class="td-image-wrap" title="American Tourist Dies In Isla del Coco Shark Attack"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="American Tourist Dies In Isla del Coco Shark Attack"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/american-tourist-dies-in-isla-del-coco-shark-attack/" rel="bookmark" title="American Tourist Dies In Isla del Coco Shark Attack">American Tourist Dies In Isla del Coco Shark Attack</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T22:32:18+00:00" >30 November 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/nude-hotels-beaches-in-costa-rica/" rel="bookmark" class="td-image-wrap" title="Nude Hotels &#038; Beaches in Costa Rica"><img width="87" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2013/06/image3w2.jpg" srcset="http://qcostarica.com/wp-content/uploads/2013/06/image3w2.jpg 400w, http://qcostarica.com/wp-content/uploads/2013/06/image3w2-300x241.jpg 300w" sizes="(max-width: 87px) 100vw, 87px" alt="" title="Nude Hotels &#038; Beaches in Costa Rica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/nude-hotels-beaches-in-costa-rica/" rel="bookmark" title="Nude Hotels &#038; Beaches in Costa Rica">Nude Hotels &#038; Beaches in Costa Rica</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-06-26T05:56:44+00:00" >26 June 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/crack-down-on-prostitution-in-san-jose/" rel="bookmark" class="td-image-wrap" title="Crack Down On Prostitution In San Jose"><img width="100" height="55" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales.jpg 960w, http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales-300x164.jpg 300w, http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales-768x421.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Crack Down On Prostitution In San Jose"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/crack-down-on-prostitution-in-san-jose/" rel="bookmark" title="Crack Down On Prostitution In San Jose">Crack Down On Prostitution In San Jose</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T08:19:11+00:00" >27 January 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/female-tiger-shark-attacked-american-tourist-who-died-in-isla-del-coco/" rel="bookmark" class="td-image-wrap" title="Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/12/ZYM3FGI7MFFZFJEXKNWTJ3E2TY-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/12/ZYM3FGI7MFFZFJEXKNWTJ3E2TY-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/12/ZYM3FGI7MFFZFJEXKNWTJ3E2TY-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/female-tiger-shark-attacked-american-tourist-who-died-in-isla-del-coco/" rel="bookmark" title="Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco">Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T16:40:53+00:00" >1 December 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/14-in-costa-rican-have-changed-their-color-of-their-eyes/" rel="bookmark" class="td-image-wrap" title="14 in Costa Rican Have Changed Their Color Of Their Eyes"><img width="100" height="61" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/02/201602242007551.Pag9_.jpg" srcset="http://qcostarica.com/wp-content/uploads/2016/02/201602242007551.Pag9_.jpg 760w, http://qcostarica.com/wp-content/uploads/2016/02/201602242007551.Pag9_-300x182.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="14 in Costa Rican Have Changed Their Color Of Their Eyes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/14-in-costa-rican-have-changed-their-color-of-their-eyes/" rel="bookmark" title="14 in Costa Rican Have Changed Their Color Of Their Eyes">14 in Costa Rican Have Changed Their Color Of Their Eyes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-26T09:52:01+00:00" >26 February 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/how-will-hurricane-irma-affect-costa-rica/" rel="bookmark" class="td-image-wrap" title="How Will Hurricane Irma Affect Costa Rica?"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/Hurricane_Irma_34602-3ca78-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/09/Hurricane_Irma_34602-3ca78-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/09/Hurricane_Irma_34602-3ca78-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="How Will Hurricane Irma Affect Costa Rica?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/how-will-hurricane-irma-affect-costa-rica/" rel="bookmark" title="How Will Hurricane Irma Affect Costa Rica?">How Will Hurricane Irma Affect Costa Rica?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T21:01:05+00:00" >7 September 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/10-reasons-why-black-men-should-visit-costa-rica-list/" rel="bookmark" class="td-image-wrap" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-552x385.jpg 552w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/10-reasons-why-black-men-should-visit-costa-rica-list/" rel="bookmark" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)">10 Reasons Why Black Men Should Visit Costa Rica  (List)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-28T10:43:28+00:00" >28 August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/who-are-the-richest-men-in-central-america-and-why/" rel="bookmark" class="td-image-wrap" title="Who Are The Richest Men in Central America and Why"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/97591294_gettyimages-451163500-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/10/97591294_gettyimages-451163500-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/10/97591294_gettyimages-451163500-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Who Are The Richest Men in Central America and Why"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/who-are-the-richest-men-in-central-america-and-why/" rel="bookmark" title="Who Are The Richest Men in Central America and Why">Who Are The Richest Men in Central America and Why</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-24T00:28:29+00:00" >24 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5c0699088ac60_rand td_with_ajax_pagination td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5c0699088ac60" ><script>var block_td_uid_7_5c0699088ac60 = new tdBlock();
block_td_uid_7_5c0699088ac60.id = "td_uid_7_5c0699088ac60";
block_td_uid_7_5c0699088ac60.atts = '{"custom_title":"LATEST","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5c0699088ac60_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5c0699088ac60_rand","tdc_css_class_style":"td_uid_7_5c0699088ac60_rand_style"}';
block_td_uid_7_5c0699088ac60.td_column_number = "1";
block_td_uid_7_5c0699088ac60.block_type = "td_block_7";
block_td_uid_7_5c0699088ac60.post_count = "10";
block_td_uid_7_5c0699088ac60.found_posts = "15743";
block_td_uid_7_5c0699088ac60.header_color = "#";
block_td_uid_7_5c0699088ac60.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c0699088ac60.max_num_pages = "1575";
tdBlocksArray.push(block_td_uid_7_5c0699088ac60);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LATEST</span></h4></div><div id=td_uid_7_5c0699088ac60 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/" rel="bookmark" class="td-image-wrap" title="Legislators Approve Plan Fiscal, President Signs Into Law"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n-150x106.jpg 150w, http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n-300x212.jpg 300w, http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n-768x542.jpg 768w, http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n-696x491.jpg 696w, http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n-596x420.jpg 596w, http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n-313x221.jpg 313w, http://qcostarica.com/wp-content/uploads/2018/12/47384045_2080479588685540_3878559681098022912_n.jpg 960w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Legislators Approve Plan Fiscal, President Signs Into Law"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/" rel="bookmark" title="Legislators Approve Plan Fiscal, President Signs Into Law">Legislators Approve Plan Fiscal, President Signs Into Law</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T07:45:21+00:00" >4 December 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/womans-body-found-near-where-carla-stefaniak-disappeared/" rel="bookmark" class="td-image-wrap" title="Woman&#8217;s body found near where Carla Stefaniak disappeared"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/12/M7VBXGBG2RFN3N2L6K7M5Z5YEI-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/12/M7VBXGBG2RFN3N2L6K7M5Z5YEI-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/12/M7VBXGBG2RFN3N2L6K7M5Z5YEI-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Woman&#8217;s body found near where Carla Stefaniak disappeared"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/womans-body-found-near-where-carla-stefaniak-disappeared/" rel="bookmark" title="Woman&#8217;s body found near where Carla Stefaniak disappeared">Woman&#8217;s body found near where Carla Stefaniak disappeared</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-03T20:13:58+00:00" >3 December 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/dont-be-a-victim-of-thieves-stalking-tourists-on-buses-to-steal-their-suitcases/" rel="bookmark" class="td-image-wrap" title="Don&#8217;t Be A Victim Of Thieves &#8220;Stalking&#8221; Tourists On Buses To Steal Their Suitcases"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/12/Robomaleta1-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/12/Robomaleta1-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/12/Robomaleta1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Don&#8217;t Be A Victim Of Thieves &#8220;Stalking&#8221; Tourists On Buses To Steal Their Suitcases"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/dont-be-a-victim-of-thieves-stalking-tourists-on-buses-to-steal-their-suitcases/" rel="bookmark" title="Don&#8217;t Be A Victim Of Thieves &#8220;Stalking&#8221; Tourists On Buses To Steal Their Suitcases">Don&#8217;t Be A Victim Of Thieves &#8220;Stalking&#8221; Tourists On Buses To Steal Their Suitcases</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-03T10:12:25+00:00" >3 December 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/relatives-of-tourist-gone-missing-in-costa-rica-we-are-devastated/" rel="bookmark" class="td-image-wrap" title="Relatives of Tourist Gone Missing In Costa Rica &#8220;We Are Devastated&#8221;"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/12/12806206_10153954353758288_3483384036299786620_n-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/12/12806206_10153954353758288_3483384036299786620_n-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/12/12806206_10153954353758288_3483384036299786620_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Relatives of Tourist Gone Missing In Costa Rica &#8220;We Are Devastated&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/relatives-of-tourist-gone-missing-in-costa-rica-we-are-devastated/" rel="bookmark" title="Relatives of Tourist Gone Missing In Costa Rica &#8220;We Are Devastated&#8221;">Relatives of Tourist Gone Missing In Costa Rica &#8220;We Are Devastated&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-03T09:14:18+00:00" >3 December 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/nicaraguan-student-14-declares-i-got-mad-and-i-threw-the-rock-at-him/" rel="bookmark" class="td-image-wrap" title="Nicaraguan Student, 14, Declares: “I Got Mad and I Threw the Rock at Him.”"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/12/Niña-Andres-Castro-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/12/Niña-Andres-Castro-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/12/Niña-Andres-Castro-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nicaraguan Student, 14, Declares: “I Got Mad and I Threw the Rock at Him.”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/nicaraguan-student-14-declares-i-got-mad-and-i-threw-the-rock-at-him/" rel="bookmark" title="Nicaraguan Student, 14, Declares: “I Got Mad and I Threw the Rock at Him.”">Nicaraguan Student, 14, Declares: “I Got Mad and I Threw the Rock at Him.”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-03T02:24:00+00:00" >3 December 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/what-youre-getting-wrong-about-the-caravan/" rel="bookmark" class="td-image-wrap" title="What You&#8217;re Getting Wrong About the Caravan"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/12/134455_gettyimages1052758010-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/12/134455_gettyimages1052758010-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/12/134455_gettyimages1052758010-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="What You&#8217;re Getting Wrong About the Caravan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/what-youre-getting-wrong-about-the-caravan/" rel="bookmark" title="What You&#8217;re Getting Wrong About the Caravan">What You&#8217;re Getting Wrong About the Caravan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-03T02:09:29+00:00" >3 December 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/two-costa-rica-police-officials-arrested-for-extorting-bribe-from-canadian-tourists/" rel="bookmark" class="td-image-wrap" title="Two Costa Rica Police Officials Arrested For Extorting Bribe From Canadian Tourists"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/12/47310106_2009621765741446_3630817562213744640_n-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/12/47310106_2009621765741446_3630817562213744640_n-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/12/47310106_2009621765741446_3630817562213744640_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Two Costa Rica Police Officials Arrested For Extorting Bribe From Canadian Tourists"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/two-costa-rica-police-officials-arrested-for-extorting-bribe-from-canadian-tourists/" rel="bookmark" title="Two Costa Rica Police Officials Arrested For Extorting Bribe From Canadian Tourists">Two Costa Rica Police Officials Arrested For Extorting Bribe From Canadian Tourists</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-02T11:46:19+00:00" >2 December 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/brazilian-megan-fox-visits-costa-rica/" rel="bookmark" class="td-image-wrap" title="&#8220;Brazilian Megan Fox&#8221; Visits Costa Rica"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/12/Claudia-Alende-cr-2-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/12/Claudia-Alende-cr-2-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/12/Claudia-Alende-cr-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Brazilian Megan Fox&#8221; Visits Costa Rica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/brazilian-megan-fox-visits-costa-rica/" rel="bookmark" title="&#8220;Brazilian Megan Fox&#8221; Visits Costa Rica">&#8220;Brazilian Megan Fox&#8221; Visits Costa Rica</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-02T10:46:20+00:00" >2 December 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/keyla-sanchez-on-vacation-drives-fans-crazy-with-this-photo/" rel="bookmark" class="td-image-wrap" title="Keyla Sánchez on vacation drives fans crazy with this photo"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/12/kayla-sanchez-instagram-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/12/kayla-sanchez-instagram-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/12/kayla-sanchez-instagram-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Keyla Sánchez on vacation drives fans crazy with this photo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/keyla-sanchez-on-vacation-drives-fans-crazy-with-this-photo/" rel="bookmark" title="Keyla Sánchez on vacation drives fans crazy with this photo">Keyla Sánchez on vacation drives fans crazy with this photo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-02T10:17:15+00:00" >2 December 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/the-desk-of-don-pepe-declared-a-patrimony-and-is-now-officially-owned-by-the-jose-figueres-ferrer/" rel="bookmark" class="td-image-wrap" title="The desk of &#8220;Don Pepe&#8221; declared a patrimony and is now officially owned by the José Figueres Ferrer"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/12/CP-2-Escritorio.-B-100x70.jpeg" srcset="http://qcostarica.com/wp-content/uploads/2018/12/CP-2-Escritorio.-B-100x70.jpeg 100w, http://qcostarica.com/wp-content/uploads/2018/12/CP-2-Escritorio.-B-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="The desk of &#8220;Don Pepe&#8221; declared a patrimony and is now officially owned by the José Figueres Ferrer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/the-desk-of-don-pepe-declared-a-patrimony-and-is-now-officially-owned-by-the-jose-figueres-ferrer/" rel="bookmark" title="The desk of &#8220;Don Pepe&#8221; declared a patrimony and is now officially owned by the José Figueres Ferrer">The desk of &#8220;Don Pepe&#8221; declared a patrimony and is now officially owned by...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-02T09:32:08+00:00" >2 December 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_7_5c0699088ac60" data-td_block_id="td_uid_7_5c0699088ac60">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- qcr336 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6241542958"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><strong></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_nav_menu"><h4 class="td-block-title"><span>OUR SITES</span></h4><div class="menu-qsites-container"><ul id="menu-qsites" class="menu"><li id="menu-item-75275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-75275"><a target="_blank" href="http://todaycolombia.com">TODAY COLOMBIA</a></li>
<li id="menu-item-82532" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-82532"><a target="_blank" href="http://todayargentina.com">TODAY ARGENTINA</a></li>
<li id="menu-item-75287" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75287"><a target="_blank" href="http://todaycostarica.com">TODAY COSTA RICA</a></li>
<li id="menu-item-75276" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75276"><a target="_blank" href="http://todaycuba.com">TODAY CUBA</a></li>
<li id="menu-item-75277" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75277"><a target="_blank" href="http://todaynicaragua.com">TODAY NICARAGUA</a></li>
<li id="menu-item-75278" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75278"><a target="_blank" href="http://todaypanama.com">TODAY PANAMA</a></li>
<li id="menu-item-75279" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75279"><a target="_blank" href="http://todayvenezuela.com">TODAY VENEZUELA</a></li>
<li id="menu-item-75280" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75280"><a target="_blank" href="http://ticobull.com">TICO BULL</a></li>
<li id="menu-item-75281" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75281"><a target="_blank" href="http://vaticanenquirer.com">VATICAN ENQUIRER</a></li>
<li id="menu-item-75282" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75282"><a target="_blank" href="http://volemo.com">VOLEMO</a></li>
<li id="menu-item-75283" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75283"><a target="_blank" href="http://yatzu.com">YATZU</a></li>
<li id="menu-item-75284" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75284"><a target="_blank" href="http://elenasevilla.com">ELENA SEVILLA</a></li>
<li id="menu-item-75285" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75285"><a target="_blank" href="http://insidecostarica.net">INSIDE COSTA RICA</a></li>
<li id="menu-item-75286" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75286"><a target="_blank" href="http://livingincolombia.com">LIVING IN COLOMBIA</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5c069908afab8_rand td-pb-border-top td_block_template_13 td-column-2 td_block_padding"  data-td-block-uid="td_uid_9_5c069908afab8" >
<style>
.td_uid_9_5c069908afab8_rand .td-block-title > a,
            .td_uid_9_5c069908afab8_rand .td-block-title > span {
                color: #111 !important;
            }
</style><script>var block_td_uid_9_5c069908afab8 = new tdBlock();
block_td_uid_9_5c069908afab8.id = "td_uid_9_5c069908afab8";
block_td_uid_9_5c069908afab8.atts = '{"custom_title":"In Case You Missed It ...","custom_url":"","block_template_id":"","header_text_color":"#111","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5c069908afab8_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5c069908afab8_rand","tdc_css_class_style":"td_uid_9_5c069908afab8_rand_style"}';
block_td_uid_9_5c069908afab8.td_column_number = "2";
block_td_uid_9_5c069908afab8.block_type = "td_block_15";
block_td_uid_9_5c069908afab8.post_count = "6";
block_td_uid_9_5c069908afab8.found_posts = "15743";
block_td_uid_9_5c069908afab8.header_color = "";
block_td_uid_9_5c069908afab8.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c069908afab8.max_num_pages = "2624";
tdBlocksArray.push(block_td_uid_9_5c069908afab8);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>In Case You Missed It ...</span><div class="td-block-subtitle"></div></h4></div><div id=td_uid_9_5c069908afab8 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/flight-delays-and-cancellations-after-turrialba-volcano-eruption/" rel="bookmark" class="td-image-wrap" title="Flight Delays and Cancellations After Turrialba Volcano Eruption"><img width="218" height="123" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/05/13245351_1028761833883095_3730749764282518125_n.jpg" srcset="http://qcostarica.com/wp-content/uploads/2016/05/13245351_1028761833883095_3730749764282518125_n.jpg 960w, http://qcostarica.com/wp-content/uploads/2016/05/13245351_1028761833883095_3730749764282518125_n-300x169.jpg 300w, http://qcostarica.com/wp-content/uploads/2016/05/13245351_1028761833883095_3730749764282518125_n-768x432.jpg 768w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flight Delays and Cancellations After Turrialba Volcano Eruption"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/flight-delays-and-cancellations-after-turrialba-volcano-eruption/" rel="bookmark" title="Flight Delays and Cancellations After Turrialba Volcano Eruption">Flight Delays and Cancellations After Turrialba Volcano Eruption</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/say-what-gasoline-prices-going-up/" rel="bookmark" class="td-image-wrap" title="Say What, Gasoline Prices Going Up?"><img width="218" height="100" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2013/06/gasolina-6a52x300.jpeg" srcset="http://qcostarica.com/wp-content/uploads/2013/06/gasolina-6a52x300.jpeg 652w, http://qcostarica.com/wp-content/uploads/2013/06/gasolina-6a52x300-300x138.jpeg 300w, http://qcostarica.com/wp-content/uploads/2013/06/gasolina-6a52x300-650x300.jpeg 650w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Say What, Gasoline Prices Going Up?"/></a></div>                <a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/" class="td-post-category">Money</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/say-what-gasoline-prices-going-up/" rel="bookmark" title="Say What, Gasoline Prices Going Up?">Say What, Gasoline Prices Going Up?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/costa-ricas-woodstock-for-food-lovers/" rel="bookmark" class="td-image-wrap" title="Costa Rica&#8217;s Woodstock for Food Lovers"><img width="200" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/12/IMG_2946.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/12/IMG_2946.jpg 1024w, http://qcostarica.com/wp-content/uploads/2015/12/IMG_2946-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Costa Rica&#8217;s Woodstock for Food Lovers"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/" class="td-post-category">Community</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-ricas-woodstock-for-food-lovers/" rel="bookmark" title="Costa Rica&#8217;s Woodstock for Food Lovers">Costa Rica&#8217;s Woodstock for Food Lovers</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/santa-ana-costa-rica-home-featured-in-hgtvs-ultimate-house-hunt-2017/" rel="bookmark" class="td-image-wrap" title="Santa Ana, Costa Rica Home Featured In HGTV&#8217;s &#8220;Ultimate House Hunt 2017&#8221;"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/07/HUHH2017-International_Santa-Ana-Costa-Rica_1.jpg.rend_.hgtvcom.1280.960-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/07/HUHH2017-International_Santa-Ana-Costa-Rica_1.jpg.rend_.hgtvcom.1280.960-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/07/HUHH2017-International_Santa-Ana-Costa-Rica_1.jpg.rend_.hgtvcom.1280.960-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Santa Ana, Costa Rica Home Featured In HGTV&#8217;s &#8220;Ultimate House Hunt 2017&#8221;"/></a></div>                <a href="http://qcostarica.com/category/business-economy-money/real-estate-and-investments/" class="td-post-category">Real Estate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/santa-ana-costa-rica-home-featured-in-hgtvs-ultimate-house-hunt-2017/" rel="bookmark" title="Santa Ana, Costa Rica Home Featured In HGTV&#8217;s &#8220;Ultimate House Hunt 2017&#8221;">Santa Ana, Costa Rica Home Featured In HGTV&#8217;s &#8220;Ultimate House...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/costa-rica-is-celebrating-photos/" rel="bookmark" class="td-image-wrap" title="Costa Rica Is Celebrating! (Photos)"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2014/06/costa-rica-celebrating0660.jpg" srcset="http://qcostarica.com/wp-content/uploads/2014/06/costa-rica-celebrating0660.jpg 960w, http://qcostarica.com/wp-content/uploads/2014/06/costa-rica-celebrating0660-300x207.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica Is Celebrating! (Photos)"/></a></div>                <a href="http://qcostarica.com/category/feature-articles-and-special-reports/" class="td-post-category">Journal</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-rica-is-celebrating-photos/" rel="bookmark" title="Costa Rica Is Celebrating! (Photos)">Costa Rica Is Celebrating! (Photos)</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/boxed-pasta-worth-buying/" rel="bookmark" class="td-image-wrap" title="Boxed Pasta Worth Buying"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/pasta-dish-2_0-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/pasta-dish-2_0-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/pasta-dish-2_0-60x40.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/08/pasta-dish-2_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boxed Pasta Worth Buying"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/shopping-in-costa-rica/" class="td-post-category">Shopping in Costa Rica</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/boxed-pasta-worth-buying/" rel="bookmark" title="Boxed Pasta Worth Buying">Boxed Pasta Worth Buying</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="clearfix"></div>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://qcostarica.com/"><img class="td-retina-data" src="http://qcostarica.com/wp-content/uploads/2017/08/q-150.png" data-retina="http://qcostarica.com/wp-content/uploads/2017/08/q-150.png" alt="Q Costa Rica News" title="Q Costa Rica News and more" width="150" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>QCOSTARICA.COM is an independent news media portal by <a href="http://theqmedia.com" target="_blank" rel="noopener">The Q Media</a> featuring news of Costa Rica, Central America, Latin America and other wonderful and weird stuff. <div class="footer-email-wrap">Contact us: <a href="mailto:rico@theqmedia.com">rico@theqmedia.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-trending-container"><ul id="menu-trending" class="td-subfooter-menu"><li id="menu-item-18822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-18822"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-47460" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47460"><a target="_blank" href="http://fly2sanjose.com">San Jose (SJO) Airport Flight Info</a></li>
	<li id="menu-item-47461" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47461"><a target="_blank" href="http://www.liberiacostaricaairport.net/LIR-Arrival-and-Departures.html">Liberia (LIR) Airport Flight Info</a></li>
	<li id="menu-item-47458" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47458"><a target="_blank" href="http://www.coonatramar.com/servicio_ferry.php#a">Puntarenas &#8211; Playa Naranjo Ferry</a></li>
	<li id="menu-item-47459" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47459"><a target="_blank" href="http://www.navieratambor.com/horarios-y-tarifas">Puntarenas &#8211; Paquera Ferry</a></li>
	<li id="menu-item-41752" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41752"><a href="http://qcostarica.com/list-of-countries-in-north-america/">List of Countries in North America</a></li>
</ul>
</li>
<li id="menu-item-18826" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18826"><a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></li>
<li id="menu-item-45249" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45249"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus</a></li>
<li id="menu-item-18825" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18825"><a href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18824"><a href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a></li>
<li id="menu-item-18961" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18961"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/">Lighter Side</a></li>
<li id="menu-item-18575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18575"><a href="http://#">Q Visitor Guide</a>
<ul class="sub-menu">
	<li id="menu-item-18555" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18555"><a href="http://qcostarica.com/qtravel-guide/qtravel-guide-san-jose-airport/">San Jose Airport</a></li>
	<li id="menu-item-18554" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18554"><a href="http://qcostarica.com/qtravel-guide/qtravel-guide-liberia-airport/">Liberia Airport</a></li>
	<li id="menu-item-18553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18553"><a href="http://qcostarica.com/qtravel-guide/airlines/">Airlines</a></li>
	<li id="menu-item-18565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18565"><a href="http://qcostarica.com/embassies/">Embassies in Costa Rica</a>
	<ul class="sub-menu">
		<li id="menu-item-18569" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18569"><a href="http://costarica.usembassy.gov/">Canadian Embassy San José</a></li>
		<li id="menu-item-18570" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18570"><a href="http://costarica.usembassy.gov/">US Embassy San José</a></li>
	</ul>
</li>
	<li id="menu-item-18556" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18556"><a href="http://qcostarica.com/qtravel-guide/trains-buses/">Trains &#038; Buses</a></li>
	<li id="menu-item-18573" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18573"><a target="_blank" href="http://migracion.go.cr">Costa Rica Immigration</a></li>
	<li id="menu-item-18571" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18571"><a href="http://www.transito.go.cr/estadorutas/index.html">Costa Rica Road Conditions</a></li>
	<li id="menu-item-18574" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18574"><a target="_blank" href="http://visitcostarica.com">Tourism Institute</a></li>
	<li id="menu-item-18568" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18568"><a href="http://www.imn.ac.cr/">Costa Rica Weather</a></li>
	<li id="menu-item-18572" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18572"><a target="_blank" href="http://www.lis.ucr.ac.cr/index.php?id=Inicio">Earthquake Centre</a></li>
	<li id="menu-item-18559" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18559"><a href="http://qcostarica.com/costa-rica-banks/">Costa Rica  Banks</a></li>
	<li id="menu-item-18566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18566"><a href="http://qcostarica.com/costa-rica-best-doctors/">Costa Rica Best Doctors</a></li>
	<li id="menu-item-18561" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18561"><a href="http://qcostarica.com/costa-rica-real-estate/">Costa Rica Real Estate</a></li>
	<li id="menu-item-18562" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18562"><a href="http://qcostarica.com/costa-rica-shopping-malls/">Costa Rica Shopping Malls</a></li>
	<li id="menu-item-18563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18563"><a href="http://qcostarica.com/costa-rica-supermarkets/">Costa Rica Supermarkets</a></li>
</ul>
</li>
<li id="menu-item-23005" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23005"><a href="http://qcostarica.com/category/qtips/">QTips</a></li>
<li id="menu-item-37710" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37710"><a target="_blank" href="http://qostarica.com">Videos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; QCOSTARICA is powered by <a href="http://theqmedia.com" target="_blank" rel="noopener">The Q Media</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Infolinks START -->

<script type="text/javascript">
    var infolinks_pid = 21026; 
    var infolinks_plugin_version = "WP_3.2.2"; 
    var infolinks_resources = "//resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END -->	<div id="snax-popup-content" class="snax white-popup mfp-hide">
		
<div class="snax-login-tab snax-tab-active">

	<h2 class="g1-alpha">Log in</h2>

	
	
	
	
		
		<h4 class="snax-form-legend snax-form-legend-sign-in">Sign in</h4>

		<div class="snax-login-form">
			
		<form name="loginform-in-popup" id="loginform-in-popup" action="http://qcostarica.com/wp-login.php" method="post">
			<div class="snax-validation-error snax-login-error-message"></div>
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<div id="snax-login-recaptcha"></div>
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://qcostarica.com/legislators-approve-plan-fiscal-president-signs-into-law/" />
			</p>
			
		</form>		</div>

		<a class="snax-link-forgot-pass" href="http://qcostarica.com/?snax_login_popup=forgot_password">Forgot password?</a>

		
	
	
</div>

<div class="snax-forgot-pass-tab snax-tab-inactive">

	<h2 class="g1-alpha g1-alpha-2nd">Forgot password?</h2>

	<p>
		Enter your account data and we will send you a link to reset your password.	</p>

	
	<div class="snax-forgot-pass-form">
		<form name="lostpasswordform" id="lostpasswordform" action="http://qcostarica.com/wp-login.php?action=lostpassword" method="post">
			<div class="snax-validation-error snax-forgot-pass-error-message"></div>
			<div class="snax-validation-error snax-forgot-pass-success-message"></div>
			<p class="forgot-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Username or Email Address" />
			</p>
			
			<input type="hidden" name="redirect_to" value="http://" />
			<p class="forgot-submit">
				<input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Reset Password" />
			</p>

			<a href="#" class="snax-back-to-login-tab">Back to Login</a>
		</form>
	</div>

	
</div>

<div class="snax-reset-tab snax-tab-inactive">

	<div class="snax-reset-pass-form">
		<h2>Your password reset link appears to be invalid or expired.</h2>
	</div>


</div>

<div class="snax-gdpr-tab snax-tab-inactive">

	<h2 class="g1-alpha">Log in</h2>

	<h3 class="g1-delta">Privacy Policy</h3>

	<p></p>

	<a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Accept</a>

</div>
	</div>
	<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='5e6df4fc670789754347f509cafd599e15e87053676a5e00b10caa479fc9f8d1';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://qcostarica.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/expansion-of-caldera-port-almost-complete/" rel="bookmark" class="td-image-wrap" title="Expansion of Caldera Port Almost Complete"><img width="100" height="48" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2014/09/port-of-caldera.jpg" srcset="http://qcostarica.com/wp-content/uploads/2014/09/port-of-caldera.jpg 1141w, http://qcostarica.com/wp-content/uploads/2014/09/port-of-caldera-300x144.jpg 300w, http://qcostarica.com/wp-content/uploads/2014/09/port-of-caldera-1024x493.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Expansion of Caldera Port Almost Complete"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/expansion-of-caldera-port-almost-complete/" rel="bookmark" title="Expansion of Caldera Port Almost Complete">Expansion of Caldera Port Almost Complete</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-09-16T08:51:49+00:00" >16 September 2014</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/dollar-exchange-recorded-on-monday-the-highest-single-day-increase-of-2018/" rel="bookmark" class="td-image-wrap" title="Dollar Exchange Recorded On Monday The Highest Single Day Increase of 2018"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/RBEYN24KNFD5TGF3UQVNIQNIRI-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/RBEYN24KNFD5TGF3UQVNIQNIRI-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/10/RBEYN24KNFD5TGF3UQVNIQNIRI-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dollar Exchange Recorded On Monday The Highest Single Day Increase of 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/dollar-exchange-recorded-on-monday-the-highest-single-day-increase-of-2018/" rel="bookmark" title="Dollar Exchange Recorded On Monday The Highest Single Day Increase of 2018">Dollar Exchange Recorded On Monday The Highest Single Day Increase of 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-30T06:28:16+00:00" >30 October 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/negative-inflation-persists/" rel="bookmark" class="td-image-wrap" title="Negative Inflation Persists"><img width="93" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2014/09/feria.jpg" srcset="http://qcostarica.com/wp-content/uploads/2014/09/feria.jpg 500w, http://qcostarica.com/wp-content/uploads/2014/09/feria-300x225.jpg 300w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="Negative Inflation Persists"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/negative-inflation-persists/" rel="bookmark" title="Negative Inflation Persists">Negative Inflation Persists</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-09T12:51:45+00:00" >9 October 2015</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5c0699091063e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"qcr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"84168 http:\/\/qcostarica.com\/?p=84168","disqusShortname":"qcr","disqusTitle":"Legislators Approve Plan Fiscal, President Signs Into Law","disqusUrl":"http:\/\/qcostarica.com\/legislators-approve-plan-fiscal-president-signs-into-law\/","postId":"84168"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201849'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.en.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"http:\\\/\\\/qcostarica.com\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"http:\\\/\\\/qcostarica.com\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"http:\\\/\\\/qcostarica.com\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"i18n\":{\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> point\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> points\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/snax/assets/js/front.js?ver=1.18'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=19e923d0-1477-45d3-8a6f-ed1b60ebf676&#038;d=cWNvc3RhcmljYS5jb20%3D&#038;wid=49871&#038;cb=1543936263993&#038;ver=1.3.3'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[84168]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://qcostarica.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://qcostarica.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201849.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'71319084',post:'84168',tz:'-6',srv:'qcostarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '71319084', '84168' ]);
</script>

</body>
</html>