<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Mexico Passes New “Anti-Meme” Law that Restricts Criticism of Politicians | Q Costa Rica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://qcostarica.com/xmlrpc.php" />
    <meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2018/10/Homer-Simpson.jpg" /><link rel="icon" type="image/png" href="http://qcostarica.com/wp-content/uploads/2017/05/qfav.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://7c2.cf4.myftpupload.com/wp-content/uploads/2017/03/q85.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Feed" href="http://qcostarica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Comments Feed" href="http://qcostarica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Mexico Passes New “Anti-Meme” Law that Restricts Criticism of Politicians Comments Feed" href="http://qcostarica.com/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/qcostarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://qcostarica.com/?mcsf_action=main_css&#038;ver=4.9.8' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://qcostarica.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://qcostarica.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Noticia+Text%3A400%7CPlayfair+Display%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CMerriweather%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://qcostarica.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://qcostarica.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/qcostarica.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://qcostarica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://qcostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://qcostarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Tyrannophilia”: The Love of Tyrants' href='http://qcostarica.com/tyrannophilia-the-love-of-tyrants/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://qcostarica.com/?p=82775' />
<link rel="alternate" type="application/json+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Fmexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Fmexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://qcostarica.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="ca_title" content="Mexico Passes New “Anti-Meme” Law that Restricts Criticism of Politicians" /><meta name="ca_image" content="http://qcostarica.com/wp-content/uploads/2018/10/Homer-Simpson-150x74.jpg" /><link rel="amphtml" href="http://qcostarica.com/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mexico Passes New “Anti-Meme” Law that Restricts Criticism of Politicians" />
<meta property="og:url" content="http://qcostarica.com/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/" />
<meta property="og:description" content="(Panampost) &#8211; The international wave of cyber censorship has now arrived in Latin America, via Veracruz state, in southern Mexico, this time under the guise of a new “anti-meme” law. Both civ…" />
<meta property="article:published_time" content="2018-10-08T13:43:24+00:00" />
<meta property="article:modified_time" content="2018-10-08T13:43:24+00:00" />
<meta property="og:site_name" content="Q Costa Rica" />
<meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2018/10/Homer-Simpson.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="468" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ricoqmedia" />
<meta name="twitter:text:title" content="Mexico Passes New “Anti-Meme” Law that Restricts Criticism of Politicians" />
<meta name="twitter:image" content="http://qcostarica.com/wp-content/uploads/2018/10/Homer-Simpson.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://qcostarica.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/category/new-from-central-america-and-the-caribbean/",
                                "name": "Central America"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/category/new-from-central-america-and-the-caribbean/mexico/",
                                "name": "Mexico"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/",
                                "name": "Mexico Passes New “Anti-Meme” Law that Restricts Criticism of Politicians"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8679766-7', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-82775 single-format-standard mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians global-block-template-13 td-fashion  single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-63382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-63382"><a href="http://qcostarica.com">LATEST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-63610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63610"><a href="http://qcostarica.com/category/latest-costa-rica-news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-63611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63611"><a href="http://qcostarica.com/category/national-news/">National</a></li>
		<li id="menu-item-63625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-63625"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-63626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63626"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
			<li id="menu-item-63627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63627"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
			<li id="menu-item-63633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63633"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
			<li id="menu-item-63634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63634"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
			<li id="menu-item-63635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63635"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
			<li id="menu-item-63636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63636"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
		</ul>
</li>
		<li id="menu-item-63624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63624"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-63628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63628"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
			<li id="menu-item-63629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63629"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
			<li id="menu-item-63630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63630"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
			<li id="menu-item-63631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63631"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
			<li id="menu-item-63632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63632"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
			<li id="menu-item-63637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63637"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
			<li id="menu-item-63638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63638"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
			<li id="menu-item-63639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63639"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-63618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63618"><a href="http://qcostarica.com/category/business-economy-money/">Business<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-63619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63619"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
		<li id="menu-item-63617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63617"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
		<li id="menu-item-63623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63623"><a href="http://qcostarica.com/category/business-economy-money/taxes/">Taxes</a></li>
	</ul>
</li>
	<li id="menu-item-63640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63640"><a href="http://qcostarica.com/category/front-page/">Front Page<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-71120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71120"><a href="http://qcostarica.com/costa-rica-decides-2018/">COSTA RICA DECIDES 2018</a></li>
	</ul>
</li>
	<li id="menu-item-63616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63616"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li id="menu-item-63615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63615"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li id="menu-item-63614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63614"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li id="menu-item-63650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63650"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li id="menu-item-63377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63377"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/">Community</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/">Costarica History</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/dating/">Dating</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/events/">Events</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/immigration/">Immigration</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/qbox/">QBox</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/relationships/">Relationships</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/shopping-in-costa-rica/">Shopping in Costa Rica</a></li>
</ul>
</li>
<li id="menu-item-63379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63379"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/costa-rica-travel-news/medical-tourism/">Medical Tourism</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></li>
</ul>
</li>
<li id="menu-item-63903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63903"><a href="http://qcostarica.com/category/magazine/">Q Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/">Entertainment</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/movies/">Cine (Movies)</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/music/">Music</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/">Television</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &amp; Beauty</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/food-and-drink/">Gastronomy</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/night-life-clubs-dance/">Night Life</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/people/">People</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/rides/">Rides</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/rides/electric-vehicles/">Electric Vehicles</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/science-technology/">Science &amp; Technology</a></li>
</ul>
</li>
<li id="menu-item-63933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63933"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/travellers-tales/">Travellers Tales</a></li>
</ul>
</li>
<li id="menu-item-63934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63934"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/qtv/">QTV</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></li>
</ul>
</li>
<li id="menu-item-63381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63381"><a href="http://qcostarica.com/category/blogs/">OPINIONS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-63621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63621"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li id="menu-item-63622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63622"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li id="menu-item-63620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63620"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li id="menu-item-63909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63909"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li id="menu-item-65399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65399"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
</ul>
</li>
<li id="menu-item-75024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75024"><a target="_blank" href="http://eepurl.com/xQ3W9">NEWSLETTER</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://qcostarica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 Monday 8 October 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-masthead" class="top-header-menu"><li id="menu-item-82531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-82531"><a target="_blank" href="http://todayargentina.com">ARGENTINA</a></li>
<li id="menu-item-19287" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19287"><a target="_blank" href="http://todaycolombia.com">COLOMBIA</a></li>
<li id="menu-item-19286" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19286"><a target="_blank" href="http://todaycuba.com">CUBA</a></li>
<li id="menu-item-19288" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19288"><a target="_blank" href="http://todaynicaragua.com">NICARAGUA</a></li>
<li id="menu-item-19289" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19289"><a target="_blank" href="http://todaypanama.com">PANAMA</a></li>
<li id="menu-item-19290" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19290"><a target="_blank" href="http://todayvenezuela.com">VENEZUELA</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2017/05/qlogo-mobile-ret.png" src="http://qcostarica.com/wp-content/uploads/2017/05/qlogo-mobile.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2018/05/q180.png" src="http://qcostarica.com/wp-content/uploads/2018/05/q180.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/>
			<span class="td-visual-hidden">Q Costa Rica</span>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-63382"><a href="http://qcostarica.com">LATEST</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63610"><a href="http://qcostarica.com/category/latest-costa-rica-news/">NEWS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63611"><a href="http://qcostarica.com/category/national-news/">National</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-63625"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63626"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63627"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63633"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63634"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63635"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63636"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63624"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63628"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63629"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63630"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63631"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63632"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63637"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63638"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63639"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63618"><a href="http://qcostarica.com/category/business-economy-money/">Business</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63619"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63617"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63623"><a href="http://qcostarica.com/category/business-economy-money/taxes/">Taxes</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63640"><a href="http://qcostarica.com/category/front-page/">Front Page</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71120"><a href="http://qcostarica.com/costa-rica-decides-2018/">COSTA RICA DECIDES 2018</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63616"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63615"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63614"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63650"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63377"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5bbb69c8c076f_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_1_5bbb69c8c076f" ><script>var block_td_uid_1_5bbb69c8c076f = new tdBlock();
block_td_uid_1_5bbb69c8c076f.id = "td_uid_1_5bbb69c8c076f";
block_td_uid_1_5bbb69c8c076f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"550","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5bbb69c8c076f_rand","tdc_css_class":"td_uid_1_5bbb69c8c076f_rand","tdc_css_class_style":"td_uid_1_5bbb69c8c076f_rand_style"}';
block_td_uid_1_5bbb69c8c076f.td_column_number = "3";
block_td_uid_1_5bbb69c8c076f.block_type = "td_block_mega_menu";
block_td_uid_1_5bbb69c8c076f.post_count = "4";
block_td_uid_1_5bbb69c8c076f.found_posts = "2057";
block_td_uid_1_5bbb69c8c076f.header_color = "";
block_td_uid_1_5bbb69c8c076f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5bbb69c8c076f.max_num_pages = "515";
tdBlocksArray.push(block_td_uid_1_5bbb69c8c076f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5bbb69c8c076f" id="td_uid_2_5bbb69c8cb3de" data-td_block_id="td_uid_1_5bbb69c8c076f" data-td_filter_value="" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5bbb69c8c076f"  id="td_uid_3_5bbb69c8cb490" data-td_block_id="td_uid_1_5bbb69c8c076f" data-td_filter_value="219" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/">Community</a><a class="mega-menu-sub-cat-td_uid_1_5bbb69c8c076f"  id="td_uid_4_5bbb69c8cb52f" data-td_block_id="td_uid_1_5bbb69c8c076f" data-td_filter_value="293" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/">Costarica History</a><a class="mega-menu-sub-cat-td_uid_1_5bbb69c8c076f"  id="td_uid_5_5bbb69c8cb5d1" data-td_block_id="td_uid_1_5bbb69c8c076f" data-td_filter_value="3065" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/dating/">Dating</a><a class="mega-menu-sub-cat-td_uid_1_5bbb69c8c076f"  id="td_uid_6_5bbb69c8cb65a" data-td_block_id="td_uid_1_5bbb69c8c076f" data-td_filter_value="132" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/events/">Events</a><a class="mega-menu-sub-cat-td_uid_1_5bbb69c8c076f"  id="td_uid_7_5bbb69c8cb6e0" data-td_block_id="td_uid_1_5bbb69c8c076f" data-td_filter_value="298" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida</a><a class="mega-menu-sub-cat-td_uid_1_5bbb69c8c076f"  id="td_uid_8_5bbb69c8cb784" data-td_block_id="td_uid_1_5bbb69c8c076f" data-td_filter_value="126" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/immigration/">Immigration</a><a class="mega-menu-sub-cat-td_uid_1_5bbb69c8c076f"  id="td_uid_9_5bbb69c8cb820" data-td_block_id="td_uid_1_5bbb69c8c076f" data-td_filter_value="4" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/qbox/">QBox</a><a class="mega-menu-sub-cat-td_uid_1_5bbb69c8c076f"  id="td_uid_10_5bbb69c8cb8a5" data-td_block_id="td_uid_1_5bbb69c8c076f" data-td_filter_value="2586" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/relationships/">Relationships</a><a class="mega-menu-sub-cat-td_uid_1_5bbb69c8c076f"  id="td_uid_11_5bbb69c8cb92b" data-td_block_id="td_uid_1_5bbb69c8c076f" data-td_filter_value="26" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/shopping-in-costa-rica/">Shopping in Costa Rica</a></div></div><div id=td_uid_1_5bbb69c8c076f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/with-drones-and-lasers-costa-rica-seeks-to-track-its-forests/" rel="bookmark" class="td-image-wrap" title="With drones and lasers, Costa Rica seeks to track its forests"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/20621926_1741140079260242_2510940875258146703_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/20621926_1741140079260242_2510940875258146703_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/10/20621926_1741140079260242_2510940875258146703_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="With drones and lasers, Costa Rica seeks to track its forests"/></a></div>                <a href="http://qcostarica.com/category/environment/" class="td-post-category">Environment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/with-drones-and-lasers-costa-rica-seeks-to-track-its-forests/" rel="bookmark" title="With drones and lasers, Costa Rica seeks to track its forests">With drones and lasers, Costa Rica seeks to track its forests</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/anthropology-professor-helps-create-website-to-track-baby-monkey-in-costa-rica/" rel="bookmark" class="td-image-wrap" title="Anthropology professor helps create website to track baby monkey in Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/news-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/news-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/10/news-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anthropology professor helps create website to track baby monkey in Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/health/" class="td-post-category">Health</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/anthropology-professor-helps-create-website-to-track-baby-monkey-in-costa-rica/" rel="bookmark" title="Anthropology professor helps create website to track baby monkey in Costa Rica">Anthropology professor helps create website to track baby monkey in Costa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/could-costa-rica-become-a-gene-bank-for-giraffes/" rel="bookmark" class="td-image-wrap" title="Could Costa Rica become a &#8220;gene bank&#8221; for giraffes?"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/1145866622_1140x520-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/1145866622_1140x520-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/10/1145866622_1140x520-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Could Costa Rica become a &#8220;gene bank&#8221; for giraffes?"/></a></div>                <a href="http://qcostarica.com/category/national-news/guanacaste/" class="td-post-category">Guanacaste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/could-costa-rica-become-a-gene-bank-for-giraffes/" rel="bookmark" title="Could Costa Rica become a &#8220;gene bank&#8221; for giraffes?">Could Costa Rica become a &#8220;gene bank&#8221; for giraffes?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/gran-hotel-costa-rica-reopens-in-san-jose-after-three-year-restoration/" rel="bookmark" class="td-image-wrap" title="Gran Hotel Costa Rica reopens in San Jose after three-year restoration"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/09/FOTO02-P-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/09/FOTO02-P-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/09/FOTO02-P-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gran Hotel Costa Rica reopens in San Jose after three-year restoration"/></a></div>                <a href="http://qcostarica.com/category/briefs/" class="td-post-category">Briefs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/gran-hotel-costa-rica-reopens-in-san-jose-after-three-year-restoration/" rel="bookmark" title="Gran Hotel Costa Rica reopens in San Jose after three-year restoration">Gran Hotel Costa Rica reopens in San Jose after three-year restoration</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bbb69c8c076f" data-td_block_id="td_uid_1_5bbb69c8c076f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5bbb69c8c076f" data-td_block_id="td_uid_1_5bbb69c8c076f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63379"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5bbb69c8cf929_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_12_5bbb69c8cf929" ><script>var block_td_uid_12_5bbb69c8cf929 = new tdBlock();
block_td_uid_12_5bbb69c8cf929.id = "td_uid_12_5bbb69c8cf929";
block_td_uid_12_5bbb69c8cf929.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5bbb69c8cf929_rand","tdc_css_class":"td_uid_12_5bbb69c8cf929_rand","tdc_css_class_style":"td_uid_12_5bbb69c8cf929_rand_style"}';
block_td_uid_12_5bbb69c8cf929.td_column_number = "3";
block_td_uid_12_5bbb69c8cf929.block_type = "td_block_mega_menu";
block_td_uid_12_5bbb69c8cf929.post_count = "4";
block_td_uid_12_5bbb69c8cf929.found_posts = "675";
block_td_uid_12_5bbb69c8cf929.header_color = "";
block_td_uid_12_5bbb69c8cf929.ajax_pagination_infinite_stop = "";
block_td_uid_12_5bbb69c8cf929.max_num_pages = "169";
tdBlocksArray.push(block_td_uid_12_5bbb69c8cf929);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5bbb69c8cf929" id="td_uid_13_5bbb69c8d4751" data-td_block_id="td_uid_12_5bbb69c8cf929" data-td_filter_value="" href="http://qcostarica.com/category/costa-rica-travel-news/">All</a><a class="mega-menu-sub-cat-td_uid_12_5bbb69c8cf929"  id="td_uid_14_5bbb69c8d47f4" data-td_block_id="td_uid_12_5bbb69c8cf929" data-td_filter_value="292" href="http://qcostarica.com/category/costa-rica-travel-news/medical-tourism/">Medical Tourism</a><a class="mega-menu-sub-cat-td_uid_12_5bbb69c8cf929"  id="td_uid_15_5bbb69c8d4885" data-td_block_id="td_uid_12_5bbb69c8cf929" data-td_filter_value="319" href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></div></div><div id=td_uid_12_5bbb69c8cf929 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/planet-hollywood-beach-resort-officially-opens-in-costa-rica/" rel="bookmark" class="td-image-wrap" title="Planet Hollywood Beach Resort Officially Opens In Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/slide-ph-goa-pool_dbb7e802664e657d48e491bcadabb531-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/slide-ph-goa-pool_dbb7e802664e657d48e491bcadabb531-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/10/slide-ph-goa-pool_dbb7e802664e657d48e491bcadabb531-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Planet Hollywood Beach Resort Officially Opens In Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/planet-hollywood-beach-resort-officially-opens-in-costa-rica/" rel="bookmark" title="Planet Hollywood Beach Resort Officially Opens In Costa Rica">Planet Hollywood Beach Resort Officially Opens In Costa Rica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/jetblue-brings-eatup-cafe-fresh-food-to-more-latin-america-caribbean-routes/" rel="bookmark" class="td-image-wrap" title="JetBlue Brings EatUp Café Fresh Food to More Latin America &#038; Caribbean Routes"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/09/630x355-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/09/630x355-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/09/630x355-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JetBlue Brings EatUp Café Fresh Food to More Latin America &#038; Caribbean Routes"/></a></div>                <a href="http://qcostarica.com/category/briefs/" class="td-post-category">Briefs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/jetblue-brings-eatup-cafe-fresh-food-to-more-latin-america-caribbean-routes/" rel="bookmark" title="JetBlue Brings EatUp Café Fresh Food to More Latin America &#038; Caribbean Routes">JetBlue Brings EatUp Café Fresh Food to More Latin America &#038;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/when-is-the-best-time-to-buy-an-international-flight/" rel="bookmark" class="td-image-wrap" title="When is the best time to buy an international flight?"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/09/shutterstock_1017473134-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/09/shutterstock_1017473134-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/09/shutterstock_1017473134-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="When is the best time to buy an international flight?"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/when-is-the-best-time-to-buy-an-international-flight/" rel="bookmark" title="When is the best time to buy an international flight?">When is the best time to buy an international flight?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/emirates-and-jet-blue-open-shared-route-to-connect-san-jose-with-dubai/" rel="bookmark" class="td-image-wrap" title="Emirates and Jet Blue open shared route to connect San José with Dubai"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/09/Emirates-cr-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/09/Emirates-cr-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/09/Emirates-cr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emirates and Jet Blue open shared route to connect San José with Dubai"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/emirates-and-jet-blue-open-shared-route-to-connect-san-jose-with-dubai/" rel="bookmark" title="Emirates and Jet Blue open shared route to connect San José with Dubai">Emirates and Jet Blue open shared route to connect San José&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5bbb69c8cf929" data-td_block_id="td_uid_12_5bbb69c8cf929"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5bbb69c8cf929" data-td_block_id="td_uid_12_5bbb69c8cf929"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63903"><a href="http://qcostarica.com/category/magazine/">Q Magazine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5bbb69c8d8539_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_16_5bbb69c8d8539" ><script>var block_td_uid_16_5bbb69c8d8539 = new tdBlock();
block_td_uid_16_5bbb69c8d8539.id = "td_uid_16_5bbb69c8d8539";
block_td_uid_16_5bbb69c8d8539.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7567","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5bbb69c8d8539_rand","tdc_css_class":"td_uid_16_5bbb69c8d8539_rand","tdc_css_class_style":"td_uid_16_5bbb69c8d8539_rand_style"}';
block_td_uid_16_5bbb69c8d8539.td_column_number = "3";
block_td_uid_16_5bbb69c8d8539.block_type = "td_block_mega_menu";
block_td_uid_16_5bbb69c8d8539.post_count = "4";
block_td_uid_16_5bbb69c8d8539.found_posts = "653";
block_td_uid_16_5bbb69c8d8539.header_color = "";
block_td_uid_16_5bbb69c8d8539.ajax_pagination_infinite_stop = "";
block_td_uid_16_5bbb69c8d8539.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_16_5bbb69c8d8539);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5bbb69c8d8539" id="td_uid_17_5bbb69c8dda3a" data-td_block_id="td_uid_16_5bbb69c8d8539" data-td_filter_value="" href="http://qcostarica.com/category/magazine/">All</a><a class="mega-menu-sub-cat-td_uid_16_5bbb69c8d8539"  id="td_uid_18_5bbb69c8ddaf2" data-td_block_id="td_uid_16_5bbb69c8d8539" data-td_filter_value="10" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/">Entertainment</a><a class="mega-menu-sub-cat-td_uid_16_5bbb69c8d8539"  id="td_uid_19_5bbb69c8ddb84" data-td_block_id="td_uid_16_5bbb69c8d8539" data-td_filter_value="12" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/movies/">Cine (Movies)</a><a class="mega-menu-sub-cat-td_uid_16_5bbb69c8d8539"  id="td_uid_20_5bbb69c8ddc2b" data-td_block_id="td_uid_16_5bbb69c8d8539" data-td_filter_value="19" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/music/">Music</a><a class="mega-menu-sub-cat-td_uid_16_5bbb69c8d8539"  id="td_uid_21_5bbb69c8ddcc6" data-td_block_id="td_uid_16_5bbb69c8d8539" data-td_filter_value="554" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/">Television</a><a class="mega-menu-sub-cat-td_uid_16_5bbb69c8d8539"  id="td_uid_22_5bbb69c8ddd5e" data-td_block_id="td_uid_16_5bbb69c8d8539" data-td_filter_value="317" href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a><a class="mega-menu-sub-cat-td_uid_16_5bbb69c8d8539"  id="td_uid_23_5bbb69c8ddde3" data-td_block_id="td_uid_16_5bbb69c8d8539" data-td_filter_value="21" href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &amp; Beauty</a><a class="mega-menu-sub-cat-td_uid_16_5bbb69c8d8539"  id="td_uid_24_5bbb69c8dde68" data-td_block_id="td_uid_16_5bbb69c8d8539" data-td_filter_value="7" href="http://qcostarica.com/category/magazine/food-and-drink/">Gastronomy</a><a class="mega-menu-sub-cat-td_uid_16_5bbb69c8d8539"  id="td_uid_25_5bbb69c8ddeed" data-td_block_id="td_uid_16_5bbb69c8d8539" data-td_filter_value="131" href="http://qcostarica.com/category/magazine/night-life-clubs-dance/">Night Life</a><a class="mega-menu-sub-cat-td_uid_16_5bbb69c8d8539"  id="td_uid_26_5bbb69c8ddf73" data-td_block_id="td_uid_16_5bbb69c8d8539" data-td_filter_value="318" href="http://qcostarica.com/category/magazine/people/">People</a><a class="mega-menu-sub-cat-td_uid_16_5bbb69c8d8539"  id="td_uid_27_5bbb69c8de002" data-td_block_id="td_uid_16_5bbb69c8d8539" data-td_filter_value="5786" href="http://qcostarica.com/category/magazine/rides/">Rides</a><a class="mega-menu-sub-cat-td_uid_16_5bbb69c8d8539"  id="td_uid_28_5bbb69c8de088" data-td_block_id="td_uid_16_5bbb69c8d8539" data-td_filter_value="2614" href="http://qcostarica.com/category/magazine/rides/electric-vehicles/">Electric Vehicles</a><a class="mega-menu-sub-cat-td_uid_16_5bbb69c8d8539"  id="td_uid_29_5bbb69c8de133" data-td_block_id="td_uid_16_5bbb69c8d8539" data-td_filter_value="7974" href="http://qcostarica.com/category/magazine/science-technology/">Science &amp; Technology</a></div></div><div id=td_uid_16_5bbb69c8d8539 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/original-cast-of-yo-soy-betty-la-fea-will-be-in-costa-rica/" rel="bookmark" class="td-image-wrap" title="Original Cast Of “Yo Soy Betty la Fea” Will Be In Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/09/DL0XXKpWkAYcVb1-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/09/DL0XXKpWkAYcVb1-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/09/DL0XXKpWkAYcVb1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Original Cast Of “Yo Soy Betty la Fea” Will Be In Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/original-cast-of-yo-soy-betty-la-fea-will-be-in-costa-rica/" rel="bookmark" title="Original Cast Of “Yo Soy Betty la Fea” Will Be In Costa Rica">Original Cast Of “Yo Soy Betty la Fea” Will Be In&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/dumped-in-paradise-the-proposal-1st-couple-to-get-engaged-split-while-in-costa-rica/" rel="bookmark" class="td-image-wrap" title="Dumped in Paradise: ‘The Proposal’ 1st Couple to Get Engaged Split While In Costa Rica!"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/09/916-mike-crowe-monica-costa-rica-instagram-1-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/09/916-mike-crowe-monica-costa-rica-instagram-1-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/09/916-mike-crowe-monica-costa-rica-instagram-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dumped in Paradise: ‘The Proposal’ 1st Couple to Get Engaged Split While In Costa Rica!"/></a></div>                <a href="http://qcostarica.com/category/magazine/" class="td-post-category">Q Magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/dumped-in-paradise-the-proposal-1st-couple-to-get-engaged-split-while-in-costa-rica/" rel="bookmark" title="Dumped in Paradise: ‘The Proposal’ 1st Couple to Get Engaged Split While In Costa Rica!">Dumped in Paradise: ‘The Proposal’ 1st Couple to Get Engaged Split&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/farrah-abraham-poses-in-a-bikini-as-she-swims-near-a-waterfall-during-dreamy-costa-rica-vacation/" rel="bookmark" class="td-image-wrap" title="Farrah Abraham poses in a bikini as she swims near a waterfall during dreamy Costa Rica vacation"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/09/4FAD0D6300000578-6130627-Comfie_The_siren_wore_a_blue_bikini_top_with_pink_bottoms_that_b-a-5_1536083142218-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/09/4FAD0D6300000578-6130627-Comfie_The_siren_wore_a_blue_bikini_top_with_pink_bottoms_that_b-a-5_1536083142218-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/09/4FAD0D6300000578-6130627-Comfie_The_siren_wore_a_blue_bikini_top_with_pink_bottoms_that_b-a-5_1536083142218-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Farrah Abraham poses in a bikini as she swims near a waterfall during dreamy Costa Rica vacation"/></a></div>                <a href="http://qcostarica.com/category/magazine/costa-rica-gossip/" class="td-post-category">Farandula</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/farrah-abraham-poses-in-a-bikini-as-she-swims-near-a-waterfall-during-dreamy-costa-rica-vacation/" rel="bookmark" title="Farrah Abraham poses in a bikini as she swims near a waterfall during dreamy Costa Rica vacation">Farrah Abraham poses in a bikini as she swims near a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/farrah-abraham-shows-off-her-in-a-skimpy-one-piece-on-vacation-in-costa-rica/" rel="bookmark" class="td-image-wrap" title="Farrah Abraham shows off her in a skimpy one-piece on vacation in Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/09/4F9C700100000578-6122755-Need_a_jolt_Farrah_swapped_her_one_piece_for_a_emerald_green_two-a-137_1535844244063-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/09/4F9C700100000578-6122755-Need_a_jolt_Farrah_swapped_her_one_piece_for_a_emerald_green_two-a-137_1535844244063-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/09/4F9C700100000578-6122755-Need_a_jolt_Farrah_swapped_her_one_piece_for_a_emerald_green_two-a-137_1535844244063-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Farrah Abraham shows off her in a skimpy one-piece on vacation in Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/magazine/costa-rica-gossip/" class="td-post-category">Farandula</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/farrah-abraham-shows-off-her-in-a-skimpy-one-piece-on-vacation-in-costa-rica/" rel="bookmark" title="Farrah Abraham shows off her in a skimpy one-piece on vacation in Costa Rica">Farrah Abraham shows off her in a skimpy one-piece on vacation&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5bbb69c8d8539" data-td_block_id="td_uid_16_5bbb69c8d8539"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5bbb69c8d8539" data-td_block_id="td_uid_16_5bbb69c8d8539"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63933"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_5bbb69c8e1fc9_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_30_5bbb69c8e1fc9" ><script>var block_td_uid_30_5bbb69c8e1fc9 = new tdBlock();
block_td_uid_30_5bbb69c8e1fc9.id = "td_uid_30_5bbb69c8e1fc9";
block_td_uid_30_5bbb69c8e1fc9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2726","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_30_5bbb69c8e1fc9_rand","tdc_css_class":"td_uid_30_5bbb69c8e1fc9_rand","tdc_css_class_style":"td_uid_30_5bbb69c8e1fc9_rand_style"}';
block_td_uid_30_5bbb69c8e1fc9.td_column_number = "3";
block_td_uid_30_5bbb69c8e1fc9.block_type = "td_block_mega_menu";
block_td_uid_30_5bbb69c8e1fc9.post_count = "4";
block_td_uid_30_5bbb69c8e1fc9.found_posts = "178";
block_td_uid_30_5bbb69c8e1fc9.header_color = "";
block_td_uid_30_5bbb69c8e1fc9.ajax_pagination_infinite_stop = "";
block_td_uid_30_5bbb69c8e1fc9.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_30_5bbb69c8e1fc9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5bbb69c8e1fc9" id="td_uid_31_5bbb69c8e4983" data-td_block_id="td_uid_30_5bbb69c8e1fc9" data-td_filter_value="" href="http://qcostarica.com/category/expat-focus/">All</a><a class="mega-menu-sub-cat-td_uid_30_5bbb69c8e1fc9"  id="td_uid_32_5bbb69c8e4a25" data-td_block_id="td_uid_30_5bbb69c8e1fc9" data-td_filter_value="82" href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a><a class="mega-menu-sub-cat-td_uid_30_5bbb69c8e1fc9"  id="td_uid_33_5bbb69c8e4ab4" data-td_block_id="td_uid_30_5bbb69c8e1fc9" data-td_filter_value="80" href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a><a class="mega-menu-sub-cat-td_uid_30_5bbb69c8e1fc9"  id="td_uid_34_5bbb69c8e4b40" data-td_block_id="td_uid_30_5bbb69c8e1fc9" data-td_filter_value="7429" href="http://qcostarica.com/category/expat-focus/travellers-tales/">Travellers Tales</a></div></div><div id=td_uid_30_5bbb69c8e1fc9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/costa-ricas-crypto-cantina/" rel="bookmark" class="td-image-wrap" title="Costa Rica’s Crypto Cantina"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/1-iaDVdkxEcz7_cU1I7zjlXw-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/1-iaDVdkxEcz7_cU1I7zjlXw-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/10/1-iaDVdkxEcz7_cU1I7zjlXw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica’s Crypto Cantina"/></a></div>                <a href="http://qcostarica.com/category/briefs/" class="td-post-category">Briefs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-ricas-crypto-cantina/" rel="bookmark" title="Costa Rica’s Crypto Cantina">Costa Rica’s Crypto Cantina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/costa-rica-an-ideal-place-for-seniors/" rel="bookmark" class="td-image-wrap" title="Costa Rica: an ideal place for seniors"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/09/seniors-in-costa-rica-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/09/seniors-in-costa-rica-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/09/seniors-in-costa-rica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica: an ideal place for seniors"/></a></div>                <a href="http://qcostarica.com/category/briefs/" class="td-post-category">Briefs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-rica-an-ideal-place-for-seniors/" rel="bookmark" title="Costa Rica: an ideal place for seniors">Costa Rica: an ideal place for seniors</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/fun-ways-to-spend-time-with-your-friends/" rel="bookmark" class="td-image-wrap" title="Fun Ways to Spend Time With Your Friends"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/09/pexels-photo-452738-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/09/pexels-photo-452738-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/09/pexels-photo-452738-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/09/pexels-photo-452738-648x442.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fun Ways to Spend Time With Your Friends"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/fun-ways-to-spend-time-with-your-friends/" rel="bookmark" title="Fun Ways to Spend Time With Your Friends">Fun Ways to Spend Time With Your Friends</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/is-living-in-costa-rica-all-its-made-out-to-be/" rel="bookmark" class="td-image-wrap" title="Is living in Costa Rica all it’s made out to be"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/09/we-asked-a-bunch-of-hippies-at-a-festival-in-the-costa-rican-jungle-about-the-key-to-happiness-1457454092-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/09/we-asked-a-bunch-of-hippies-at-a-festival-in-the-costa-rican-jungle-about-the-key-to-happiness-1457454092-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/09/we-asked-a-bunch-of-hippies-at-a-festival-in-the-costa-rican-jungle-about-the-key-to-happiness-1457454092-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Is living in Costa Rica all it’s made out to be"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/is-living-in-costa-rica-all-its-made-out-to-be/" rel="bookmark" title="Is living in Costa Rica all it’s made out to be">Is living in Costa Rica all it’s made out to be</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5bbb69c8e1fc9" data-td_block_id="td_uid_30_5bbb69c8e1fc9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5bbb69c8e1fc9" data-td_block_id="td_uid_30_5bbb69c8e1fc9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63934"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_5bbb69c8e8968_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_35_5bbb69c8e8968" ><script>var block_td_uid_35_5bbb69c8e8968 = new tdBlock();
block_td_uid_35_5bbb69c8e8968.id = "td_uid_35_5bbb69c8e8968";
block_td_uid_35_5bbb69c8e8968.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"69","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_35_5bbb69c8e8968_rand","tdc_css_class":"td_uid_35_5bbb69c8e8968_rand","tdc_css_class_style":"td_uid_35_5bbb69c8e8968_rand_style"}';
block_td_uid_35_5bbb69c8e8968.td_column_number = "3";
block_td_uid_35_5bbb69c8e8968.block_type = "td_block_mega_menu";
block_td_uid_35_5bbb69c8e8968.post_count = "4";
block_td_uid_35_5bbb69c8e8968.found_posts = "739";
block_td_uid_35_5bbb69c8e8968.header_color = "";
block_td_uid_35_5bbb69c8e8968.ajax_pagination_infinite_stop = "";
block_td_uid_35_5bbb69c8e8968.max_num_pages = "185";
tdBlocksArray.push(block_td_uid_35_5bbb69c8e8968);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_35_5bbb69c8e8968" id="td_uid_36_5bbb69c8ed10b" data-td_block_id="td_uid_35_5bbb69c8e8968" data-td_filter_value="" href="http://qcostarica.com/category/multimedia-photos-videos/">All</a><a class="mega-menu-sub-cat-td_uid_35_5bbb69c8e8968"  id="td_uid_37_5bbb69c8ed1c0" data-td_block_id="td_uid_35_5bbb69c8e8968" data-td_filter_value="70" href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a><a class="mega-menu-sub-cat-td_uid_35_5bbb69c8e8968"  id="td_uid_38_5bbb69c8ed25e" data-td_block_id="td_uid_35_5bbb69c8e8968" data-td_filter_value="301" href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a><a class="mega-menu-sub-cat-td_uid_35_5bbb69c8e8968"  id="td_uid_39_5bbb69c8ed2ea" data-td_block_id="td_uid_35_5bbb69c8e8968" data-td_filter_value="209" href="http://qcostarica.com/category/multimedia-photos-videos/qtv/">QTV</a><a class="mega-menu-sub-cat-td_uid_35_5bbb69c8e8968"  id="td_uid_40_5bbb69c8ed372" data-td_block_id="td_uid_35_5bbb69c8e8968" data-td_filter_value="3603" href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></div></div><div id=td_uid_35_5bbb69c8e8968 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/out-of-sight-but-ready-for-action/" rel="bookmark" class="td-image-wrap" title="Out of sight, but ready for action!"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/43130262_1761603473968329_8945680157532749824_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/43130262_1761603473968329_8945680157532749824_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/10/43130262_1761603473968329_8945680157532749824_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Out of sight, but ready for action!"/></a></div>                <a href="http://qcostarica.com/category/briefs/" class="td-post-category">Briefs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/out-of-sight-but-ready-for-action/" rel="bookmark" title="Out of sight, but ready for action!">Out of sight, but ready for action!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/eradication-of-marijuana-in-zona-sur-and-talamanca-photos-videos/" rel="bookmark" class="td-image-wrap" title="Eradication of marijuana in Zona Sur and Talamanca (Photos &#038; Videos)"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/DoczqprVAAA5qaJ-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/DoczqprVAAA5qaJ-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/10/DoczqprVAAA5qaJ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eradication of marijuana in Zona Sur and Talamanca (Photos &#038; Videos)"/></a></div>                <a href="http://qcostarica.com/category/briefs/" class="td-post-category">Briefs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/eradication-of-marijuana-in-zona-sur-and-talamanca-photos-videos/" rel="bookmark" title="Eradication of marijuana in Zona Sur and Talamanca (Photos &#038; Videos)">Eradication of marijuana in Zona Sur and Talamanca (Photos &#038; Videos)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/turtle-arribada-at-ostional/" rel="bookmark" class="td-image-wrap" title="Turtle &#8220;Arribada&#8221; At Ostional"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/09/42614847_1043260749169036_6426348042160439296_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/09/42614847_1043260749169036_6426348042160439296_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/09/42614847_1043260749169036_6426348042160439296_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turtle &#8220;Arribada&#8221; At Ostional"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/" class="td-post-category">Photos of Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/turtle-arribada-at-ostional/" rel="bookmark" title="Turtle &#8220;Arribada&#8221; At Ostional">Turtle &#8220;Arribada&#8221; At Ostional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/we-are-students-not-delinquents/" rel="bookmark" class="td-image-wrap" title="We Are Students, NOT Delinquents"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/09/HPNKGRM5LRDIVEQTHIJXTAH7D4-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/09/HPNKGRM5LRDIVEQTHIJXTAH7D4-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/09/HPNKGRM5LRDIVEQTHIJXTAH7D4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="We Are Students, NOT Delinquents"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/" class="td-post-category">Photos of Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/we-are-students-not-delinquents/" rel="bookmark" title="We Are Students, NOT Delinquents">We Are Students, NOT Delinquents</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5bbb69c8e8968" data-td_block_id="td_uid_35_5bbb69c8e8968"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5bbb69c8e8968" data-td_block_id="td_uid_35_5bbb69c8e8968"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63381"><a href="http://qcostarica.com/category/blogs/">OPINIONS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63621"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63622"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63620"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63909"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65399"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75024"><a target="_blank" href="http://eepurl.com/xQ3W9">NEWSLETTER</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://qcostarica.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-82775" class="post-82775 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-cyber-censorship tag-cyberbullying tag-fake-news tag-memes tag-mexico" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://qcostarica.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Central America" class="entry-crumb" href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Mexico" class="entry-crumb" href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/mexico/">Mexico</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mexico Passes New “Anti-Meme” Law that Restricts Criticism of Politicians</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America</a></li><li class="entry-category"><a  href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/mexico/">Mexico</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Mexico Passes New “Anti-Meme” Law that Restricts Criticism of Politicians</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://qcostarica.com/author/caravaggio/">QCR Staff</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-08T07:43:24+00:00" >8 October 2018</time></span>                                                                <div class="td-post-comments"><a href="http://qcostarica.com/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Fmexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mexico+Passes+New+%E2%80%9CAnti-Meme%E2%80%9D+Law+that+Restricts+Criticism+of+Politicians&url=http%3A%2F%2Fqcostarica.com%2Fmexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians%2F&via=Q+Costa+Rica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://qcostarica.com/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/&amp;media=http://qcostarica.com/wp-content/uploads/2018/10/Homer-Simpson.jpg&description=Mexico+Passes+New+%E2%80%9CAnti-Meme%E2%80%9D+Law+that+Restricts+Criticism+of+Politicians">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mexico Passes New “Anti-Meme” Law that Restricts Criticism of Politicians %0A%0A http://qcostarica.com/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://qcostarica.com/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/&title=Mexico Passes New “Anti-Meme” Law that Restricts Criticism of Politicians">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=http://qcostarica.com/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/&title=Mexico Passes New “Anti-Meme” Law that Restricts Criticism of Politicians">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Mexico Passes New “Anti-Meme” Law that Restricts Criticism of Politicians&body=http://qcostarica.com/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
            <p>(Panampost) &#8211; The international wave of cyber censorship has now arrived in Latin America, via Veracruz state, in southern Mexico, this time under the guise of a new “anti-meme” law.</p>
<p><img class="alignnone size-full wp-image-82776" src="http://qcostarica.com/wp-content/uploads/2018/10/Homer-Simpson.jpg" alt="" width="950" height="468" srcset="http://qcostarica.com/wp-content/uploads/2018/10/Homer-Simpson.jpg 950w, http://qcostarica.com/wp-content/uploads/2018/10/Homer-Simpson-150x74.jpg 150w, http://qcostarica.com/wp-content/uploads/2018/10/Homer-Simpson-300x148.jpg 300w, http://qcostarica.com/wp-content/uploads/2018/10/Homer-Simpson-768x378.jpg 768w, http://qcostarica.com/wp-content/uploads/2018/10/Homer-Simpson-324x160.jpg 324w, http://qcostarica.com/wp-content/uploads/2018/10/Homer-Simpson-696x343.jpg 696w, http://qcostarica.com/wp-content/uploads/2018/10/Homer-Simpson-853x420.jpg 853w" sizes="(max-width: 950px) 100vw, 950px" /></p>
<p>Both civil society organizations and users of social media have argued that the “gag” strategy within the reform is an affront to the right to freedom of expression.</p>
<p>The bill in question consists of a reform made to Article 196 of the local penal code that considers as “cyber-bullying” the dissemination of lascivious or malicious information about a person, which causes psychological, family, or work-related harm.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_41_5bbb69c9019a2_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Passed by unanimous consent, the bill, proposed by a deputy José Kirsch Sánchez, of the leftist PRD party, will impose “from six months to two years in prison, and up to one hundred days of work in favor of the community to whomever, using any means of digital communication, disseminate harmful or malicious information about another person, revealing, transferring, or transmitting one or more images, audio-visual recordings, or texts, which damage their reputation or self-esteem and cause them to be affected by psychological, family, or work situations, or in their daily environment.”</p>
<p>In principle, the reform seeks to protect citizens from possible personal attacks. However, its scope is so wide that it has the potential to completely suppress humor and, above all, criticism of the political class. This is why it is not a surprise that this reform has arisen at the behest of the political class, because they will enjoy the greatest benefits.</p>
<p>It is clear that the diffusion of unverified information is both irresponsible and dangerous. However, a measure that can criminally penalize citizens for this fact sets not only a precedent for censorship of freedom of expression, but also gives politicians the power to determine what information can be disseminated and what can not.</p>
<p>All the elites in the governing class will have to do is declare something to be a “rumor”: be it a fact, figure, or important event. Those who question authority will be ostracized, and even potentially criminally penalized.</p>
<p>The first inconsistency with the bill arises is in the name of the term “cyberbullying” itself. According to the deputies, it entails “putting on the Internet a compromising image (real or photomontages), sensitive data, things that can harm or embarrass the victim, or damage their relationships.”</p>
<p>Although the measure refers to the disclosure of confidential or false information, in the example it does not provide exceptions for sharing true information. So it is sufficient in the eyes of the law, that the information disseminated damages the other party, even if it is completely true information.</p>
<p>Although the reform was proposed by the PRD, it was supported by independent deputies Miriam Judith González Sheridan and Eva Cadena Sandoval, and by PAN legislators María Josefina Gamboa and María Elisa Manterola Sainz.</p>
<p>In 2013 the Supreme Court of Justice declared unconstitutional a law that was approved by the Veracruz legislators with which they intended to punish the issuance of false statements through social networks.</p>
<p>It should be noted that this law was approved during the Government of Javier Duarte, who is now imprisoned for corruption and drug trafficking. Among other complaints, during his tenure, he built a mansion of USD $2 million, while 25 billion Mexican pesos disappeared under his watch.</p>
<p>Data provided by the pollster INEGI showed that 95% of the inhabitants of Veracruz think that corruption is common, or very common, which is why the state was ranked second most corrupt in all of Mexico in a study.</p>
<p>With this reform, when dealing with a case of corruption, a phenomenon that reaches the highest echelons in Veracruz, those who denounce the act are attacked and those who commit the corruption reap the benefits.</p>
<p>Thus, a law that is purported to protect citizens, in reality serves to prevent the dissemination of any incriminating information about those who are criticized the most on social networks: politicians.</p>
<p><strong>International precedents</strong></p>
<p>In September of this year, in spite of the resistance of tech leaders like Wikipedia founder Jimmy Wales, and internet guru Sir Tim Berners-Lee, European legislators managed to incorporate Article 13, known by its detractors as the “meme killer”, because it puts an end to this creative way of illustrating that which diffuses ideas with images.</p>
<p>Like Article 11, what the European reform aims to control is copyright; thus, all information disseminated on social networks must be authorized, even when it means paying for the dissemination of images.</p>
<p>Thus, the bureaucracy and the political class that feeds, is now threatening our very sense of humor: our ability to make jokes.</p>
<p>Read more at <a href="https://panampost.com/mamela-fiallo/2018/10/02/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/">Panampost.com</a></p>
<p>&nbsp;</p>
<div id="contentad49871"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_42_5bbb69c9021b8_rand td_block_template_13"><div id="zergnet-widget-68346"></div>

<script language="javascript" type="text/javascript">
	(function() {
		var zergnet = document.createElement('script');
		zergnet.type = 'text/javascript'; zergnet.async = true;
		zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=68346';
		var znscr = document.getElementsByTagName('script')[0];
		znscr.parentNode.insertBefore(zergnet, znscr);
	})();
</script>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://qcostarica.com/tag/cyber-censorship/">cyber censorship</a></li><li><a href="http://qcostarica.com/tag/cyberbullying/">cyberbullying</a></li><li><a href="http://qcostarica.com/tag/fake-news/">fake news</a></li><li><a href="http://qcostarica.com/tag/memes/">memes</a></li><li><a href="http://qcostarica.com/tag/mexico/">mexico</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Fmexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mexico+Passes+New+%E2%80%9CAnti-Meme%E2%80%9D+Law+that+Restricts+Criticism+of+Politicians&url=http%3A%2F%2Fqcostarica.com%2Fmexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians%2F&via=Q+Costa+Rica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://qcostarica.com/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/&amp;media=http://qcostarica.com/wp-content/uploads/2018/10/Homer-Simpson.jpg&description=Mexico+Passes+New+%E2%80%9CAnti-Meme%E2%80%9D+Law+that+Restricts+Criticism+of+Politicians">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mexico Passes New “Anti-Meme” Law that Restricts Criticism of Politicians %0A%0A http://qcostarica.com/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://qcostarica.com/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/&title=Mexico Passes New “Anti-Meme” Law that Restricts Criticism of Politicians">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=http://qcostarica.com/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/&title=Mexico Passes New “Anti-Meme” Law that Restricts Criticism of Politicians">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Mexico Passes New “Anti-Meme” Law that Restricts Criticism of Politicians&body=http://qcostarica.com/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://qcostarica.com/tyrannophilia-the-love-of-tyrants/">“Tyrannophilia”: The Love of Tyrants</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://qcostarica.com/author/caravaggio/"><img alt='QCR Staff' src='http://qcostarica.com/wp-content/uploads/2017/06/Caravaggio_avatar_1497973483.png' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://qcostarica.com/author/caravaggio/">QCR Staff</a></span></div><div class="td-author-description">Reports by QCR staff</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="QCR Staff"></span><meta itemprop="datePublished" content="2018-10-08T07:43:24+00:00"><meta itemprop="dateModified" content="2018-10-08T07:43:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://qcostarica.com/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2018/05/q180.png"></span><meta itemprop="name" content="Q Costa Rica"></span><meta itemprop="headline " content="Mexico Passes New “Anti-Meme” Law that Restricts Criticism of Politicians"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2018/10/Homer-Simpson.jpg"><meta itemprop="width" content="950"><meta itemprop="height" content="468"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_43_5bbb69c9035d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_43_5bbb69c9035d6" ><script>var block_td_uid_43_5bbb69c9035d6 = new tdBlock();
block_td_uid_43_5bbb69c9035d6.id = "td_uid_43_5bbb69c9035d6";
block_td_uid_43_5bbb69c9035d6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_43_5bbb69c9035d6_rand","td_column_number":3,"live_filter_cur_post_id":82775,"live_filter_cur_post_author":"1563","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5bbb69c9035d6_rand","tdc_css_class_style":"td_uid_43_5bbb69c9035d6_rand_style"}';
block_td_uid_43_5bbb69c9035d6.td_column_number = "3";
block_td_uid_43_5bbb69c9035d6.block_type = "td_block_related_posts";
block_td_uid_43_5bbb69c9035d6.post_count = "3";
block_td_uid_43_5bbb69c9035d6.found_posts = "74";
block_td_uid_43_5bbb69c9035d6.header_color = "";
block_td_uid_43_5bbb69c9035d6.ajax_pagination_infinite_stop = "";
block_td_uid_43_5bbb69c9035d6.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_43_5bbb69c9035d6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_44_5bbb69c905b95" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_43_5bbb69c9035d6" href="#">RELATED ARTICLES</a><a id="td_uid_45_5bbb69c905be4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_43_5bbb69c9035d6" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_43_5bbb69c9035d6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/mexicos-president-elect-says-nobody-can-threaten-his-country-with-border-wall/" rel="bookmark" class="td-image-wrap" title="Mexico&#8217;s President-elect Says Nobody Can Threaten His Country With Border Wall"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/12/1059721709-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/12/1059721709-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/12/1059721709-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mexico&#8217;s President-elect Says Nobody Can Threaten His Country With Border Wall"/></a></div>                <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/mexico/" class="td-post-category">Mexico</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/mexicos-president-elect-says-nobody-can-threaten-his-country-with-border-wall/" rel="bookmark" title="Mexico&#8217;s President-elect Says Nobody Can Threaten His Country With Border Wall">Mexico&#8217;s President-elect Says Nobody Can Threaten His Country With Border Wall</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/mexican-authorities-to-create-transnational-anti-gang-center/" rel="bookmark" class="td-image-wrap" title="Mexican Authorities to Create Transnational Anti Gang Center"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/07/0-0Mexico-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/07/0-0Mexico-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/07/0-0Mexico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mexican Authorities to Create Transnational Anti Gang Center"/></a></div>                <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/mexico/" class="td-post-category">Mexico</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/mexican-authorities-to-create-transnational-anti-gang-center/" rel="bookmark" title="Mexican Authorities to Create Transnational Anti Gang Center">Mexican Authorities to Create Transnational Anti Gang Center</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/the-worlds-largest-coke-bottler-is-shutting-down-operations-in-one-of-mexicos-most-violent-states/" rel="bookmark" class="td-image-wrap" title="The world&#8217;s largest Coke bottler is shutting down operations in one of Mexico&#8217;s most violent states"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/03/femsa-Coca-Cola-Atego-1718-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/03/femsa-Coca-Cola-Atego-1718-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/03/femsa-Coca-Cola-Atego-1718-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The world&#8217;s largest Coke bottler is shutting down operations in one of Mexico&#8217;s most violent states"/></a></div>                <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/mexico/" class="td-post-category">Mexico</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/the-worlds-largest-coke-bottler-is-shutting-down-operations-in-one-of-mexicos-most-violent-states/" rel="bookmark" title="The world&#8217;s largest Coke bottler is shutting down operations in one of Mexico&#8217;s most violent states">The world&#8217;s largest Coke bottler is shutting down operations in one of Mexico&#8217;s most violent states</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5bbb69c9035d6" data-td_block_id="td_uid_43_5bbb69c9035d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5bbb69c9035d6" data-td_block_id="td_uid_43_5bbb69c9035d6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6241542958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_13 widget gabfire_search_widget"><h4 class="td-block-title"><span>Search in Site</span></h4>					<form class="gabfire_search_style1" action="http://qcostarica.com/">
						<fieldset style="background:#efefef;border:1px solid #eee;">
							<input type="text" style="width:80%;background:#efefef" class="gab_search_text" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
							<input type="submit" class="submit_style1" alt="Search..." />
							<div class="clearfix"></div>
						</fieldset>
					</form>				
				<div class='clear'></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_46_5bbb69c908110_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_46_5bbb69c908110" ><script>var block_td_uid_46_5bbb69c908110 = new tdBlock();
block_td_uid_46_5bbb69c908110.id = "td_uid_46_5bbb69c908110";
block_td_uid_46_5bbb69c908110.atts = '{"custom_title":"TRENDING - 10 MOST POPULAR","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_46_5bbb69c908110_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_46_5bbb69c908110_rand","tdc_css_class_style":"td_uid_46_5bbb69c908110_rand_style"}';
block_td_uid_46_5bbb69c908110.td_column_number = "1";
block_td_uid_46_5bbb69c908110.block_type = "td_block_7";
block_td_uid_46_5bbb69c908110.post_count = "10";
block_td_uid_46_5bbb69c908110.found_posts = "15459";
block_td_uid_46_5bbb69c908110.header_color = "#";
block_td_uid_46_5bbb69c908110.ajax_pagination_infinite_stop = "";
block_td_uid_46_5bbb69c908110.max_num_pages = "1546";
tdBlocksArray.push(block_td_uid_46_5bbb69c908110);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TRENDING - 10 MOST POPULAR</span></h4></div><div id=td_uid_46_5bbb69c908110 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" rel="bookmark" class="td-image-wrap" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" rel="bookmark" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral">Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T10:43:30+00:00" >18 August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/10-countries-reputed-as-the-ultimate-place-for-sex-tourism-guess-who-isnt/" rel="bookmark" class="td-image-wrap" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)"><img width="100" height="66" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade.jpg 640w, http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade-300x199.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/10-countries-reputed-as-the-ultimate-place-for-sex-tourism-guess-who-isnt/" rel="bookmark" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)">10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-29T08:45:33+00:00" >29 November 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/american-tourist-dies-in-isla-del-coco-shark-attack/" rel="bookmark" class="td-image-wrap" title="American Tourist Dies In Isla del Coco Shark Attack"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="American Tourist Dies In Isla del Coco Shark Attack"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/american-tourist-dies-in-isla-del-coco-shark-attack/" rel="bookmark" title="American Tourist Dies In Isla del Coco Shark Attack">American Tourist Dies In Isla del Coco Shark Attack</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T22:32:18+00:00" >30 November 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/nude-hotels-beaches-in-costa-rica/" rel="bookmark" class="td-image-wrap" title="Nude Hotels &#038; Beaches in Costa Rica"><img width="87" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2013/06/image3w2.jpg" srcset="http://qcostarica.com/wp-content/uploads/2013/06/image3w2.jpg 400w, http://qcostarica.com/wp-content/uploads/2013/06/image3w2-300x241.jpg 300w" sizes="(max-width: 87px) 100vw, 87px" alt="" title="Nude Hotels &#038; Beaches in Costa Rica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/nude-hotels-beaches-in-costa-rica/" rel="bookmark" title="Nude Hotels &#038; Beaches in Costa Rica">Nude Hotels &#038; Beaches in Costa Rica</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-06-26T05:56:44+00:00" >26 June 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/female-tiger-shark-attacked-american-tourist-who-died-in-isla-del-coco/" rel="bookmark" class="td-image-wrap" title="Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/12/ZYM3FGI7MFFZFJEXKNWTJ3E2TY-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/12/ZYM3FGI7MFFZFJEXKNWTJ3E2TY-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/12/ZYM3FGI7MFFZFJEXKNWTJ3E2TY-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/female-tiger-shark-attacked-american-tourist-who-died-in-isla-del-coco/" rel="bookmark" title="Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco">Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T16:40:53+00:00" >1 December 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/crack-down-on-prostitution-in-san-jose/" rel="bookmark" class="td-image-wrap" title="Crack Down On Prostitution In San Jose"><img width="100" height="55" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales.jpg 960w, http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales-300x164.jpg 300w, http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales-768x421.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Crack Down On Prostitution In San Jose"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/crack-down-on-prostitution-in-san-jose/" rel="bookmark" title="Crack Down On Prostitution In San Jose">Crack Down On Prostitution In San Jose</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T08:19:11+00:00" >27 January 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/how-will-hurricane-irma-affect-costa-rica/" rel="bookmark" class="td-image-wrap" title="How Will Hurricane Irma Affect Costa Rica?"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/Hurricane_Irma_34602-3ca78-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/09/Hurricane_Irma_34602-3ca78-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/09/Hurricane_Irma_34602-3ca78-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="How Will Hurricane Irma Affect Costa Rica?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/how-will-hurricane-irma-affect-costa-rica/" rel="bookmark" title="How Will Hurricane Irma Affect Costa Rica?">How Will Hurricane Irma Affect Costa Rica?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T21:01:05+00:00" >7 September 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/14-in-costa-rican-have-changed-their-color-of-their-eyes/" rel="bookmark" class="td-image-wrap" title="14 in Costa Rican Have Changed Their Color Of Their Eyes"><img width="100" height="61" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/02/201602242007551.Pag9_.jpg" srcset="http://qcostarica.com/wp-content/uploads/2016/02/201602242007551.Pag9_.jpg 760w, http://qcostarica.com/wp-content/uploads/2016/02/201602242007551.Pag9_-300x182.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="14 in Costa Rican Have Changed Their Color Of Their Eyes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/14-in-costa-rican-have-changed-their-color-of-their-eyes/" rel="bookmark" title="14 in Costa Rican Have Changed Their Color Of Their Eyes">14 in Costa Rican Have Changed Their Color Of Their Eyes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-26T09:52:01+00:00" >26 February 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/10-reasons-why-black-men-should-visit-costa-rica-list/" rel="bookmark" class="td-image-wrap" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-552x385.jpg 552w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/10-reasons-why-black-men-should-visit-costa-rica-list/" rel="bookmark" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)">10 Reasons Why Black Men Should Visit Costa Rica  (List)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-28T10:43:28+00:00" >28 August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/who-are-the-richest-men-in-central-america-and-why/" rel="bookmark" class="td-image-wrap" title="Who Are The Richest Men in Central America and Why"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/97591294_gettyimages-451163500-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/10/97591294_gettyimages-451163500-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/10/97591294_gettyimages-451163500-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Who Are The Richest Men in Central America and Why"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/who-are-the-richest-men-in-central-america-and-why/" rel="bookmark" title="Who Are The Richest Men in Central America and Why">Who Are The Richest Men in Central America and Why</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-24T00:28:29+00:00" >24 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_47_5bbb69c967cbc_rand td_with_ajax_pagination td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_47_5bbb69c967cbc" ><script>var block_td_uid_47_5bbb69c967cbc = new tdBlock();
block_td_uid_47_5bbb69c967cbc.id = "td_uid_47_5bbb69c967cbc";
block_td_uid_47_5bbb69c967cbc.atts = '{"custom_title":"LATEST","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_47_5bbb69c967cbc_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_47_5bbb69c967cbc_rand","tdc_css_class_style":"td_uid_47_5bbb69c967cbc_rand_style"}';
block_td_uid_47_5bbb69c967cbc.td_column_number = "1";
block_td_uid_47_5bbb69c967cbc.block_type = "td_block_7";
block_td_uid_47_5bbb69c967cbc.post_count = "10";
block_td_uid_47_5bbb69c967cbc.found_posts = "15459";
block_td_uid_47_5bbb69c967cbc.header_color = "#";
block_td_uid_47_5bbb69c967cbc.ajax_pagination_infinite_stop = "";
block_td_uid_47_5bbb69c967cbc.max_num_pages = "1546";
tdBlocksArray.push(block_td_uid_47_5bbb69c967cbc);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LATEST</span></h4></div><div id=td_uid_47_5bbb69c967cbc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/" rel="bookmark" class="td-image-wrap" title="Mexico Passes New “Anti-Meme” Law that Restricts Criticism of Politicians"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/Homer-Simpson-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/Homer-Simpson-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/10/Homer-Simpson-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mexico Passes New “Anti-Meme” Law that Restricts Criticism of Politicians"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians/" rel="bookmark" title="Mexico Passes New “Anti-Meme” Law that Restricts Criticism of Politicians">Mexico Passes New “Anti-Meme” Law that Restricts Criticism of Politicians</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-08T07:43:24+00:00" >8 October 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/tyrannophilia-the-love-of-tyrants/" rel="bookmark" class="td-image-wrap" title="“Tyrannophilia”: The Love of Tyrants"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/Tyranofilia-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/Tyranofilia-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/10/Tyranofilia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Tyrannophilia”: The Love of Tyrants"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/tyrannophilia-the-love-of-tyrants/" rel="bookmark" title="“Tyrannophilia”: The Love of Tyrants">“Tyrannophilia”: The Love of Tyrants</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-08T07:40:07+00:00" >8 October 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/brazil-elections-bolsonaro-haddad-to-face-off-in-second-round/" rel="bookmark" class="td-image-wrap" title="Brazil Elections: Bolsonaro, Haddad To Face Off In Second Round"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/2018-10-07t232240z_2070257414_rc189f4374a0_rtrmadp_3_brazil-election.jpg_1718483346-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/2018-10-07t232240z_2070257414_rc189f4374a0_rtrmadp_3_brazil-election.jpg_1718483346-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/10/2018-10-07t232240z_2070257414_rc189f4374a0_rtrmadp_3_brazil-election.jpg_1718483346-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/10/2018-10-07t232240z_2070257414_rc189f4374a0_rtrmadp_3_brazil-election.jpg_1718483346-485x340.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brazil Elections: Bolsonaro, Haddad To Face Off In Second Round"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/brazil-elections-bolsonaro-haddad-to-face-off-in-second-round/" rel="bookmark" title="Brazil Elections: Bolsonaro, Haddad To Face Off In Second Round">Brazil Elections: Bolsonaro, Haddad To Face Off In Second Round</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-08T07:30:43+00:00" >8 October 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/heavy-rains-across-central-america/" rel="bookmark" class="td-image-wrap" title="Heavy rains across Central America"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/Hurricane-Nate-moving-toward-U.S.-Gulf-Coast-after-deadly-flooding-in-Central-America-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/Hurricane-Nate-moving-toward-U.S.-Gulf-Coast-after-deadly-flooding-in-Central-America-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/10/Hurricane-Nate-moving-toward-U.S.-Gulf-Coast-after-deadly-flooding-in-Central-America-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Heavy rains across Central America"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/heavy-rains-across-central-america/" rel="bookmark" title="Heavy rains across Central America">Heavy rains across Central America</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-08T02:10:24+00:00" >8 October 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/three-dead-and-one-missing-due-to-the-rains-photos-video/" rel="bookmark" class="td-image-wrap" title="Three dead and one missing due to the rains (photos &amp; video)"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/43169854_1105387726305925_896708009407807488_n-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/43169854_1105387726305925_896708009407807488_n-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/10/43169854_1105387726305925_896708009407807488_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Three dead and one missing due to the rains (photos &amp; video)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/three-dead-and-one-missing-due-to-the-rains-photos-video/" rel="bookmark" title="Three dead and one missing due to the rains (photos &amp; video)">Three dead and one missing due to the rains (photos &amp; video)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-07T04:21:00+00:00" >7 October 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/u-s-banks-warned-to-watch-for-corrupt-cash-from-nicaragua/" rel="bookmark" class="td-image-wrap" title="U.S. banks warned to watch for corrupt cash from Nicaragua"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/Nicaragua_Unrest_61634.jpg-e8eff_c0-241-5760-3599_s885x516-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/Nicaragua_Unrest_61634.jpg-e8eff_c0-241-5760-3599_s885x516-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/10/Nicaragua_Unrest_61634.jpg-e8eff_c0-241-5760-3599_s885x516-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="U.S. banks warned to watch for corrupt cash from Nicaragua"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/u-s-banks-warned-to-watch-for-corrupt-cash-from-nicaragua/" rel="bookmark" title="U.S. banks warned to watch for corrupt cash from Nicaragua">U.S. banks warned to watch for corrupt cash from Nicaragua</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-06T17:26:00+00:00" >6 October 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/plan-fiscal-tax-reform-approved-in-first-debate-but-strike-will-continue/" rel="bookmark" class="td-image-wrap" title="Plan Fiscal (Tax Reform) Approved in First Debate. But Strike Will Continue!"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/43059910_10157016007977275_4648978480724180992_n-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/43059910_10157016007977275_4648978480724180992_n-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/10/43059910_10157016007977275_4648978480724180992_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Plan Fiscal (Tax Reform) Approved in First Debate. But Strike Will Continue!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/plan-fiscal-tax-reform-approved-in-first-debate-but-strike-will-continue/" rel="bookmark" title="Plan Fiscal (Tax Reform) Approved in First Debate. But Strike Will Continue!">Plan Fiscal (Tax Reform) Approved in First Debate. But Strike Will Continue!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-06T12:41:50+00:00" >6 October 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/manager-and-owner-of-san-jose-strip-club-arrested-for-alleged-pimping/" rel="bookmark" class="td-image-wrap" title="Manager and Owner of San Jose Strip Club Arrested For Alleged Pimping"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/QWOQWJF5EZC3NMHYJNDSOVMDZY-100x70.jpeg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/QWOQWJF5EZC3NMHYJNDSOVMDZY-100x70.jpeg 100w, http://qcostarica.com/wp-content/uploads/2018/10/QWOQWJF5EZC3NMHYJNDSOVMDZY-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Manager and Owner of San Jose Strip Club Arrested For Alleged Pimping"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/manager-and-owner-of-san-jose-strip-club-arrested-for-alleged-pimping/" rel="bookmark" title="Manager and Owner of San Jose Strip Club Arrested For Alleged Pimping">Manager and Owner of San Jose Strip Club Arrested For Alleged Pimping</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-06T11:04:41+00:00" >6 October 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/bus-passengers-strike-back-against-assailants/" rel="bookmark" class="td-image-wrap" title="Bus Passengers Strike Back Against Assailants"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/497606606_1140x520-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/497606606_1140x520-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/10/497606606_1140x520-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bus Passengers Strike Back Against Assailants"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/bus-passengers-strike-back-against-assailants/" rel="bookmark" title="Bus Passengers Strike Back Against Assailants">Bus Passengers Strike Back Against Assailants</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-06T10:21:49+00:00" >6 October 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/ccss-comes-to-an-agreement-with-worker-unions-to-end-the-strike/" rel="bookmark" class="td-image-wrap" title="CCSS Comes To An Agreement With Worker Unions To End The Strike"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/10/Hospital-San-Juan-de-Dios-quirofanos-8-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/10/Hospital-San-Juan-de-Dios-quirofanos-8-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/10/Hospital-San-Juan-de-Dios-quirofanos-8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CCSS Comes To An Agreement With Worker Unions To End The Strike"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/ccss-comes-to-an-agreement-with-worker-unions-to-end-the-strike/" rel="bookmark" title="CCSS Comes To An Agreement With Worker Unions To End The Strike">CCSS Comes To An Agreement With Worker Unions To End The Strike</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-06T10:08:22+00:00" >6 October 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_47_5bbb69c967cbc" data-td_block_id="td_uid_47_5bbb69c967cbc">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- qcr336 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6241542958"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><strong></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_nav_menu"><h4 class="td-block-title"><span>OUR SITES</span></h4><div class="menu-qsites-container"><ul id="menu-qsites" class="menu"><li id="menu-item-75275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-75275"><a target="_blank" href="http://todaycolombia.com">TODAY COLOMBIA</a></li>
<li id="menu-item-82532" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-82532"><a target="_blank" href="http://todayargentina.com">TODAY ARGENTINA</a></li>
<li id="menu-item-75287" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75287"><a target="_blank" href="http://todaycostarica.com">TODAY COSTA RICA</a></li>
<li id="menu-item-75276" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75276"><a target="_blank" href="http://todaycuba.com">TODAY CUBA</a></li>
<li id="menu-item-75277" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75277"><a target="_blank" href="http://todaynicaragua.com">TODAY NICARAGUA</a></li>
<li id="menu-item-75278" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75278"><a target="_blank" href="http://todaypanama.com">TODAY PANAMA</a></li>
<li id="menu-item-75279" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75279"><a target="_blank" href="http://todayvenezuela.com">TODAY VENEZUELA</a></li>
<li id="menu-item-75280" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75280"><a target="_blank" href="http://ticobull.com">TICO BULL</a></li>
<li id="menu-item-75281" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75281"><a target="_blank" href="http://vaticanenquirer.com">VATICAN ENQUIRER</a></li>
<li id="menu-item-75282" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75282"><a target="_blank" href="http://volemo.com">VOLEMO</a></li>
<li id="menu-item-75283" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75283"><a target="_blank" href="http://yatzu.com">YATZU</a></li>
<li id="menu-item-75284" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75284"><a target="_blank" href="http://elenasevilla.com">ELENA SEVILLA</a></li>
<li id="menu-item-75285" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75285"><a target="_blank" href="http://insidecostarica.net">INSIDE COSTA RICA</a></li>
<li id="menu-item-75286" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75286"><a target="_blank" href="http://livingincolombia.com">LIVING IN COLOMBIA</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_15 td_block_widget td_uid_49_5bbb69c986ef0_rand td-pb-border-top td_block_template_13 td-column-2 td_block_padding"  data-td-block-uid="td_uid_49_5bbb69c986ef0" >
<style>
.td_uid_49_5bbb69c986ef0_rand .td-block-title > a,
            .td_uid_49_5bbb69c986ef0_rand .td-block-title > span {
                color: #111 !important;
            }
</style><script>var block_td_uid_49_5bbb69c986ef0 = new tdBlock();
block_td_uid_49_5bbb69c986ef0.id = "td_uid_49_5bbb69c986ef0";
block_td_uid_49_5bbb69c986ef0.atts = '{"custom_title":"In Case You Missed It ...","custom_url":"","block_template_id":"","header_text_color":"#111","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_49_5bbb69c986ef0_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_49_5bbb69c986ef0_rand","tdc_css_class_style":"td_uid_49_5bbb69c986ef0_rand_style"}';
block_td_uid_49_5bbb69c986ef0.td_column_number = "2";
block_td_uid_49_5bbb69c986ef0.block_type = "td_block_15";
block_td_uid_49_5bbb69c986ef0.post_count = "6";
block_td_uid_49_5bbb69c986ef0.found_posts = "15459";
block_td_uid_49_5bbb69c986ef0.header_color = "";
block_td_uid_49_5bbb69c986ef0.ajax_pagination_infinite_stop = "";
block_td_uid_49_5bbb69c986ef0.max_num_pages = "2577";
tdBlocksArray.push(block_td_uid_49_5bbb69c986ef0);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>In Case You Missed It ...</span><div class="td-block-subtitle"></div></h4></div><div id=td_uid_49_5bbb69c986ef0 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/couple-arrested-for-assaulting-canadian-tourists-through-the-pinchonazo-method-in-la-sabana/" rel="bookmark" class="td-image-wrap" title="Couple Arrested For Assaulting Canadian Tourists Through The &#8220;Pinchonazo&#8221; Method in La Sabana"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/08/DkWiCGyV4AA2h-K-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/08/DkWiCGyV4AA2h-K-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/08/DkWiCGyV4AA2h-K-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Couple Arrested For Assaulting Canadian Tourists Through The &#8220;Pinchonazo&#8221; Method in La Sabana"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/couple-arrested-for-assaulting-canadian-tourists-through-the-pinchonazo-method-in-la-sabana/" rel="bookmark" title="Couple Arrested For Assaulting Canadian Tourists Through The &#8220;Pinchonazo&#8221; Method in La Sabana">Couple Arrested For Assaulting Canadian Tourists Through The &#8220;Pinchonazo&#8221; Method...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/200-dollars-for-ticket-to-tonights-game/" rel="bookmark" class="td-image-wrap" title="$200 Dollars For Ticket To Tonight&#8217;s Game"><img width="218" height="145" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2013/09/rigo-scalper.jpg" srcset="http://qcostarica.com/wp-content/uploads/2013/09/rigo-scalper.jpg 750w, http://qcostarica.com/wp-content/uploads/2013/09/rigo-scalper-300x200.jpg 300w, http://qcostarica.com/wp-content/uploads/2013/09/rigo-scalper-150x100.jpg 150w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="$200 Dollars For Ticket To Tonight&#8217;s Game"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/200-dollars-for-ticket-to-tonights-game/" rel="bookmark" title="$200 Dollars For Ticket To Tonight&#8217;s Game">$200 Dollars For Ticket To Tonight&#8217;s Game</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/dispute-between-narco-gangs-cause-of-55-deaths-in-san-jose/" rel="bookmark" class="td-image-wrap" title="Dispute Between Narco Gangs Cause of 55 Deaths in San José"><img width="218" height="128" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/01/20141128_CRJudge.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/01/20141128_CRJudge.jpg 960w, http://qcostarica.com/wp-content/uploads/2015/01/20141128_CRJudge-300x177.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dispute Between Narco Gangs Cause of 55 Deaths in San José"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/dispute-between-narco-gangs-cause-of-55-deaths-in-san-jose/" rel="bookmark" title="Dispute Between Narco Gangs Cause of 55 Deaths in San José">Dispute Between Narco Gangs Cause of 55 Deaths in San...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/costa-ricas-health-workers-need-protection/" rel="bookmark" class="td-image-wrap" title="Costa Rica&#8217;s Health Workers Need Protection"><img width="213" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2014/08/turismosalud.jpg" srcset="http://qcostarica.com/wp-content/uploads/2014/08/turismosalud.jpg 340w, http://qcostarica.com/wp-content/uploads/2014/08/turismosalud-300x211.jpg 300w" sizes="(max-width: 213px) 100vw, 213px" alt="" title="Costa Rica&#8217;s Health Workers Need Protection"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-ricas-health-workers-need-protection/" rel="bookmark" title="Costa Rica&#8217;s Health Workers Need Protection">Costa Rica&#8217;s Health Workers Need Protection</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/us-treasury-blacklists-ms13-leaders/" rel="bookmark" class="td-image-wrap" title="US Treasury Blacklists MS13 Leaders"><img width="218" height="132" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/04/889c4ff35cfe1f2875be51f99e27a090.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/04/889c4ff35cfe1f2875be51f99e27a090.jpg 323w, http://qcostarica.com/wp-content/uploads/2015/04/889c4ff35cfe1f2875be51f99e27a090-300x182.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="US Treasury Blacklists MS13 Leaders"/></a></div>                <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/" class="td-post-category">Central America</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/us-treasury-blacklists-ms13-leaders/" rel="bookmark" title="US Treasury Blacklists MS13 Leaders">US Treasury Blacklists MS13 Leaders</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/24-instituions-move-to-declare-the-national-strike-illegal/" rel="bookmark" class="td-image-wrap" title="24 Instituions Move To Declare The National Strike Illegal"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/09/Conferencia-de-Prensa_Presidente-Carlos-Alvarado_Jerarcas_Huelga-Nacional_CasaPresidencial_Foto-Julieth-Mèndez_10-092018-9-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/09/Conferencia-de-Prensa_Presidente-Carlos-Alvarado_Jerarcas_Huelga-Nacional_CasaPresidencial_Foto-Julieth-Mèndez_10-092018-9-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/09/Conferencia-de-Prensa_Presidente-Carlos-Alvarado_Jerarcas_Huelga-Nacional_CasaPresidencial_Foto-Julieth-Mèndez_10-092018-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="24 Instituions Move To Declare The National Strike Illegal"/></a></div>                <a href="http://qcostarica.com/category/national-news/" class="td-post-category">National</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/24-instituions-move-to-declare-the-national-strike-illegal/" rel="bookmark" title="24 Instituions Move To Declare The National Strike Illegal">24 Instituions Move To Declare The National Strike Illegal</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="clearfix"></div>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://qcostarica.com/"><img class="td-retina-data" src="http://qcostarica.com/wp-content/uploads/2017/08/q-150.png" data-retina="http://qcostarica.com/wp-content/uploads/2017/08/q-150.png" alt="Q Costa Rica News" title="Q Costa Rica News and more" width="150" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>QCOSTARICA.COM is an independent news media portal by <a href="http://theqmedia.com" target="_blank" rel="noopener">The Q Media</a> featuring news of Costa Rica, Central America, Latin America and other wonderful and weird stuff. <div class="footer-email-wrap">Contact us: <a href="mailto:rico@theqmedia.com">rico@theqmedia.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-container"><ul id="menu-main" class="td-subfooter-menu"><li id="menu-item-18829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18829"><a href="http://qcostarica.com/contact-us/">Contact Us</a></li>
<li id="menu-item-18830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18830"><a href="http://qcostarica.com/staff/">Q Staff</a></li>
<li id="menu-item-18828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18828"><a href="http://qcostarica.com/partner-with-us/">Partner With Us!</a></li>
<li id="menu-item-18831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18831"><a href="http://qcostarica.com/what-is-the-q/">What is The Q? (About Us)</a></li>
<li id="menu-item-18827" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18827"><a href="http://qcostarica.com/advertise/">Advertise</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; QCOSTARICA is powered by <a href="http://theqmedia.com" target="_blank" rel="noopener">The Q Media</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Infolinks START -->

<script type="text/javascript">
    var infolinks_pid = 21026; 
    var infolinks_plugin_version = "WP_3.2.2"; 
    var infolinks_resources = "//resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END --><script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='5e6df4fc670789754347f509cafd599e15e87053676a5e00b10caa479fc9f8d1';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://qcostarica.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/central-american-refugees-hope-to-call-mexico-city-home/" rel="bookmark" class="td-image-wrap" title="Central American refugees hope to call Mexico City home"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/59a3da203-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/09/59a3da203-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/09/59a3da203-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Central American refugees hope to call Mexico City home"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/central-american-refugees-hope-to-call-mexico-city-home/" rel="bookmark" title="Central American refugees hope to call Mexico City home">Central American refugees hope to call Mexico City home</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-04T08:21:49+00:00" >4 September 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/acapulco-listed-as-mexicos-most-dangerous-city/" rel="bookmark" class="td-image-wrap" title="Acapulco Listed as Mexico’s Most Dangerous City"><img width="100" height="49" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/01/acapulco-mexico-peligrosidad.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/01/acapulco-mexico-peligrosidad.jpg 950w, http://qcostarica.com/wp-content/uploads/2017/01/acapulco-mexico-peligrosidad-300x148.jpg 300w, http://qcostarica.com/wp-content/uploads/2017/01/acapulco-mexico-peligrosidad-768x378.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Acapulco Listed as Mexico’s Most Dangerous City"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/acapulco-listed-as-mexicos-most-dangerous-city/" rel="bookmark" title="Acapulco Listed as Mexico’s Most Dangerous City">Acapulco Listed as Mexico’s Most Dangerous City</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-16T02:00:14+00:00" >16 January 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/mexico-follow-colombias-example-in-combating-fuel-theft-says-minister/" rel="bookmark" class="td-image-wrap" title="Mexico Should Follow Colombia&#8217;s Example in Combating Fuel Theft, Says Minister"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/rtr2pa60-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/06/rtr2pa60-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/06/rtr2pa60-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mexico Should Follow Colombia&#8217;s Example in Combating Fuel Theft, Says Minister"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/mexico-follow-colombias-example-in-combating-fuel-theft-says-minister/" rel="bookmark" title="Mexico Should Follow Colombia&#8217;s Example in Combating Fuel Theft, Says Minister">Mexico Should Follow Colombia&#8217;s Example in Combating Fuel Theft, Says Minister</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-01T05:21:16+00:00" >1 June 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5bbb69c9c9bca
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"qcr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"82775 http:\/\/qcostarica.com\/?p=82775","disqusShortname":"qcr","disqusTitle":"Mexico Passes New \u201cAnti-Meme\u201d Law that Restricts Criticism of Politicians","disqusUrl":"http:\/\/qcostarica.com\/mexico-passes-new-anti-meme-law-that-restricts-criticism-of-politicians\/","postId":"82775"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=19e923d0-1477-45d3-8a6f-ed1b60ebf676&#038;d=cWNvc3RhcmljYS5jb20%3D&#038;wid=49871&#038;cb=1539008969002&#038;ver=1.3.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[82775]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://qcostarica.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://qcostarica.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'71319084',post:'82775',tz:'-6',srv:'qcostarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '71319084', '82775' ]);
</script>

</body>
</html>