<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Pope visits Colombia to boost peace process after 50 years of war | Q Costa Rica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://qcostarica.com/xmlrpc.php" />
    <meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2017/09/papa-fransicso-colombia2-1024x742.jpg" /><link rel="icon" type="image/png" href="http://qcostarica.com/wp-content/uploads/2017/05/qfav.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://7c2.cf4.myftpupload.com/wp-content/uploads/2017/03/q85.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Feed" href="http://qcostarica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Comments Feed" href="http://qcostarica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Pope visits Colombia to boost peace process after 50 years of war Comments Feed" href="http://qcostarica.com/pope-visits-colombia-to-boost-peace-process-after-50-years-of-war/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/qcostarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://qcostarica.com/?mcsf_action=main_css&#038;ver=4.8.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='simple-payments-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://qcostarica.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A400%7CNoticia+Text%3A400%7CPlayfair+Display%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://qcostarica.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://qcostarica.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/qcostarica.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel="canonical" href="http://todaycolombia.com/pope-visits-colombia-to-boost-peace-process-after-50-years-of-war/"><link rel='https://api.w.org/' href='http://qcostarica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://qcostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://qcostarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Small Plane With Five On Board Crashes In Pavas' href='http://qcostarica.com/small-plane-with-five-on-board-crashes-in-pavas/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://qcostarica.com/?p=68522' />
<link rel="alternate" type="application/json+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Fpope-visits-colombia-to-boost-peace-process-after-50-years-of-war%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Fpope-visits-colombia-to-boost-peace-process-after-50-years-of-war%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="5e6df4fc670789754347f509cafd599e15e87053676a5e00b10caa479fc9f8d1" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://qcostarica.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="ca_title" content="Pope visits Colombia to boost peace process after 50 years of war" /><meta name="ca_image" content="http://qcostarica.com/wp-content/uploads/2017/09/papa-fransicso-colombia2-1024x742-150x150.jpg" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pope visits Colombia to boost peace process after 50 years of war" />
<meta property="og:url" content="http://qcostarica.com/pope-visits-colombia-to-boost-peace-process-after-50-years-of-war/" />
<meta property="og:description" content="A woman sells flags with the image of Pope Francis outside the Cathedral of Bogota in Bolivar Square, Colombia September 2, 2017. REUTERS/Henry Romero VATICAN CITY (Reuters) – Pope Francis travels …" />
<meta property="article:published_time" content="2017-09-05T14:42:14+00:00" />
<meta property="article:modified_time" content="2017-09-05T14:43:50+00:00" />
<meta property="og:site_name" content="Q Costa Rica" />
<meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2017/09/papa-fransicso-colombia2-1024x742.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="742" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://qcostarica.com/wp-content/uploads/2017/09/papa-fransicso-colombia2-1024x742.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ricoqmedia" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/qcostarica.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/qcostarica.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="4";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=600;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://qcostarica.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/category/latest-news-from-south-america/",
                                "name": "South America"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/",
                                "name": "Colombia"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/pope-visits-colombia-to-boost-peace-process-after-50-years-of-war/",
                                "name": "Pope visits Colombia to boost peace process after 50 years of war"                                
                            }
                        }    ]
                        }
                       </script><!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8679766-7', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-68522 single-format-standard pope-visits-colombia-to-boost-peace-process-after-50-years-of-war global-block-template-13 td-fashion single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-63382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-63382"><a href="http://qcostarica.com">HOME<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-68302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68302"><a target="_blank" href="http://qcostarica.com/latest-in-timeline/">LATEST IN TIMELINE</a></li>
	<li id="menu-item-68303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68303"><a target="_blank" href="http://qcostarica.com/latest-in-pictures/">LATEST IN PHOTOS</a></li>
</ul>
</li>
<li id="menu-item-63390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63390"><a href="http://qcostarica.com/latest-in-timeline/">LATEST<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-63610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63610"><a href="http://qcostarica.com/category/latest-costa-rica-news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-63611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63611"><a href="http://qcostarica.com/category/national-news/">National</a></li>
		<li id="menu-item-63625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63625"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America<i class="td-icon-menu-right td-element-after"></i></a>
		<ul  class="sub-menu">
			<li id="menu-item-63626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63626"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
			<li id="menu-item-63627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63627"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
			<li id="menu-item-63633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63633"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
			<li id="menu-item-63634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63634"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
			<li id="menu-item-63635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63635"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
			<li id="menu-item-63636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63636"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
		</ul>
</li>
		<li id="menu-item-63624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-63624"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America<i class="td-icon-menu-right td-element-after"></i></a>
		<ul  class="sub-menu">
			<li id="menu-item-63628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63628"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
			<li id="menu-item-63629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63629"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
			<li id="menu-item-63630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63630"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
			<li id="menu-item-63631" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63631"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
			<li id="menu-item-63632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63632"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
			<li id="menu-item-63637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63637"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
			<li id="menu-item-63638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63638"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
			<li id="menu-item-63639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63639"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-63618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63618"><a href="http://qcostarica.com/category/business-economy-money/">Business<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-63619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63619"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
		<li id="menu-item-63617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63617"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
		<li id="menu-item-63623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63623"><a href="http://qcostarica.com/category/business-economy-money/taxes/">Taxes</a></li>
	</ul>
</li>
	<li id="menu-item-63640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63640"><a href="http://qcostarica.com/category/front-page/">Front Page</a></li>
	<li id="menu-item-63616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63616"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li id="menu-item-63615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63615"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li id="menu-item-63614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63614"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li id="menu-item-63650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63650"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li id="menu-item-63377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63377"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/">Community</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/">Costarica History</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/dating/">Dating</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/events/">Events</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/immigration/">Immigration</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/qbox/">QBox</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/relationships/">Relationships</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/shopping-in-costa-rica/">Shopping in Costa Rica</a></li>
</ul>
</li>
<li id="menu-item-63379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63379"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/costa-rica-travel-news/medical-tourism/">Medical Tourism</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></li>
</ul>
</li>
<li id="menu-item-63903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63903"><a href="http://qcostarica.com/category/magazine/">Q Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/">Entertainment</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/movies/">Cine (Movies)</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/music/">Music</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/">Television</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &amp; Beauty</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/food-and-drink/">Gastronomy</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/night-life-clubs-dance/">Night Life</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/people/">People</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/rides/">Rides</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/rides/electric-vehicles/">Electric Vehicles</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/science-technology/">Science &amp; Technology</a></li>
</ul>
</li>
<li id="menu-item-63933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63933"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/travellers-tales/">Travellers Tales</a></li>
</ul>
</li>
<li id="menu-item-63934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63934"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/qtv/">QTV</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></li>
</ul>
</li>
<li id="menu-item-63381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63381"><a href="http://qcostarica.com/category/blogs/">OPINIONS<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-63621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63621"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li id="menu-item-63622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63622"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li id="menu-item-63620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63620"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li id="menu-item-63909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63909"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li id="menu-item-65399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65399"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://qcostarica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">san jose, costa rica</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 Tuesday 5 September 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-masthead" class="top-header-menu"><li id="menu-item-19287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-19287"><a target="_blank" href="http://todaycolombia.com">COLOMBIA</a></li>
<li id="menu-item-19286" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19286"><a target="_blank" href="http://todaycuba.com">CUBA</a></li>
<li id="menu-item-19288" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19288"><a target="_blank" href="http://todaynicaragua.com">NICARAGUA</a></li>
<li id="menu-item-19289" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19289"><a target="_blank" href="http://todaypanama.com">PANAMA</a></li>
<li id="menu-item-19290" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19290"><a target="_blank" href="http://todayvenezuela.com">VENEZUELA</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap td_stretch_container">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_59aec9fdd1ed6_rand td_block_template_13"><a href="http://amolatina.anastasiasaffiliate.com/aw.aspx?B=1023&A=115774&Task=Click" Target="_blank"><img border="0" src="http://amolatina.anastasiasaffiliate.com/aw.aspx?B=1023&A=115774&Task=Get" alt="" width="100%" height="250"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2017/05/qlogo-mobile-ret.png" src="http://qcostarica.com/wp-content/uploads/2017/05/qlogo-mobile.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2017/05/q3-300.png" src="http://qcostarica.com/wp-content/uploads/2017/05/q3-85.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/>
			<span class="td-visual-hidden">Q Costa Rica</span>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-63382"><a href="http://qcostarica.com">HOME</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68302"><a target="_blank" href="http://qcostarica.com/latest-in-timeline/">LATEST IN TIMELINE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68303"><a target="_blank" href="http://qcostarica.com/latest-in-pictures/">LATEST IN PHOTOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-63390"><a href="http://qcostarica.com/latest-in-timeline/">LATEST</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63610"><a href="http://qcostarica.com/category/latest-costa-rica-news/">NEWS</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63611"><a href="http://qcostarica.com/category/national-news/">National</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63625"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America</a>
		<ul  class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63626"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63627"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63633"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63634"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63635"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63636"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-63624"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America</a>
		<ul  class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63628"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63629"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63630"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-63631"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63632"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63637"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63638"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63639"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63618"><a href="http://qcostarica.com/category/business-economy-money/">Business</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63619"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63617"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63623"><a href="http://qcostarica.com/category/business-economy-money/taxes/">Taxes</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63640"><a href="http://qcostarica.com/category/front-page/">Front Page</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63616"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63615"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63614"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63650"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63377"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59aec9fdda5a2_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_2_59aec9fdda5a2" ><script>var block_td_uid_2_59aec9fdda5a2 = new tdBlock();
block_td_uid_2_59aec9fdda5a2.id = "td_uid_2_59aec9fdda5a2";
block_td_uid_2_59aec9fdda5a2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"550","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_59aec9fdda5a2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59aec9fdda5a2_rand","tdc_css_class_style":"td_uid_2_59aec9fdda5a2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59aec9fdda5a2.td_column_number = "3";
block_td_uid_2_59aec9fdda5a2.block_type = "td_block_mega_menu";
block_td_uid_2_59aec9fdda5a2.post_count = "4";
block_td_uid_2_59aec9fdda5a2.found_posts = "1937";
block_td_uid_2_59aec9fdda5a2.header_color = "";
block_td_uid_2_59aec9fdda5a2.ajax_pagination_infinite_stop = "";
block_td_uid_2_59aec9fdda5a2.max_num_pages = "485";
tdBlocksArray.push(block_td_uid_2_59aec9fdda5a2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59aec9fdda5a2" id="td_uid_3_59aec9fde1a4a" data-td_block_id="td_uid_2_59aec9fdda5a2" data-td_filter_value="" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">All</a><a class="mega-menu-sub-cat-td_uid_2_59aec9fdda5a2"  id="td_uid_4_59aec9fde1b87" data-td_block_id="td_uid_2_59aec9fdda5a2" data-td_filter_value="219" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/">Community</a><a class="mega-menu-sub-cat-td_uid_2_59aec9fdda5a2"  id="td_uid_5_59aec9fde1cc2" data-td_block_id="td_uid_2_59aec9fdda5a2" data-td_filter_value="293" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/">Costarica History</a><a class="mega-menu-sub-cat-td_uid_2_59aec9fdda5a2"  id="td_uid_6_59aec9fde1de8" data-td_block_id="td_uid_2_59aec9fdda5a2" data-td_filter_value="3065" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/dating/">Dating</a><a class="mega-menu-sub-cat-td_uid_2_59aec9fdda5a2"  id="td_uid_7_59aec9fde1f09" data-td_block_id="td_uid_2_59aec9fdda5a2" data-td_filter_value="253" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_2_59aec9fdda5a2"  id="td_uid_8_59aec9fde206c" data-td_block_id="td_uid_2_59aec9fdda5a2" data-td_filter_value="132" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/events/">Events</a><a class="mega-menu-sub-cat-td_uid_2_59aec9fdda5a2"  id="td_uid_9_59aec9fde219e" data-td_block_id="td_uid_2_59aec9fdda5a2" data-td_filter_value="298" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida</a><a class="mega-menu-sub-cat-td_uid_2_59aec9fdda5a2"  id="td_uid_10_59aec9fde22df" data-td_block_id="td_uid_2_59aec9fdda5a2" data-td_filter_value="126" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/immigration/">Immigration</a><a class="mega-menu-sub-cat-td_uid_2_59aec9fdda5a2"  id="td_uid_11_59aec9fde245f" data-td_block_id="td_uid_2_59aec9fdda5a2" data-td_filter_value="4" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/qbox/">QBox</a><a class="mega-menu-sub-cat-td_uid_2_59aec9fdda5a2"  id="td_uid_12_59aec9fde2591" data-td_block_id="td_uid_2_59aec9fdda5a2" data-td_filter_value="2586" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/relationships/">Relationships</a><a class="mega-menu-sub-cat-td_uid_2_59aec9fdda5a2"  id="td_uid_13_59aec9fde26ae" data-td_block_id="td_uid_2_59aec9fdda5a2" data-td_filter_value="26" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/shopping-in-costa-rica/">Shopping in Costa Rica</a></div></div><div id=td_uid_2_59aec9fdda5a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/costa-rica-gives-refugees-opportunities-to-succeed/" rel="bookmark" title="Costa Rica gives refugees opportunities to succeed"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/59a823ad4-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/09/59a823ad4-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/09/59a823ad4-60x40.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/09/59a823ad4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica gives refugees opportunities to succeed"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/" class="td-post-category">Pura Vida</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-rica-gives-refugees-opportunities-to-succeed/" rel="bookmark" title="Costa Rica gives refugees opportunities to succeed">Costa Rica gives refugees opportunities to succeed</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/clothing-for-as-little-as-%c2%a21000-colones-the-ropa-americana-store-is-far-from-trashy/" rel="bookmark" title="Clothing For As Little As ¢1,000 Colones? The Ropa Americana Store Is Far From Trashy."><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/658161_940-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/09/658161_940-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/09/658161_940-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clothing For As Little As ¢1,000 Colones? The Ropa Americana Store Is Far From Trashy."/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/shopping-in-costa-rica/" class="td-post-category">Shopping in Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/clothing-for-as-little-as-%c2%a21000-colones-the-ropa-americana-store-is-far-from-trashy/" rel="bookmark" title="Clothing For As Little As ¢1,000 Colones? The Ropa Americana Store Is Far From Trashy.">Clothing For As Little As ¢1,000 Colones? The Ropa Americana Store&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/the-reforestation-of-la-sabana-park/" rel="bookmark" title="The Reforestation of La Sabana Park"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/RRA_9652-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/09/RRA_9652-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/09/RRA_9652-60x40.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/09/RRA_9652-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Reforestation of La Sabana Park"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/" class="td-post-category">Community</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/the-reforestation-of-la-sabana-park/" rel="bookmark" title="The Reforestation of La Sabana Park">The Reforestation of La Sabana Park</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/10-best-italian-creations-that-are-popular-in-costa-rica/" rel="bookmark" title="10 &#8216;Best Italian Creations&#8217; That Are Popular In Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/fxthumb-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/09/fxthumb-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/09/fxthumb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="10 &#8216;Best Italian Creations&#8217; That Are Popular In Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/" class="td-post-category">Pura Vida</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/10-best-italian-creations-that-are-popular-in-costa-rica/" rel="bookmark" title="10 &#8216;Best Italian Creations&#8217; That Are Popular In Costa Rica">10 &#8216;Best Italian Creations&#8217; That Are Popular In Costa Rica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59aec9fdda5a2" data-td_block_id="td_uid_2_59aec9fdda5a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59aec9fdda5a2" data-td_block_id="td_uid_2_59aec9fdda5a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63379"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_59aec9fde942e_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_14_59aec9fde942e" ><script>var block_td_uid_14_59aec9fde942e = new tdBlock();
block_td_uid_14_59aec9fde942e.id = "td_uid_14_59aec9fde942e";
block_td_uid_14_59aec9fde942e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_14_59aec9fde942e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_59aec9fde942e_rand","tdc_css_class_style":"td_uid_14_59aec9fde942e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_59aec9fde942e.td_column_number = "3";
block_td_uid_14_59aec9fde942e.block_type = "td_block_mega_menu";
block_td_uid_14_59aec9fde942e.post_count = "4";
block_td_uid_14_59aec9fde942e.found_posts = "558";
block_td_uid_14_59aec9fde942e.header_color = "";
block_td_uid_14_59aec9fde942e.ajax_pagination_infinite_stop = "";
block_td_uid_14_59aec9fde942e.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_14_59aec9fde942e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_59aec9fde942e" id="td_uid_15_59aec9fdee221" data-td_block_id="td_uid_14_59aec9fde942e" data-td_filter_value="" href="http://qcostarica.com/category/costa-rica-travel-news/">All</a><a class="mega-menu-sub-cat-td_uid_14_59aec9fde942e"  id="td_uid_16_59aec9fdee410" data-td_block_id="td_uid_14_59aec9fde942e" data-td_filter_value="292" href="http://qcostarica.com/category/costa-rica-travel-news/medical-tourism/">Medical Tourism</a><a class="mega-menu-sub-cat-td_uid_14_59aec9fde942e"  id="td_uid_17_59aec9fdee5e7" data-td_block_id="td_uid_14_59aec9fde942e" data-td_filter_value="319" href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></div></div><div id=td_uid_14_59aec9fde942e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/having-a-blast-in-the-land-of-volcanoes-and-jungle/" rel="bookmark" title="Having A Blast In The Land of Volcanoes and Jungle"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/43D2B80D00000578-0-image-a-24_1504356867043-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/09/43D2B80D00000578-0-image-a-24_1504356867043-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/09/43D2B80D00000578-0-image-a-24_1504356867043-60x40.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/09/43D2B80D00000578-0-image-a-24_1504356867043-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Having A Blast In The Land of Volcanoes and Jungle"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/having-a-blast-in-the-land-of-volcanoes-and-jungle/" rel="bookmark" title="Having A Blast In The Land of Volcanoes and Jungle">Having A Blast In The Land of Volcanoes and Jungle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/the-10-countries-you-must-see-by-the-person-to-visit-them-all/" rel="bookmark" title="The 10 Countries You Must See By The Person To Visit Them All"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/de-pecol-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/de-pecol-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/de-pecol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The 10 Countries You Must See By The Person To Visit Them All"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/the-10-countries-you-must-see-by-the-person-to-visit-them-all/" rel="bookmark" title="The 10 Countries You Must See By The Person To Visit Them All">The 10 Countries You Must See By The Person To Visit&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/la-tomatina-the-spanish-tomato-throwing-festival/" rel="bookmark" title="La Tomatina &#8211; The Spanish Tomato Throwing Festival"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/gettyimages-178255295-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/gettyimages-178255295-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/gettyimages-178255295-60x40.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/08/gettyimages-178255295-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Tomatina &#8211; The Spanish Tomato Throwing Festival"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/la-tomatina-the-spanish-tomato-throwing-festival/" rel="bookmark" title="La Tomatina &#8211; The Spanish Tomato Throwing Festival">La Tomatina &#8211; The Spanish Tomato Throwing Festival</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/travel-nature-adventure-beckon-in-costa-rica/" rel="bookmark" title="Travel: Nature, adventure beckon in Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/Costa-Rica-Toucan-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/Costa-Rica-Toucan-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/Costa-Rica-Toucan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Travel: Nature, adventure beckon in Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/travel-nature-adventure-beckon-in-costa-rica/" rel="bookmark" title="Travel: Nature, adventure beckon in Costa Rica">Travel: Nature, adventure beckon in Costa Rica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59aec9fde942e" data-td_block_id="td_uid_14_59aec9fde942e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_59aec9fde942e" data-td_block_id="td_uid_14_59aec9fde942e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63903"><a href="http://qcostarica.com/category/magazine/">Q Magazine</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_59aec9fe03932_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_18_59aec9fe03932" ><script>var block_td_uid_18_59aec9fe03932 = new tdBlock();
block_td_uid_18_59aec9fe03932.id = "td_uid_18_59aec9fe03932";
block_td_uid_18_59aec9fe03932.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7567","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_18_59aec9fe03932_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_59aec9fe03932_rand","tdc_css_class_style":"td_uid_18_59aec9fe03932_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_59aec9fe03932.td_column_number = "3";
block_td_uid_18_59aec9fe03932.block_type = "td_block_mega_menu";
block_td_uid_18_59aec9fe03932.post_count = "4";
block_td_uid_18_59aec9fe03932.found_posts = "571";
block_td_uid_18_59aec9fe03932.header_color = "";
block_td_uid_18_59aec9fe03932.ajax_pagination_infinite_stop = "";
block_td_uid_18_59aec9fe03932.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_18_59aec9fe03932);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_59aec9fe03932" id="td_uid_19_59aec9fe0a635" data-td_block_id="td_uid_18_59aec9fe03932" data-td_filter_value="" href="http://qcostarica.com/category/magazine/">All</a><a class="mega-menu-sub-cat-td_uid_18_59aec9fe03932"  id="td_uid_20_59aec9fe0a77a" data-td_block_id="td_uid_18_59aec9fe03932" data-td_filter_value="10" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/">Entertainment</a><a class="mega-menu-sub-cat-td_uid_18_59aec9fe03932"  id="td_uid_21_59aec9fe0a8b2" data-td_block_id="td_uid_18_59aec9fe03932" data-td_filter_value="12" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/movies/">Cine (Movies)</a><a class="mega-menu-sub-cat-td_uid_18_59aec9fe03932"  id="td_uid_22_59aec9fe0aa1a" data-td_block_id="td_uid_18_59aec9fe03932" data-td_filter_value="19" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/music/">Music</a><a class="mega-menu-sub-cat-td_uid_18_59aec9fe03932"  id="td_uid_23_59aec9fe0ab92" data-td_block_id="td_uid_18_59aec9fe03932" data-td_filter_value="554" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/">Television</a><a class="mega-menu-sub-cat-td_uid_18_59aec9fe03932"  id="td_uid_24_59aec9fe0ad65" data-td_block_id="td_uid_18_59aec9fe03932" data-td_filter_value="317" href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a><a class="mega-menu-sub-cat-td_uid_18_59aec9fe03932"  id="td_uid_25_59aec9fe0ae9d" data-td_block_id="td_uid_18_59aec9fe03932" data-td_filter_value="21" href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &amp; Beauty</a><a class="mega-menu-sub-cat-td_uid_18_59aec9fe03932"  id="td_uid_26_59aec9fe0afdf" data-td_block_id="td_uid_18_59aec9fe03932" data-td_filter_value="7" href="http://qcostarica.com/category/magazine/food-and-drink/">Gastronomy</a><a class="mega-menu-sub-cat-td_uid_18_59aec9fe03932"  id="td_uid_27_59aec9fe0b109" data-td_block_id="td_uid_18_59aec9fe03932" data-td_filter_value="131" href="http://qcostarica.com/category/magazine/night-life-clubs-dance/">Night Life</a><a class="mega-menu-sub-cat-td_uid_18_59aec9fe03932"  id="td_uid_28_59aec9fe3ea9b" data-td_block_id="td_uid_18_59aec9fe03932" data-td_filter_value="318" href="http://qcostarica.com/category/magazine/people/">People</a><a class="mega-menu-sub-cat-td_uid_18_59aec9fe03932"  id="td_uid_29_59aec9fe3f876" data-td_block_id="td_uid_18_59aec9fe03932" data-td_filter_value="5786" href="http://qcostarica.com/category/magazine/rides/">Rides</a><a class="mega-menu-sub-cat-td_uid_18_59aec9fe03932"  id="td_uid_30_59aec9fe3fb5a" data-td_block_id="td_uid_18_59aec9fe03932" data-td_filter_value="2614" href="http://qcostarica.com/category/magazine/rides/electric-vehicles/">Electric Vehicles</a><a class="mega-menu-sub-cat-td_uid_18_59aec9fe03932"  id="td_uid_31_59aec9fe3fd44" data-td_block_id="td_uid_18_59aec9fe03932" data-td_filter_value="7974" href="http://qcostarica.com/category/magazine/science-technology/">Science &amp; Technology</a></div></div><div id=td_uid_18_59aec9fe03932 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/the-10-best-colitas-in-costa-rica/" rel="bookmark" title="The 10 Best &#8216;Colitas&#8217; In Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/maribel-guardia-218x150.jpeg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/maribel-guardia-218x150.jpeg 218w, http://qcostarica.com/wp-content/uploads/2017/08/maribel-guardia-100x70.jpeg 100w, http://qcostarica.com/wp-content/uploads/2017/08/maribel-guardia-700x486.jpeg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The 10 Best &#8216;Colitas&#8217; In Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/magazine/costa-rica-gossip/" class="td-post-category">Farandula</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/the-10-best-colitas-in-costa-rica/" rel="bookmark" title="The 10 Best &#8216;Colitas&#8217; In Costa Rica">The 10 Best &#8216;Colitas&#8217; In Costa Rica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/jueeee-melissa-mora-strips-for-her-followers-in-sensual-photos/" rel="bookmark" title="¡Jueeee! Melissa Mora Strips For Her Followers In Sensual Photos"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/melissa-mora2-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/melissa-mora2-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/melissa-mora2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Jueeee! Melissa Mora Strips For Her Followers In Sensual Photos"/></a></div>                <a href="http://qcostarica.com/category/magazine/costa-rica-gossip/" class="td-post-category">Farandula</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/jueeee-melissa-mora-strips-for-her-followers-in-sensual-photos/" rel="bookmark" title="¡Jueeee! Melissa Mora Strips For Her Followers In Sensual Photos">¡Jueeee! Melissa Mora Strips For Her Followers In Sensual Photos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/narcos-continues-without-pablo-escobar-as-the-battle-turns-to-the-cali-cartel/" rel="bookmark" title="Narcos Continues Without Pablo Escobar As The Battle Turns To The Cali Cartel"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/narcos-netflix-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/narcos-netflix-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/narcos-netflix-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Narcos Continues Without Pablo Escobar As The Battle Turns To The Cali Cartel"/></a></div>                <a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/narcos-continues-without-pablo-escobar-as-the-battle-turns-to-the-cali-cartel/" rel="bookmark" title="Narcos Continues Without Pablo Escobar As The Battle Turns To The Cali Cartel">Narcos Continues Without Pablo Escobar As The Battle Turns To The&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/costa-ricas-dancing-with-the-stars-pairs-former-us-ambassador-and-salsa-champion/" rel="bookmark" title="Costa Rica&#8217;s Dancing With The Stars Pairs Former US Ambassador And Salsa Champion"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/Lucia-Jimenez-Haney-Dancing-Stars_LNCIMA20170822_0111_1-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/Lucia-Jimenez-Haney-Dancing-Stars_LNCIMA20170822_0111_1-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/Lucia-Jimenez-Haney-Dancing-Stars_LNCIMA20170822_0111_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica&#8217;s Dancing With The Stars Pairs Former US Ambassador And Salsa Champion"/></a></div>                <a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-ricas-dancing-with-the-stars-pairs-former-us-ambassador-and-salsa-champion/" rel="bookmark" title="Costa Rica&#8217;s Dancing With The Stars Pairs Former US Ambassador And Salsa Champion">Costa Rica&#8217;s Dancing With The Stars Pairs Former US Ambassador And&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59aec9fe03932" data-td_block_id="td_uid_18_59aec9fe03932"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_59aec9fe03932" data-td_block_id="td_uid_18_59aec9fe03932"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63933"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_59aec9fe48cda_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_32_59aec9fe48cda" ><script>var block_td_uid_32_59aec9fe48cda = new tdBlock();
block_td_uid_32_59aec9fe48cda.id = "td_uid_32_59aec9fe48cda";
block_td_uid_32_59aec9fe48cda.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2726","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_32_59aec9fe48cda_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_59aec9fe48cda_rand","tdc_css_class_style":"td_uid_32_59aec9fe48cda_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_32_59aec9fe48cda.td_column_number = "3";
block_td_uid_32_59aec9fe48cda.block_type = "td_block_mega_menu";
block_td_uid_32_59aec9fe48cda.post_count = "4";
block_td_uid_32_59aec9fe48cda.found_posts = "137";
block_td_uid_32_59aec9fe48cda.header_color = "";
block_td_uid_32_59aec9fe48cda.ajax_pagination_infinite_stop = "";
block_td_uid_32_59aec9fe48cda.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_32_59aec9fe48cda);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_59aec9fe48cda" id="td_uid_33_59aec9fe4b5c7" data-td_block_id="td_uid_32_59aec9fe48cda" data-td_filter_value="" href="http://qcostarica.com/category/expat-focus/">All</a><a class="mega-menu-sub-cat-td_uid_32_59aec9fe48cda"  id="td_uid_34_59aec9fe4b757" data-td_block_id="td_uid_32_59aec9fe48cda" data-td_filter_value="82" href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a><a class="mega-menu-sub-cat-td_uid_32_59aec9fe48cda"  id="td_uid_35_59aec9fe4b88a" data-td_block_id="td_uid_32_59aec9fe48cda" data-td_filter_value="80" href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a><a class="mega-menu-sub-cat-td_uid_32_59aec9fe48cda"  id="td_uid_36_59aec9fe4b9ab" data-td_block_id="td_uid_32_59aec9fe48cda" data-td_filter_value="7429" href="http://qcostarica.com/category/expat-focus/travellers-tales/">Travellers Tales</a></div></div><div id=td_uid_32_59aec9fe48cda class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/10-reasons-why-black-men-should-visit-costa-rica-list/" rel="bookmark" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/10-reasons-why-black-men-should-visit-costa-rica-list/" rel="bookmark" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)">10 Reasons Why Black Men Should Visit Costa Rica  (List)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/writers-corner-el-peon-and-other-stories-from-the-campo/" rel="bookmark" title="Writer&#8217;s Corner: El Peon and Other Stories from the Campo"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/i282882364585865905._szw480h1280_-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/i282882364585865905._szw480h1280_-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/i282882364585865905._szw480h1280_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Writer&#8217;s Corner: El Peon and Other Stories from the Campo"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/writers-corner-el-peon-and-other-stories-from-the-campo/" rel="bookmark" title="Writer&#8217;s Corner: El Peon and Other Stories from the Campo">Writer&#8217;s Corner: El Peon and Other Stories from the Campo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/is-slapping-your-child-a-crime-in-latin-america/" rel="bookmark" title="Is Slapping Your Child a Crime in Latin America?"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/bad-old-days-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/bad-old-days-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/bad-old-days-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Is Slapping Your Child a Crime in Latin America?"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/is-slapping-your-child-a-crime-in-latin-america/" rel="bookmark" title="Is Slapping Your Child a Crime in Latin America?">Is Slapping Your Child a Crime in Latin America?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/ecotourism-in-costa-rica-essay/" rel="bookmark" title="Ecotourism in Costa Rica &#8211; Essay"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/07/Ecotourism-in-Costa-Rica-–-Essay-McKinney--218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/07/Ecotourism-in-Costa-Rica-–-Essay-McKinney--218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/07/Ecotourism-in-Costa-Rica-–-Essay-McKinney--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ecotourism in Costa Rica &#8211; Essay"/></a></div>                <a href="http://qcostarica.com/category/collaborative-post/" class="td-post-category">Collaborative Post</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/ecotourism-in-costa-rica-essay/" rel="bookmark" title="Ecotourism in Costa Rica &#8211; Essay">Ecotourism in Costa Rica &#8211; Essay</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_59aec9fe48cda" data-td_block_id="td_uid_32_59aec9fe48cda"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_59aec9fe48cda" data-td_block_id="td_uid_32_59aec9fe48cda"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63934"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_59aec9fe51d97_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_37_59aec9fe51d97" ><script>var block_td_uid_37_59aec9fe51d97 = new tdBlock();
block_td_uid_37_59aec9fe51d97.id = "td_uid_37_59aec9fe51d97";
block_td_uid_37_59aec9fe51d97.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"69","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_37_59aec9fe51d97_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_59aec9fe51d97_rand","tdc_css_class_style":"td_uid_37_59aec9fe51d97_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_59aec9fe51d97.td_column_number = "3";
block_td_uid_37_59aec9fe51d97.block_type = "td_block_mega_menu";
block_td_uid_37_59aec9fe51d97.post_count = "4";
block_td_uid_37_59aec9fe51d97.found_posts = "696";
block_td_uid_37_59aec9fe51d97.header_color = "";
block_td_uid_37_59aec9fe51d97.ajax_pagination_infinite_stop = "";
block_td_uid_37_59aec9fe51d97.max_num_pages = "174";
tdBlocksArray.push(block_td_uid_37_59aec9fe51d97);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_59aec9fe51d97" id="td_uid_38_59aec9fe5620e" data-td_block_id="td_uid_37_59aec9fe51d97" data-td_filter_value="" href="http://qcostarica.com/category/multimedia-photos-videos/">All</a><a class="mega-menu-sub-cat-td_uid_37_59aec9fe51d97"  id="td_uid_39_59aec9fe5633b" data-td_block_id="td_uid_37_59aec9fe51d97" data-td_filter_value="70" href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a><a class="mega-menu-sub-cat-td_uid_37_59aec9fe51d97"  id="td_uid_40_59aec9fe56466" data-td_block_id="td_uid_37_59aec9fe51d97" data-td_filter_value="301" href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a><a class="mega-menu-sub-cat-td_uid_37_59aec9fe51d97"  id="td_uid_41_59aec9fe56610" data-td_block_id="td_uid_37_59aec9fe51d97" data-td_filter_value="209" href="http://qcostarica.com/category/multimedia-photos-videos/qtv/">QTV</a><a class="mega-menu-sub-cat-td_uid_37_59aec9fe51d97"  id="td_uid_42_59aec9fe567da" data-td_block_id="td_uid_37_59aec9fe51d97" data-td_filter_value="3603" href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></div></div><div id=td_uid_37_59aec9fe51d97 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/one-at-a-time-please/" rel="bookmark" title="One At A Time Please!"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/20915068_1989696727710790_8131676550163644572_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/20915068_1989696727710790_8131676550163644572_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/20915068_1989696727710790_8131676550163644572_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="One At A Time Please!"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/" class="td-post-category">QMedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/one-at-a-time-please/" rel="bookmark" title="One At A Time Please!">One At A Time Please!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/downtown-san-jose-through-the-eyes-of-ronald-duran-martinez/" rel="bookmark" title="Downtown San Jose Through The Eyes of Ronald Duran Martinez"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/19247612_10212720741630545_4060252432658686358_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/19247612_10212720741630545_4060252432658686358_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/19247612_10212720741630545_4060252432658686358_n-60x40.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/08/19247612_10212720741630545_4060252432658686358_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Downtown San Jose Through The Eyes of Ronald Duran Martinez"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/" class="td-post-category">Photos of Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/downtown-san-jose-through-the-eyes-of-ronald-duran-martinez/" rel="bookmark" title="Downtown San Jose Through The Eyes of Ronald Duran Martinez">Downtown San Jose Through The Eyes of Ronald Duran Martinez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/the-aftermath-in-caldera/" rel="bookmark" title="The Aftermath in Caldera"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/oleaje-caldera2-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/oleaje-caldera2-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/oleaje-caldera2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Aftermath in Caldera"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/" class="td-post-category">QMedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/the-aftermath-in-caldera/" rel="bookmark" title="The Aftermath in Caldera">The Aftermath in Caldera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/luck-in-tamarindo-costa-rica/" rel="bookmark" title="Luck In Tamarindo (Costa Rica)"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/tamarindo-evan-luck7-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/tamarindo-evan-luck7-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/tamarindo-evan-luck7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luck In Tamarindo (Costa Rica)"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/" class="td-post-category">Photos of Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/luck-in-tamarindo-costa-rica/" rel="bookmark" title="Luck In Tamarindo (Costa Rica)">Luck In Tamarindo (Costa Rica)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_59aec9fe51d97" data-td_block_id="td_uid_37_59aec9fe51d97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_59aec9fe51d97" data-td_block_id="td_uid_37_59aec9fe51d97"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63381"><a href="http://qcostarica.com/category/blogs/">OPINIONS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63621"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63622"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63620"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63909"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65399"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://qcostarica.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-68522" class="post-68522 post type-post status-publish format-standard has-post-thumbnail hentry category-colombia-latest-news category-latest-news-from-south-america tag-news tag-q24n" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://qcostarica.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in South America" class="entry-crumb" href="http://qcostarica.com/category/latest-news-from-south-america/">South America</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Colombia" class="entry-crumb" href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pope visits Colombia to boost peace process after 50 years of war</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://qcostarica.com/category/latest-news-from-south-america/">South America</a></li><li class="entry-category"><a  href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Pope visits Colombia to boost peace process after 50 years of war</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://qcostarica.com/author/q24n/">Q24N</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T08:42:14+00:00" >5 September 2017</time></span>                                                                <div class="td-post-comments"><a href="http://qcostarica.com/pope-visits-colombia-to-boost-peace-process-after-50-years-of-war/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Fpope-visits-colombia-to-boost-peace-process-after-50-years-of-war%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pope+visits+Colombia+to+boost+peace+process+after+50+years+of+war&url=http%3A%2F%2Fqcostarica.com%2Fpope-visits-colombia-to-boost-peace-process-after-50-years-of-war%2F&via=Q+Costa+Rica"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://qcostarica.com/pope-visits-colombia-to-boost-peace-process-after-50-years-of-war/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/pope-visits-colombia-to-boost-peace-process-after-50-years-of-war/&amp;media=http://qcostarica.com/wp-content/uploads/2017/09/papa-fransicso-colombia2-1024x742.jpg&description=Pope+visits+Colombia+to+boost+peace+process+after+50+years+of+war" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pope+visits+Colombia+to+boost+peace+process+after+50+years+of+war%20-%20http%3A%2F%2Fqcostarica.com%2Fpope-visits-colombia-to-boost-peace-process-after-50-years-of-war%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/pope-visits-colombia-to-boost-peace-process-after-50-years-of-war/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://qcostarica.com/pope-visits-colombia-to-boost-peace-process-after-50-years-of-war/" data-text="Pope visits Colombia to boost peace process after 50 years of war" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            
            <figure id="attachment_28892" class="wp-caption alignnone" style="width: 662px;"><a href="http://todaycolombia.com/wp-content/uploads/2017/09/papa-fransicso-colombia2.jpg"><img data-attachment-id="28892" data-permalink="http://qcostarica.com/baldi-arrives-at-courthouse-in-ferrari-defending-himself-against-a-defamantion-suit-brought-by-former-president-chinchilla/236624_contres/" data-orig-file="http://qcostarica.com/wp-content/uploads/2014/07/236624_contres.jpg" data-orig-size="600,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="236624_contres" data-image-description="" data-medium-file="http://qcostarica.com/wp-content/uploads/2014/07/236624_contres-300x224.jpg" data-large-file="http://qcostarica.com/wp-content/uploads/2014/07/236624_contres.jpg" class="size-large wp-image-28892" src="http://qcostarica.com/wp-content/uploads/2017/09/papa-fransicso-colombia2-1024x742.jpg" alt="" width="662" height="480" /></a><figcaption class="wp-caption-text">A woman sells flags with the image of Pope Francis outside the Cathedral of Bogota in Bolivar Square, Colombia September 2, 2017. REUTERS/Henry Romero</figcaption></figure>
<p>VATICAN CITY (Reuters) – Pope Francis travels to Colombia this week to encourage a fledgling peace process that ended half a century of war between a succession of governments and the guerrilla group FARC but has left the country deeply divided.</p>
<p>Francis, making his 20th foreign trip as pontiff and his fifth to his native Latin America, will spend five days in the country, visiting the capital Bogota and the cities of Villavicencio, Medellin and Cartagena.</p>
<p>The Argentine pope had delayed accepting a government and Church invitation to visit Colombia, where about 80 percent of the population is Catholic, until a viable peace process was under way.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_43_59aec9fe771a7_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>“He had wanted to go for a long time. Now the moment has come,” Vatican spokesman Greg Burke said.</p>
<p>Leftist FARC, by far Colombia’s biggest rebel group, introduced its new political party last week, a major step in its transition into a civilian organization after more than 50 years of war that killed 220,000 people.</p>
<p>Under its 2016 peace deal with the government, most FARC fighters were granted amnesty and allowed to participate in politics. Whether the rebels will secure support from Colombians, many of who revile them, remains to be seen.</p>
<p>The peace accord, which was brokered by Cuba and Norway, was initially rejected by a less than 1 percent margin in a referendum before being modified and enacted.</p>
<p>Like the rest of the country, Colombia’s Roman Catholic bishops were divided on their support of the deal, with some saying it was too lenient to the guerrillas. The pope is expected to urge them to put aside their differences during his trip on Sept. 6-10 and help the country move forward.</p>
<p>“The greatest task of the Church in Colombia now is to help stem the polarization around the peace process between the government and the guerrillas,” said Archbishop Octavio Ruiz, a Vatican official and Colombian.</p>
<figure id="attachment_28891" class="wp-caption alignnone" style="width: 940px;"><a href="http://qcostarica.com/wp-content/uploads/2017/09/papa-fransicso-colombia.jpg"><img data-attachment-id="28891" data-permalink="http://qcostarica.com/baldi-arrives-at-courthouse-in-ferrari-defending-himself-against-a-defamantion-suit-brought-by-former-president-chinchilla/" data-orig-file="" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="Baldí Arrives At Courthouse In Ferrari, Defending Himself Against  A Defamantion Suit Brought By Former President Chinchilla" data-image-description="&lt;p&gt;[caption id=&quot;attachment_28894&quot; align=&quot;alignnone&quot; width=&quot;750&quot;]&lt;a href=&quot;http://qcostarica.com/wp-content/uploads/2014/07/236624_baldi.jpg&quot;&gt;&lt;img class=&quot;wp-image-28894 size-full&quot; src=&quot;http://qcostarica.com/wp-content/uploads/2014/07/236624_baldi.jpg&quot; alt=&quot;236624_baldi&quot; width=&quot;750&quot; height=&quot;463&quot; /&gt;&lt;/a&gt; Photo: Diario Extra[/caption]&lt;/p&gt;
&lt;p&gt;He doesn&#8217;t arrive on foot, nor bus or taxi, but in a Ferrari sports car. And a yellow one at that. A car that is valued by the Ministerio de Hacienda (tax deparment) values at ¢141.820.000 colones (US$265.000 dollars).&lt;/p&gt;
&lt;p&gt;&lt;img class=&quot;alignleft  wp-image-28893&quot; src=&quot;http://qcostarica.com/wp-content/uploads/2014/07/236624_anerto.jpg&quot; alt=&quot;236624_anerto&quot; width=&quot;392&quot; height=&quot;298&quot; /&gt;The &#8220;chuzo&#8221; (a Costa Rican term) that has attracted the curiosity and attention of employees and visitors alike at the downtown courthouse, belongs to Alberto Rodríguez Baldí who has been arriving at the downtown San José courthouse all week, defending himself from a lawsuit by former president Laura Chinchilla Miranda.&lt;/p&gt;
&lt;p&gt;Chinchilla is suing Baldí, alleging that Baldí damaged her honour.&lt;/p&gt;
&lt;p&gt;Baldí,  a San Carlos hotel operator,  says that all he did was copy and paste a post on his Facebook page about the former president about her alleged profiting on a land deal &lt;span id=&quot;result_box&quot; lang=&quot;en&quot;&gt;&lt;span class=&quot;hps&quot;&gt;worth millions of&lt;/span&gt; &lt;span class=&quot;hps&quot;&gt;dollars in&lt;/span&gt; &lt;span class=&quot;hps&quot;&gt;Nicoya&lt;/span&gt;, Guanacaste.&lt;/span&gt; Baldí also commented on Chinchilla&#8217;s &lt;span id=&quot;result_box&quot; lang=&quot;en&quot;&gt;&lt;span class=&quot;hps&quot;&gt;alleged&lt;/span&gt; &lt;span class=&quot;hps&quot;&gt;businesses in&lt;/span&gt; &lt;span class=&quot;hps&quot;&gt;wind power generation&lt;/span&gt;.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span id=&quot;result_box&quot; lang=&quot;en&quot;&gt;&lt;span class=&quot;hps&quot;&gt;Chinchilla filed the lawsuit on June 26, 2013, while she was still president.&lt;/span&gt;&lt;/span&gt; She is asking for ¢100 million colones in damages.&lt;/p&gt;
&lt;p&gt;On Friday, Juan Marcos Rivero, Baldí&#8217;s lawyer spoke to the Court on the mystery surrounding Chinchilla&#8217;s move from a humble home in Desamparados to the posh community of Villa Real in Santa Ana.&lt;/p&gt;
&lt;p&gt;[caption id=&quot;attachment_28894&quot; align=&quot;alignleft&quot; width=&quot;750&quot;]&lt;a href=&quot;http://qcostarica.com/wp-content/uploads/2014/07/236624_baldi.jpg&quot;&gt;&lt;img class=&quot;size-full wp-image-28894&quot; src=&quot;http://qcostarica.com/wp-content/uploads/2014/07/236624_baldi.jpg&quot; alt=&quot;Photo, Diario Extra&quot; width=&quot;750&quot; height=&quot;463&quot; /&gt;&lt;/a&gt; Photo, Diario Extra[/caption]&lt;/p&gt;
&lt;p&gt;&#8220;Doña Laura is who lives only among the rich and famous, who has gotten rich very quickly, who puts her father, who was the Comptroller General at one time, as the front man. The text (of the published post) by client was not offensive, it does not have the capacity to injury doña Laura,&#8221; said the lawyer.&lt;/p&gt;
&lt;p&gt;Rivero asked the court for an acquittal.&lt;/p&gt;
" data-medium-file="" data-large-file="" class="size-full wp-image-28891" src="http://qcostarica.com/wp-content/uploads/2017/09/papa-fransicso-colombia.jpg" alt="" width="940" height="644" /></a><figcaption class="wp-caption-text">A man sells hats with images of Pope Francis outside the Cathedral of Bogota in Bolivar Square, Colombia September 2, 2017. REUTERS/Henry Romero</figcaption></figure>
<p>”This is a time for us to accept the grandeur of forgiveness, to leave behind us this dark period of war and blood.<br />
RECONSTRUCTION, RECONCILIATION</p>
<p>Hosffman Ospino, a Colombian who is professor of pastoral theology and religious education at Boston College’s School of Theology and Ministry, said the country was ready to begin a new phase.</p>
<p>“The bishops of Colombia need to play a new role in the peace process so as to help create a political conscience,” he told Reuters. “I think the pope needs to encourage the Church to be an active player in those conversations, in the reconstruction of the social order.”</p>
<p>Reconciliation is the main theme of the trip and will be the emphasis for events on Friday in the city of Villavicencio, south of Bogota.</p>
<p>There, in what is billed as the “Great Prayer Meeting for National Reconciliation”, the pope will listen to testimonials from people whose lives were affected by the violence and then deliver a homily.</p>
<p>Burke, the Vatican spokesman, said those attending the prayer meeting would include victims of violence as well as former guerrillas who have been integrated into Colombian society for some time and are not part of the recent peace process with FARC.</p>
<p>He said there would be no formal meeting with opposition politicians, FARC, or the National Liberation Army (ELN), the second-largest insurgent group, which began formal peace negotiations in February after more than three years of secret talks.</p>
<p>The Marxist-led ELN, which was founded by radical Roman Catholic priests in 1964, has said it could declare a unilateral ceasefire during the trip to honor Pope Francis, whom they have praised for bringing attention to the world’s poor and disenfranchised.</p>
<p>The trip will have inter-related themes each day. “Builders of Peace, Promotes of Life,” in Bogota, “Reconciliation with God, among Colombians and with Nature” Villavicencio, “The Christian Vocation and Apostolate” in Medellin, and “The Dignity of People and Human Rights” in Cartagena.</p>
<div id="contentad49871"></div>

<!-- WP QUADS Content Ad Plugin v. 1.5.9 -->
<div class="quads-location quads-ad7" id="quads-ad7" style="float:left;margin:30px 30px 30px 0;">
<center><hr><h3>Since you are here …</h3>
… we have a small favor to ask. More people are reading Q COSTA RICA more than ever but advertising revenues across all media channels are falling fast. And unlike many news organizations, <b>we haven't and will never put up a paywall </b>– we want to keep the Q open always. So you can see why we need to ask for your help.  Updating reports on Q COSTA RICA demands a lot of time, money and hard work. But we do it because we believe our reports matter. To everyone who reads Q COSTA RICA, who likes it, help to support it by clicking our ads. <h3>Do you part, click on an ad today. </h3>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr728top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6267540953"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><h5><hr>Costa Rica's private transportation services  <a href="http://avanticostarica.com" target="_blank">AVANTI Costa Rica.</a>  Discreet and reliable service. </h5><hr><h3>If you enjoyed this article please <b>SHARE IT!</b> (use share buttons).<br><br><b>WHAT ARE YOUR THOUGHTS?</b><br> Post your comments below or to our official <a href="http://facebook.com/qcostarica" target="_blank"> FACEBOOK</a>  page.</h3></center>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><p><a href="http://todaycolombia.com/pope-visits-colombia-to-boost-peace-process-after-50-years-of-war/" rel="nofollow">Article originally appeared on Today Colombia and is republished here with permission.</a></p>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://qcostarica.com/tag/news/">news</a></li><li><a href="http://qcostarica.com/tag/q24n/">q24n</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Fpope-visits-colombia-to-boost-peace-process-after-50-years-of-war%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pope+visits+Colombia+to+boost+peace+process+after+50+years+of+war&url=http%3A%2F%2Fqcostarica.com%2Fpope-visits-colombia-to-boost-peace-process-after-50-years-of-war%2F&via=Q+Costa+Rica"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://qcostarica.com/pope-visits-colombia-to-boost-peace-process-after-50-years-of-war/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/pope-visits-colombia-to-boost-peace-process-after-50-years-of-war/&amp;media=http://qcostarica.com/wp-content/uploads/2017/09/papa-fransicso-colombia2-1024x742.jpg&description=Pope+visits+Colombia+to+boost+peace+process+after+50+years+of+war" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pope+visits+Colombia+to+boost+peace+process+after+50+years+of+war%20-%20http%3A%2F%2Fqcostarica.com%2Fpope-visits-colombia-to-boost-peace-process-after-50-years-of-war%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/pope-visits-colombia-to-boost-peace-process-after-50-years-of-war/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://qcostarica.com/pope-visits-colombia-to-boost-peace-process-after-50-years-of-war/" data-text="Pope visits Colombia to boost peace process after 50 years of war" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://qcostarica.com/small-plane-with-five-on-board-crashes-in-pavas/">Small Plane With Five On Board Crashes In Pavas</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://qcostarica.com/author/q24n/"><img alt='Q24N' src='http://qcostarica.com/wp-content/uploads/2017/05/qtop2.png' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://qcostarica.com/author/q24n/">Q24N</a></span></div><div class="td-author-description">Q24N is an aggregator of news for Latin America. Reports from Mexico to the tip of Chile and Caribbean are sourced for our readers to find all their Latin America news in one place.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Q24N"></span><meta itemprop="datePublished" content="2017-09-05T08:42:14+00:00"><meta itemprop="dateModified" content="2017-09-05T08:43:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://qcostarica.com/pope-visits-colombia-to-boost-peace-process-after-50-years-of-war/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2017/05/q3-85.png"></span><meta itemprop="name" content="Q Costa Rica"></span><meta itemprop="headline " content="Pope visits Colombia to boost peace process after 50 years of war"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2017/09/papa-fransicso-colombia2-1024x742.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="742"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_44_59aec9fe7a004_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_44_59aec9fe7a004" ><script>var block_td_uid_44_59aec9fe7a004 = new tdBlock();
block_td_uid_44_59aec9fe7a004.id = "td_uid_44_59aec9fe7a004";
block_td_uid_44_59aec9fe7a004.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_44_59aec9fe7a004_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_44_59aec9fe7a004_rand","tdc_css_class_style":"td_uid_44_59aec9fe7a004_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":68522,"live_filter_cur_post_author":"7725","block_template_id":""}';
block_td_uid_44_59aec9fe7a004.td_column_number = "3";
block_td_uid_44_59aec9fe7a004.block_type = "td_block_related_posts";
block_td_uid_44_59aec9fe7a004.post_count = "3";
block_td_uid_44_59aec9fe7a004.found_posts = "848";
block_td_uid_44_59aec9fe7a004.header_color = "";
block_td_uid_44_59aec9fe7a004.ajax_pagination_infinite_stop = "";
block_td_uid_44_59aec9fe7a004.max_num_pages = "283";
tdBlocksArray.push(block_td_uid_44_59aec9fe7a004);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_45_59aec9fe8109a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_44_59aec9fe7a004" href="#">RELATED ARTICLES</a><a id="td_uid_46_59aec9fe810f9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_44_59aec9fe7a004" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_44_59aec9fe7a004 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/venezuela-to-donate-5-million-to-harvey-victims-in-texas/" rel="bookmark" title="Venezuela to Donate $5 Million to Harvey Victims in Texas"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/0004670696.jpg_1718483346-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/0004670696.jpg_1718483346-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/0004670696.jpg_1718483346-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela to Donate $5 Million to Harvey Victims in Texas"/></a></div>                <a href="http://qcostarica.com/category/latest-news-from-south-america/" class="td-post-category">South America</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/venezuela-to-donate-5-million-to-harvey-victims-in-texas/" rel="bookmark" title="Venezuela to Donate $5 Million to Harvey Victims in Texas">Venezuela to Donate $5 Million to Harvey Victims in Texas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/chile-the-long-road-to-abortion-reform/" rel="bookmark" title="Chile: the long road to abortion reform"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/file-20170824-13916-b1h7r4-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/file-20170824-13916-b1h7r4-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/file-20170824-13916-b1h7r4-60x40.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/08/file-20170824-13916-b1h7r4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chile: the long road to abortion reform"/></a></div>                <a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/" class="td-post-category">Chile</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/chile-the-long-road-to-abortion-reform/" rel="bookmark" title="Chile: the long road to abortion reform">Chile: the long road to abortion reform</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/colombia-is-becoming-latin-americas-brightest-star/" rel="bookmark" title="Colombia is becoming Latin America’s brightest star"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/246164_1-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/246164_1-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/246164_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colombia is becoming Latin America’s brightest star"/></a></div>                <a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/" class="td-post-category">Colombia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/colombia-is-becoming-latin-americas-brightest-star/" rel="bookmark" title="Colombia is becoming Latin America’s brightest star">Colombia is becoming Latin America’s brightest star</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_59aec9fe7a004" data-td_block_id="td_uid_44_59aec9fe7a004"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_44_59aec9fe7a004" data-td_block_id="td_uid_44_59aec9fe7a004"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://qcostarica.com/pope-visits-colombia-to-boost-peace-process-after-50-years-of-war/';
var disqus_identifier = '68522 http://qcostarica.com/?p=68522';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'qcr';
var disqus_title = "Pope visits Colombia to boost peace process after 50 years of war";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= bfc008ecfccdb953675b2634b498ee26f7ae79a9 1504627198';
this.page.api_key = '4qg4bNaDMxWUAHWWAlTgbjcw0wgCRljY0hdJFZV8XEyI9xdcZViUvfUyG4SpHRah';
this.sso = {
          name: "Q Costa Rica",
          button: "",
          url: "http://qcostarica.com/wp-login.php",
          logout: "http://qcostarica.com/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6241542958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_13 widget gabfire_search_widget"><h4 class="td-block-title"><span>Search in Site</span></h4>					<form class="gabfire_search_style1" action="http://qcostarica.com/">
						<fieldset style="background:#efefef;border:1px solid #eee;">
							<input type="text" style="width:80%;background:#efefef" class="gab_search_text" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
							<input type="submit" class="submit_style1" alt="Search..." />
							<div class="clearfix"></div>
						</fieldset>
					</form>				
				<div class='clear'></div></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_47_59aec9fe8bd76_rand td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="td_uid_47_59aec9fe8bd76" ><script>var block_td_uid_47_59aec9fe8bd76 = new tdBlock();
block_td_uid_47_59aec9fe8bd76.id = "td_uid_47_59aec9fe8bd76";
block_td_uid_47_59aec9fe8bd76.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_47_59aec9fe8bd76_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_47_59aec9fe8bd76_rand","tdc_css_class_style":"td_uid_47_59aec9fe8bd76_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_9"}';
block_td_uid_47_59aec9fe8bd76.td_column_number = "1";
block_td_uid_47_59aec9fe8bd76.block_type = "td_block_21";
block_td_uid_47_59aec9fe8bd76.post_count = "7";
block_td_uid_47_59aec9fe8bd76.found_posts = "13064";
block_td_uid_47_59aec9fe8bd76.header_color = "";
block_td_uid_47_59aec9fe8bd76.ajax_pagination_infinite_stop = "";
block_td_uid_47_59aec9fe8bd76.max_num_pages = "1867";
tdBlocksArray.push(block_td_uid_47_59aec9fe8bd76);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LATEST</span></h4></div><div id=td_uid_47_59aec9fe8bd76 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/pope-visits-colombia-to-boost-peace-process-after-50-years-of-war/" rel="bookmark" title="Pope visits Colombia to boost peace process after 50 years of war"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/papa-fransicso-colombia2-1024x742-150x150.jpg" alt="" title="Pope visits Colombia to boost peace process after 50 years of war"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/pope-visits-colombia-to-boost-peace-process-after-50-years-of-war/" rel="bookmark" title="Pope visits Colombia to boost peace process after 50 years of war">Pope visits Colombia to boost peace process after 50 years of war</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/" class="td-post-category">Colombia</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/q24n/">Q24N</a></span>                                                        </div>

                <div class="td-excerpt">
                    A woman sells flags with the image of Pope Francis outside the Cathedral of Bogota in Bolivar Square, Colombia September 2, 2017. REUTERS/Henry Romero
VATICAN...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/small-plane-with-five-on-board-crashes-in-pavas/" rel="bookmark" title="Small Plane With Five On Board Crashes In Pavas"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/avioneta-cayo-rio-Torres_LNCIMA20170905_0013_1-150x150.jpg" alt="" title="Small Plane With Five On Board Crashes In Pavas"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/small-plane-with-five-on-board-crashes-in-pavas/" rel="bookmark" title="Small Plane With Five On Board Crashes In Pavas">Small Plane With Five On Board Crashes In Pavas</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/national-news/" class="td-post-category">National</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/editor/">Rico</a></span>                                                        </div>

                <div class="td-excerpt">
                    

A small plane with the call signs TI-AGM, with five people on board, crashed early this Tuesday morning near the Tobias Bolaños airport in...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/68511-2/" rel="bookmark" title="Costa Rica Set To Clinch World Cup 2018 Spot Tonight"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/keylor-navas-costa-rica_49vjh9pl9e5q1om91316c8dl8-150x150.jpg" alt="" title="Costa Rica Set To Clinch World Cup 2018 Spot Tonight"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/68511-2/" rel="bookmark" title="Costa Rica Set To Clinch World Cup 2018 Spot Tonight">Costa Rica Set To Clinch World Cup 2018 Spot Tonight</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/editor/">Rico</a></span>                                                        </div>

                <div class="td-excerpt">
                    

Following up on their win on Friday against the U.S., Costa Rica&#039;s national team, &#039;La Sele&#039;, is looking for a repeat this afternoon against...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/early-morning-5-0-earthquake-shakes-up-southern-zone/" rel="bookmark" title="Early Morning 5.0 Earthquake Shakes Up Southern Zone"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/903008_940-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/09/903008_940-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2017/09/903008_940-300x300.jpg 300w, http://qcostarica.com/wp-content/uploads/2017/09/903008_940-60x60.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/09/903008_940-420x420.jpg 420w, http://qcostarica.com/wp-content/uploads/2017/09/903008_940.jpg 529w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Early Morning 5.0 Earthquake Shakes Up Southern Zone"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/early-morning-5-0-earthquake-shakes-up-southern-zone/" rel="bookmark" title="Early Morning 5.0 Earthquake Shakes Up Southern Zone">Early Morning 5.0 Earthquake Shakes Up Southern Zone</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/national-news/" class="td-post-category">National</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/editor/">Rico</a></span>                                                        </div>

                <div class="td-excerpt">
                    

An 5.0 magnitude earthquake shook the Zona Sur (Southern Zone) of Costa Rica this Tuesday morning,  September 5, at 5:28 am.

The report of the...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/having-a-blast-in-the-land-of-volcanoes-and-jungle/" rel="bookmark" title="Having A Blast In The Land of Volcanoes and Jungle"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/43D2B80D00000578-0-image-a-24_1504356867043-150x150.jpg" alt="" title="Having A Blast In The Land of Volcanoes and Jungle"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/having-a-blast-in-the-land-of-volcanoes-and-jungle/" rel="bookmark" title="Having A Blast In The Land of Volcanoes and Jungle">Having A Blast In The Land of Volcanoes and Jungle</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/caravaggio/">QCR Staff</a></span>                                                        </div>

                <div class="td-excerpt">
                    It was the elegant Costa Rican footballers in the 2014 World Cup that first got me thinking about a holiday in Central America.

I knew...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/emigrants-from-africa-and-asia-increase-catholic-church-denounces-governments-indifference/" rel="bookmark" title="Emigrants from Africa and Asia increase, Catholic Church Denounces Government&#8217;s Indifference"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/la-fg-pipeline-to-america-tijuana-20161205-022-150x150.jpg" alt="" title="Emigrants from Africa and Asia increase, Catholic Church Denounces Government&#8217;s Indifference"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/emigrants-from-africa-and-asia-increase-catholic-church-denounces-governments-indifference/" rel="bookmark" title="Emigrants from Africa and Asia increase, Catholic Church Denounces Government&#8217;s Indifference">Emigrants from Africa and Asia increase, Catholic Church Denounces Government&#8217;s Indifference</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/" class="td-post-category">Central America</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/editor/">Rico</a></span>                                                        </div>

                <div class="td-excerpt">
                    The tragic incident of the sinking of the boat carrying migrants from Africa and Mongolia last Friday (Sept. 1) in the waters off Costa...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/44-lawyers-suspended-some-even-up-to-30-years/" rel="bookmark" title="44 Lawyers Suspended, Some Even Up To 30 Years"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/lawyer-suspended-150x150.jpg" alt="" title="44 Lawyers Suspended, Some Even Up To 30 Years"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/44-lawyers-suspended-some-even-up-to-30-years/" rel="bookmark" title="44 Lawyers Suspended, Some Even Up To 30 Years">44 Lawyers Suspended, Some Even Up To 30 Years</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/front-page/" class="td-post-category">Front Page</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/editor/">Rico</a></span>                                                        </div>

                <div class="td-excerpt">
                    Q COSTA RICA - Not showing for hearings, litigating cases while suspended, to convictions for sex offenses are among the reasons for the Costa...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_48_59aec9feba2b2_rand td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="td_uid_48_59aec9feba2b2" ><script>var block_td_uid_48_59aec9feba2b2 = new tdBlock();
block_td_uid_48_59aec9feba2b2.id = "td_uid_48_59aec9feba2b2";
block_td_uid_48_59aec9feba2b2.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"TRENDING \/ POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_48_59aec9feba2b2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_59aec9feba2b2_rand","tdc_css_class_style":"td_uid_48_59aec9feba2b2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_9"}';
block_td_uid_48_59aec9feba2b2.td_column_number = "1";
block_td_uid_48_59aec9feba2b2.block_type = "td_block_21";
block_td_uid_48_59aec9feba2b2.post_count = "5";
block_td_uid_48_59aec9feba2b2.found_posts = "13064";
block_td_uid_48_59aec9feba2b2.header_color = "";
block_td_uid_48_59aec9feba2b2.ajax_pagination_infinite_stop = "";
block_td_uid_48_59aec9feba2b2.max_num_pages = "2613";
tdBlocksArray.push(block_td_uid_48_59aec9feba2b2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TRENDING / POPULAR</span></h4></div><div id=td_uid_48_59aec9feba2b2 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" rel="bookmark" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-150x150.jpg" alt="" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" rel="bookmark" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral">Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/magazine/costa-rica-gossip/" class="td-post-category">Farandula</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/caravaggio/">QCR Staff</a></span>                                                        </div>

                <div class="td-excerpt">
                    

American actress Anne Hathaway is the latest celebrity to fall victim to the hackers, who shamelessly filtered the intimate photos of the actress with...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/10-countries-reputed-as-the-ultimate-place-for-sex-tourism-guess-who-isnt/" rel="bookmark" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/10-countries-reputed-as-the-ultimate-place-for-sex-tourism-guess-who-isnt/" rel="bookmark" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)">10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/editor/">Rico</a></span>                                                        </div>

                <div class="td-excerpt">
                    QCOSTARICA - Normally, tourists travel abroad to visit famous landmarks, culture or do fun things. Also there is a group of tourists who travel...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/man-killed-in-monday-morning-shootout-in-escazu-was-wanted-in-canada/" rel="bookmark" title="Man Killed In Monday Morning Shootout in Escazu Was Wanted In Canada"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/05/Elias-Akl-empresario-asesinado-Escazu-1-150x150.jpg" alt="" title="Man Killed In Monday Morning Shootout in Escazu Was Wanted In Canada"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/man-killed-in-monday-morning-shootout-in-escazu-was-wanted-in-canada/" rel="bookmark" title="Man Killed In Monday Morning Shootout in Escazu Was Wanted In Canada">Man Killed In Monday Morning Shootout in Escazu Was Wanted In Canada</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/national-news/" class="td-post-category">National</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/editor/">Rico</a></span>                                                        </div>

                <div class="td-excerpt">
                    

Q COSTA RICA - It was 7:20am, two men outside the Mountview private school in Guachipelin de Escazu, dressed in tracksuits are exercising, two...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/argentina-128-year-old-man-claims-hes-hitler/" rel="bookmark" title="Argentina: 128-Year-Old Man Claims He&#8217;s Hitler"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/DCnAwFuVYAAnOXL-150x150.jpg" alt="" title="Argentina: 128-Year-Old Man Claims He&#8217;s Hitler"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/argentina-128-year-old-man-claims-hes-hitler/" rel="bookmark" title="Argentina: 128-Year-Old Man Claims He&#8217;s Hitler">Argentina: 128-Year-Old Man Claims He&#8217;s Hitler</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/latest-news-from-south-america/argentina/" class="td-post-category">Argentina</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/caravaggio/">QCR Staff</a></span>                                                        </div>

                <div class="td-excerpt">
                    Q JOURNAL - An allegedly 128-year-old man in Salta, Argentina has announced he is in fact former Nazi leader Adolf Hitler, and has spent...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/four-years-later-china-backed-nicaragua-canal-is-paralyzed-or-about-to-die/" rel="bookmark" title="Four Years Later, China-Backed Nicaragua Canal Is Paralyzed Or About To Die"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/05/Canal-de-Nicaragua-150x150.jpg" alt="" title="Four Years Later, China-Backed Nicaragua Canal Is Paralyzed Or About To Die"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/four-years-later-china-backed-nicaragua-canal-is-paralyzed-or-about-to-die/" rel="bookmark" title="Four Years Later, China-Backed Nicaragua Canal Is Paralyzed Or About To Die">Four Years Later, China-Backed Nicaragua Canal Is Paralyzed Or About To Die</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/" class="td-post-category">Nicaragua</a>                    <span class="td-post-author-name"><a href="http://qcostarica.com/author/q24n/">Q24N</a></span>                                                        </div>

                <div class="td-excerpt">
                    TODAY NICARAGUA - The Nicaragua Interoceanic Canal project is either paralyzed, or nonexistent.

In June 2013, the Nicaraguan National Assembly passed Law 840, which authorized...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_49_59aec9ff55dfe_rand td_with_ajax_pagination td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_49_59aec9ff55dfe" ><script>var block_td_uid_49_59aec9ff55dfe = new tdBlock();
block_td_uid_49_59aec9ff55dfe.id = "td_uid_49_59aec9ff55dfe";
block_td_uid_49_59aec9ff55dfe.atts = '{"limit":"6","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RANDOM ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_49_59aec9ff55dfe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_49_59aec9ff55dfe_rand","tdc_css_class_style":"td_uid_49_59aec9ff55dfe_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_9"}';
block_td_uid_49_59aec9ff55dfe.td_column_number = "1";
block_td_uid_49_59aec9ff55dfe.block_type = "td_block_15";
block_td_uid_49_59aec9ff55dfe.post_count = "6";
block_td_uid_49_59aec9ff55dfe.found_posts = "13064";
block_td_uid_49_59aec9ff55dfe.header_color = "";
block_td_uid_49_59aec9ff55dfe.ajax_pagination_infinite_stop = "";
block_td_uid_49_59aec9ff55dfe.max_num_pages = "2178";
tdBlocksArray.push(block_td_uid_49_59aec9ff55dfe);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">RANDOM </span></h4></div><div id=td_uid_49_59aec9ff55dfe class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/at-least-26-children-killed-in-north-colombia-bus-tragedy/" rel="bookmark" title="At least 26 children killed in north Colombia bus tragedy"><img width="218" height="145" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2014/05/bus_fire_bodies-379511.jpg" srcset="http://qcostarica.com/wp-content/uploads/2014/05/bus_fire_bodies-379511.jpg 620w, http://qcostarica.com/wp-content/uploads/2014/05/bus_fire_bodies-379511-300x199.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="At least 26 children killed in north Colombia bus tragedy"/></a></div>                <a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/" class="td-post-category">Colombia</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/at-least-26-children-killed-in-north-colombia-bus-tragedy/" rel="bookmark" title="At least 26 children killed in north Colombia bus tragedy">At least 26 children killed in north Colombia bus tragedy</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/united-and-delta-possible-avianca-suitors/" rel="bookmark" title="United And Delta Possible Avianca Suitors"><img width="218" height="123" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/06/avaican.jpg" srcset="http://qcostarica.com/wp-content/uploads/2016/06/avaican.jpg 1024w, http://qcostarica.com/wp-content/uploads/2016/06/avaican-300x169.jpg 300w, http://qcostarica.com/wp-content/uploads/2016/06/avaican-768x432.jpg 768w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="United And Delta Possible Avianca Suitors"/></a></div>                <a href="http://qcostarica.com/category/business-economy-money/" class="td-post-category">Business</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/united-and-delta-possible-avianca-suitors/" rel="bookmark" title="United And Delta Possible Avianca Suitors">United And Delta Possible Avianca Suitors</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/central-america-officials-raise-alert-over-cross-border-gang-movements/" rel="bookmark" title="Central America Officials Raise Alert Over Cross-border Gang Movements"><img width="218" height="145" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/05/00010840_medium.jpeg" srcset="http://qcostarica.com/wp-content/uploads/2016/05/00010840_medium.jpeg 639w, http://qcostarica.com/wp-content/uploads/2016/05/00010840_medium-300x200.jpeg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Central America Officials Raise Alert Over Cross-border Gang Movements"/></a></div>                <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/" class="td-post-category">Central America</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/central-america-officials-raise-alert-over-cross-border-gang-movements/" rel="bookmark" title="Central America Officials Raise Alert Over Cross-border Gang Movements">Central America Officials Raise Alert Over Cross-border Gang Movements</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/central-bank-eliminates-exchange-rate-bands-and-begins-a-managed-float/" rel="bookmark" title="Central Bank Eliminates Exchange Rate Bands and Begins A Managed Float"><img width="218" height="145" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/01/credito-prestamo-dinero-colones_ELFIMA20141013_0009_16.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/01/credito-prestamo-dinero-colones_ELFIMA20141013_0009_16.jpg 750w, http://qcostarica.com/wp-content/uploads/2015/01/credito-prestamo-dinero-colones_ELFIMA20141013_0009_16-300x200.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Central Bank Eliminates Exchange Rate Bands and Begins A Managed Float"/></a></div>                <a href="http://qcostarica.com/category/business-economy-money/" class="td-post-category">Business</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/central-bank-eliminates-exchange-rate-bands-and-begins-a-managed-float/" rel="bookmark" title="Central Bank Eliminates Exchange Rate Bands and Begins A Managed Float">Central Bank Eliminates Exchange Rate Bands and Begins A Managed Float</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/ict-tourism-ad-in-madrid-shows-image-of-macaw-not-found-in-costa-rica/" rel="bookmark" title="ICT Tourism Ad in Madrid Shows Image of Macaw Not Found In Costa Rica"><img width="218" height="122" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2013/02/158375_lapaICT-g.jpg" srcset="http://qcostarica.com/wp-content/uploads/2013/02/158375_lapaICT-g.jpg 615w, http://qcostarica.com/wp-content/uploads/2013/02/158375_lapaICT-g-300x168.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ICT Tourism Ad in Madrid Shows Image of Macaw Not Found In Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/ict-tourism-ad-in-madrid-shows-image-of-macaw-not-found-in-costa-rica/" rel="bookmark" title="ICT Tourism Ad in Madrid Shows Image of Macaw Not Found In Costa Rica">ICT Tourism Ad in Madrid Shows Image of Macaw Not Found...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/ivette-cepeda-to-celebrate-cubas-cultural-week-in-costa-rica/" rel="bookmark" title="Ivette Cepeda to Celebrate Cuba&#8217;s Cultural Week in Costa Rica"><img width="218" height="123" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/10/ivette-cepeda.jpg" srcset="http://qcostarica.com/wp-content/uploads/2016/10/ivette-cepeda.jpg 1280w, http://qcostarica.com/wp-content/uploads/2016/10/ivette-cepeda-300x169.jpg 300w, http://qcostarica.com/wp-content/uploads/2016/10/ivette-cepeda-768x432.jpg 768w, http://qcostarica.com/wp-content/uploads/2016/10/ivette-cepeda-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ivette Cepeda to Celebrate Cuba&#8217;s Cultural Week in Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/" class="td-post-category">Community</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/ivette-cepeda-to-celebrate-cubas-cultural-week-in-costa-rica/" rel="bookmark" title="Ivette Cepeda to Celebrate Cuba&#8217;s Cultural Week in Costa Rica">Ivette Cepeda to Celebrate Cuba&#8217;s Cultural Week in Costa Rica</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_59aec9ff55dfe" data-td_block_id="td_uid_49_59aec9ff55dfe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_59aec9ff55dfe" data-td_block_id="td_uid_49_59aec9ff55dfe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><p><a href="http://ticobull.com" target="_blank" rel="noopener"><img class="wp-image-67353 size-full aligncenter" src="http://qcostarica.com/wp-content/uploads/2017/08/ticobull1-2b.png" alt="Tico Bull - Made in Costa Rica" width="200" height="47" /></a><br />
<a href="http://ricosjournal.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67359 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/ricosjournal-2b.png" alt="Rico's Journal" width="200" height="51" /></a><br />
<a href="http://ricostravels.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67360 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/ricostravels2-2b.png" alt="Rico's Travels" width="200" height="55" /></a><br />
<a href="http://livingincolombia.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67362 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/lic-6-2b.png" alt="Living in Colombia" width="200" height="41" /></a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><p><a href="http://TodayColombia.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67361 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/TCO2A1-2b.png" alt="Today Colombia news" width="200" height="47" /></a><br />
<a href="http://Todayvenezuela.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67357 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/TVEN2A1-2b.png" alt="Today Venezuela news" width="200" height="43" /></a><br />
<a href="http://todaynicaragua.com/" target="_blank" rel="noopener"><img class="aligncenter wp-image-67358 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/TN2AB-2b.png" alt="Today Nicaragua news" width="200" height="43" /></a><br />
<a href="http://insidecostarica.net" target="_blank" rel="noopener"><img class="size-full wp-image-67378 aligncenter" src="http://qcostarica.com/wp-content/uploads/2017/08/icr3da40-2b.png" alt="Inside Costa Rica.net" width="200" height="58" /></a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><p><a href="http://Vaticanenquirer.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67356 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/vanticaenquirer-2b.png" alt="Vatican Enquirer - Not the News" width="200" height="36" /></a><br />
<a href="http://tsgmax.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67355 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/tsgmax1-2b.png" alt="TSGMAX" width="200" height="42" /></a><br />
<a href="http://yatzu.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67354 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/yatzuc-2b.png" alt="From the collective conscience" width="200" height="47" /></a></p>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://qcostarica.com/"><img class="td-retina-data" src="http://qcostarica.com/wp-content/uploads/2017/08/q-150.png" data-retina="http://qcostarica.com/wp-content/uploads/2017/08/q-150.png" alt="Q Costa Rica News" title="Q Costa Rica News and more" width="150" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>QCOSTARICA.COM is an independent news media portal by The Q Media featuring news of Costa Rica, Central America, Latin America and other wonderful and weird stuff. <div class="footer-email-wrap">Contact us: <a href="mailto:rico@theqmedia.com">rico@theqmedia.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-main-container"><ul id="menu-main" class="td-subfooter-menu"><li id="menu-item-18829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18829"><a href="http://qcostarica.com/contact-us/">Contact Us</a></li>
<li id="menu-item-18830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18830"><a href="http://qcostarica.com/staff/">Q Staff</a></li>
<li id="menu-item-18828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18828"><a href="http://qcostarica.com/partner-with-us/">Partner With Us!</a></li>
<li id="menu-item-18831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18831"><a href="http://qcostarica.com/what-is-the-q/">What is The Q? (About Us)</a></li>
<li id="menu-item-18827" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18827"><a href="http://qcostarica.com/advertise/">Advertise</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; QCOSTARICA.com powered by The Q Media                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'qcr';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/the-irony-33-injured-at-rally-against-bullfights-in-bogota/" rel="bookmark" title="The Irony: 33 Injured At Rally Against Bullfights in Bogota"><img width="100" height="64" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/01/07_636207337696241686w.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/01/07_636207337696241686w.jpg 960w, http://qcostarica.com/wp-content/uploads/2017/01/07_636207337696241686w-300x191.jpg 300w, http://qcostarica.com/wp-content/uploads/2017/01/07_636207337696241686w-768x488.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="The Irony: 33 Injured At Rally Against Bullfights in Bogota"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/the-irony-33-injured-at-rally-against-bullfights-in-bogota/" rel="bookmark" title="The Irony: 33 Injured At Rally Against Bullfights in Bogota">The Irony: 33 Injured At Rally...</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/" class="td-post-category">Colombia</a>                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/colombias-tiny-mac-dooglas-almost-beat-mcdonalds/" rel="bookmark" title="Colombia’s Tiny Mac Dooglas Almost Beat McDonald’s"><img width="100" height="56" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/09/macdooglas.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/09/macdooglas.jpg 770w, http://qcostarica.com/wp-content/uploads/2015/09/macdooglas-300x169.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Colombia’s Tiny Mac Dooglas Almost Beat McDonald’s"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/colombias-tiny-mac-dooglas-almost-beat-mcdonalds/" rel="bookmark" title="Colombia’s Tiny Mac Dooglas Almost Beat McDonald’s">Colombia’s Tiny Mac Dooglas Almost Beat...</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/" class="td-post-category">Colombia</a>                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/colombia-eliminates-visas-for-nicaraguan-tourists/" rel="bookmark" title="Colombia Eliminates Visas For Nicaraguan Tourists"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/wpid-photo-26102013-1856-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/wpid-photo-26102013-1856-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/08/wpid-photo-26102013-1856-300x211.jpg 300w, http://qcostarica.com/wp-content/uploads/2017/08/wpid-photo-26102013-1856-768x541.jpg 768w, http://qcostarica.com/wp-content/uploads/2017/08/wpid-photo-26102013-1856.jpg 1024w, http://qcostarica.com/wp-content/uploads/2017/08/wpid-photo-26102013-1856-60x42.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/08/wpid-photo-26102013-1856-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/wpid-photo-26102013-1856-696x490.jpg 696w, http://qcostarica.com/wp-content/uploads/2017/08/wpid-photo-26102013-1856-597x420.jpg 597w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Colombia Eliminates Visas For Nicaraguan Tourists"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/colombia-eliminates-visas-for-nicaraguan-tourists/" rel="bookmark" title="Colombia Eliminates Visas For Nicaraguan Tourists">Colombia Eliminates Visas For Nicaraguan Tourists</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/" class="td-post-category">Colombia</a>                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 59aec9ffae210
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=19e923d0-1477-45d3-8a6f-ed1b60ebf676&#038;d=cWNvc3RhcmljYS5jb20%3D&#038;wid=49871&#038;cb=1.50462719844E+12&#038;ver=1.2.13'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/qcostarica.com\/wp-admin\/admin-ajax.php","nonce":"0adc290802","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/qcostarica.com\/wp-login.php?redirect_to=http%3A%2F%2Fqcostarica.com%2Fpope-visits-colombia-to-boost-peace-process-after-50-years-of-war%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"san jose, costa rica","api_location":"San Jose","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[24,75.2],"today_humidity":57,"today_wind_speed":[2.1,1.3],"today_min":[24,75.2],"today_max":[24,75.2],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1504717200,"day_temp":[24,75],"day_name":"Wed","owm_day_index":1},{"timestamp":1504803600,"day_temp":[23,73],"day_name":"Thu","owm_day_index":2},{"timestamp":1504890000,"day_temp":[23,74],"day_name":"Fri","owm_day_index":3},{"timestamp":1504976400,"day_temp":[23,74],"day_name":"Sat","owm_day_index":4},{"timestamp":1505062800,"day_temp":[25,77],"day_name":"Sun","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[68522]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://qcostarica.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://qcostarica.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'71319084',post:'68522',tz:'-6',srv:'qcostarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '71319084', '68522' ]);
</script>

</body>
</html>