<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>This Is the World’s Biggest Restaurant Chain (Psst: It’s not McDonald’s!) | Q Costa Rica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://qcostarica.com/xmlrpc.php" />
    <meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2017/10/AAtgTZe.jpg" /><link rel="icon" type="image/png" href="http://qcostarica.com/wp-content/uploads/2017/05/qfav.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://7c2.cf4.myftpupload.com/wp-content/uploads/2017/03/q85.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Feed" href="http://qcostarica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Comments Feed" href="http://qcostarica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; This Is the World’s Biggest Restaurant Chain (Psst: It’s not McDonald’s!) Comments Feed" href="http://qcostarica.com/this-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/qcostarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://qcostarica.com/?mcsf_action=main_css&#038;ver=4.8.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://qcostarica.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Noticia+Text%3A400%7CMerriweather%3A400%7CPlayfair+Display%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://qcostarica.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://qcostarica.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/qcostarica.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://qcostarica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://qcostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://qcostarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Clogged Storm Sewers Caused Floods In Different Communities of Santa Ana' href='http://qcostarica.com/clogged-storm-sewers-caused-floods-in-different-communities-of-santa-ana/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://qcostarica.com/?p=69809' />
<link rel="alternate" type="application/json+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Fthis-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Fthis-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="5e6df4fc670789754347f509cafd599e15e87053676a5e00b10caa479fc9f8d1" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://qcostarica.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="ca_title" content="This Is the World’s Biggest Restaurant Chain (Psst: It’s not McDonald’s!)" /><meta name="ca_image" content="http://qcostarica.com/wp-content/uploads/2017/10/AAtgTZe-150x150.jpg" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="This Is the World’s Biggest Restaurant Chain (Psst: It’s not McDonald’s!)" />
<meta property="og:url" content="http://qcostarica.com/this-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds/" />
<meta property="og:description" content="In 1965, 17-year-old Fred DeLuca borrowed $1,000 from Peter Buck to form Pete&#8217;s Super Submarines. Never heard of it? The restaurant in Bridgeport, Connecticut, now goes by the more succinct &amp;…" />
<meta property="article:published_time" content="2017-10-12T08:12:02+00:00" />
<meta property="article:modified_time" content="2017-10-12T08:12:02+00:00" />
<meta property="og:site_name" content="Q Costa Rica" />
<meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2017/10/AAtgTZe.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="536" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://qcostarica.com/wp-content/uploads/2017/10/AAtgTZe.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ricoqmedia" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/qcostarica.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/qcostarica.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="4";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=600;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://qcostarica.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/category/magazine/",
                                "name": "Q Magazine"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/category/magazine/food-and-drink/",
                                "name": "Gastronomy"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/this-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds/",
                                "name": "This Is the World’s Biggest Restaurant Chain (Psst: It’s not McDonald’s!)"                                
                            }
                        }    ]
                        }
                       </script><!-- BEGIN GADWP v5.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8679766-7', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-69809 single-format-standard this-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds global-block-template-13 td-fashion single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-63382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-63382"><a href="http://qcostarica.com">HOME<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-68302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68302"><a target="_blank" href="http://qcostarica.com/latest-in-timeline/">LATEST IN TIMELINE</a></li>
	<li id="menu-item-68303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68303"><a target="_blank" href="http://qcostarica.com/latest-in-pictures/">LATEST IN PHOTOS</a></li>
</ul>
</li>
<li id="menu-item-63390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63390"><a href="http://qcostarica.com/latest-in-timeline/">LATEST<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-63610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63610"><a href="http://qcostarica.com/category/latest-costa-rica-news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-63611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63611"><a href="http://qcostarica.com/category/national-news/">National</a></li>
		<li id="menu-item-63625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63625"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America<i class="td-icon-menu-right td-element-after"></i></a>
		<ul  class="sub-menu">
			<li id="menu-item-63626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63626"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
			<li id="menu-item-63627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63627"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
			<li id="menu-item-63633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63633"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
			<li id="menu-item-63634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63634"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
			<li id="menu-item-63635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63635"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
			<li id="menu-item-63636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63636"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
		</ul>
</li>
		<li id="menu-item-63624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63624"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America<i class="td-icon-menu-right td-element-after"></i></a>
		<ul  class="sub-menu">
			<li id="menu-item-63628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63628"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
			<li id="menu-item-63629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63629"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
			<li id="menu-item-63630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63630"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
			<li id="menu-item-63631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63631"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
			<li id="menu-item-63632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63632"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
			<li id="menu-item-63637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63637"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
			<li id="menu-item-63638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63638"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
			<li id="menu-item-63639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63639"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-63618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63618"><a href="http://qcostarica.com/category/business-economy-money/">Business<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-63619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63619"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
		<li id="menu-item-63617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63617"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
		<li id="menu-item-63623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63623"><a href="http://qcostarica.com/category/business-economy-money/taxes/">Taxes</a></li>
	</ul>
</li>
	<li id="menu-item-63640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63640"><a href="http://qcostarica.com/category/front-page/">Front Page</a></li>
	<li id="menu-item-63616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63616"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li id="menu-item-63615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63615"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li id="menu-item-63614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63614"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li id="menu-item-63650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63650"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li id="menu-item-63377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63377"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/">Community</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/">Costarica History</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/dating/">Dating</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/events/">Events</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/immigration/">Immigration</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/qbox/">QBox</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/relationships/">Relationships</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/shopping-in-costa-rica/">Shopping in Costa Rica</a></li>
</ul>
</li>
<li id="menu-item-63379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63379"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/costa-rica-travel-news/medical-tourism/">Medical Tourism</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></li>
</ul>
</li>
<li id="menu-item-63903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-63903"><a href="http://qcostarica.com/category/magazine/">Q Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/">Entertainment</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/movies/">Cine (Movies)</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/music/">Music</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/">Television</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &amp; Beauty</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/food-and-drink/">Gastronomy</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/night-life-clubs-dance/">Night Life</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/people/">People</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/rides/">Rides</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/rides/electric-vehicles/">Electric Vehicles</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/science-technology/">Science &amp; Technology</a></li>
</ul>
</li>
<li id="menu-item-63933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63933"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/travellers-tales/">Travellers Tales</a></li>
</ul>
</li>
<li id="menu-item-63934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63934"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/qtv/">QTV</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></li>
</ul>
</li>
<li id="menu-item-63381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63381"><a href="http://qcostarica.com/category/blogs/">OPINIONS<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-63621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63621"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li id="menu-item-63622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63622"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li id="menu-item-63620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63620"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li id="menu-item-63909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63909"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li id="menu-item-65399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65399"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://qcostarica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">san jose, costa rica</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 Thursday 12 October 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-masthead" class="top-header-menu"><li id="menu-item-19287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-19287"><a target="_blank" href="http://todaycolombia.com">COLOMBIA</a></li>
<li id="menu-item-19286" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19286"><a target="_blank" href="http://todaycuba.com">CUBA</a></li>
<li id="menu-item-19288" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19288"><a target="_blank" href="http://todaynicaragua.com">NICARAGUA</a></li>
<li id="menu-item-19289" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19289"><a target="_blank" href="http://todaypanama.com">PANAMA</a></li>
<li id="menu-item-19290" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19290"><a target="_blank" href="http://todayvenezuela.com">VENEZUELA</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap td_stretch_container">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_59df37ab1b533_rand td_block_template_13"><a href="http://amolatina.anastasiasaffiliate.com/aw.aspx?B=1023&A=115774&Task=Click" Target="_blank"><img border="0" src="http://amolatina.anastasiasaffiliate.com/aw.aspx?B=1023&A=115774&Task=Get" alt="" width="100%" height="250"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2017/05/qlogo-mobile-ret.png" src="http://qcostarica.com/wp-content/uploads/2017/05/qlogo-mobile.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2017/05/q3-300.png" src="http://qcostarica.com/wp-content/uploads/2017/05/q3-85.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/>
			<span class="td-visual-hidden">Q Costa Rica</span>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-63382"><a href="http://qcostarica.com">HOME</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68302"><a target="_blank" href="http://qcostarica.com/latest-in-timeline/">LATEST IN TIMELINE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68303"><a target="_blank" href="http://qcostarica.com/latest-in-pictures/">LATEST IN PHOTOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-63390"><a href="http://qcostarica.com/latest-in-timeline/">LATEST</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63610"><a href="http://qcostarica.com/category/latest-costa-rica-news/">NEWS</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63611"><a href="http://qcostarica.com/category/national-news/">National</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63625"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America</a>
		<ul  class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63626"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63627"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63633"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63634"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63635"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63636"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63624"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America</a>
		<ul  class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63628"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63629"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63630"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63631"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63632"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63637"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63638"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63639"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63618"><a href="http://qcostarica.com/category/business-economy-money/">Business</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63619"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63617"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63623"><a href="http://qcostarica.com/category/business-economy-money/taxes/">Taxes</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63640"><a href="http://qcostarica.com/category/front-page/">Front Page</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63616"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63615"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63614"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63650"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63377"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59df37ab1ebc6_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_2_59df37ab1ebc6" ><script>var block_td_uid_2_59df37ab1ebc6 = new tdBlock();
block_td_uid_2_59df37ab1ebc6.id = "td_uid_2_59df37ab1ebc6";
block_td_uid_2_59df37ab1ebc6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"550","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_59df37ab1ebc6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59df37ab1ebc6_rand","tdc_css_class_style":"td_uid_2_59df37ab1ebc6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59df37ab1ebc6.td_column_number = "3";
block_td_uid_2_59df37ab1ebc6.block_type = "td_block_mega_menu";
block_td_uid_2_59df37ab1ebc6.post_count = "4";
block_td_uid_2_59df37ab1ebc6.found_posts = "1959";
block_td_uid_2_59df37ab1ebc6.header_color = "";
block_td_uid_2_59df37ab1ebc6.ajax_pagination_infinite_stop = "";
block_td_uid_2_59df37ab1ebc6.max_num_pages = "490";
tdBlocksArray.push(block_td_uid_2_59df37ab1ebc6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59df37ab1ebc6" id="td_uid_3_59df37ab25b6c" data-td_block_id="td_uid_2_59df37ab1ebc6" data-td_filter_value="" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">All</a><a class="mega-menu-sub-cat-td_uid_2_59df37ab1ebc6"  id="td_uid_4_59df37ab25c3c" data-td_block_id="td_uid_2_59df37ab1ebc6" data-td_filter_value="219" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/">Community</a><a class="mega-menu-sub-cat-td_uid_2_59df37ab1ebc6"  id="td_uid_5_59df37ab25cce" data-td_block_id="td_uid_2_59df37ab1ebc6" data-td_filter_value="293" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/">Costarica History</a><a class="mega-menu-sub-cat-td_uid_2_59df37ab1ebc6"  id="td_uid_6_59df37ab25d56" data-td_block_id="td_uid_2_59df37ab1ebc6" data-td_filter_value="3065" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/dating/">Dating</a><a class="mega-menu-sub-cat-td_uid_2_59df37ab1ebc6"  id="td_uid_7_59df37ab25ddc" data-td_block_id="td_uid_2_59df37ab1ebc6" data-td_filter_value="253" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_2_59df37ab1ebc6"  id="td_uid_8_59df37ab25e5f" data-td_block_id="td_uid_2_59df37ab1ebc6" data-td_filter_value="132" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/events/">Events</a><a class="mega-menu-sub-cat-td_uid_2_59df37ab1ebc6"  id="td_uid_9_59df37ab25f01" data-td_block_id="td_uid_2_59df37ab1ebc6" data-td_filter_value="298" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida</a><a class="mega-menu-sub-cat-td_uid_2_59df37ab1ebc6"  id="td_uid_10_59df37ab25f9e" data-td_block_id="td_uid_2_59df37ab1ebc6" data-td_filter_value="126" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/immigration/">Immigration</a><a class="mega-menu-sub-cat-td_uid_2_59df37ab1ebc6"  id="td_uid_11_59df37ab26032" data-td_block_id="td_uid_2_59df37ab1ebc6" data-td_filter_value="4" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/qbox/">QBox</a><a class="mega-menu-sub-cat-td_uid_2_59df37ab1ebc6"  id="td_uid_12_59df37ab260b9" data-td_block_id="td_uid_2_59df37ab1ebc6" data-td_filter_value="2586" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/relationships/">Relationships</a><a class="mega-menu-sub-cat-td_uid_2_59df37ab1ebc6"  id="td_uid_13_59df37ab26142" data-td_block_id="td_uid_2_59df37ab1ebc6" data-td_filter_value="26" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/shopping-in-costa-rica/">Shopping in Costa Rica</a></div></div><div id=td_uid_2_59df37ab1ebc6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/you-too-can-help-those-affected-by-nate/" rel="bookmark" title="You Too Can Help Those Affected By Nate"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/918848_940-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/10/918848_940-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/10/918848_940-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="You Too Can Help Those Affected By Nate"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/" class="td-post-category">Pura Vida</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/you-too-can-help-those-affected-by-nate/" rel="bookmark" title="You Too Can Help Those Affected By Nate">You Too Can Help Those Affected By Nate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/want-to-avert-the-apocalypse-take-lessons-from-costa-rica/" rel="bookmark" title="Want To Avert The Apocalypse? Take Lessons From Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/5378-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/10/5378-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/10/5378-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Want To Avert The Apocalypse? Take Lessons From Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/" class="td-post-category">Pura Vida</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/want-to-avert-the-apocalypse-take-lessons-from-costa-rica/" rel="bookmark" title="Want To Avert The Apocalypse? Take Lessons From Costa Rica">Want To Avert The Apocalypse? Take Lessons From Costa Rica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/costa-rica-hydropower-plant-demonstrates-good-practice-in-sustainability/" rel="bookmark" title="Costa Rica Hydropower Plant Demonstrates Good Practice In Sustainability"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/reventazon-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/10/reventazon-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/10/reventazon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica Hydropower Plant Demonstrates Good Practice In Sustainability"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/environment/" class="td-post-category">Environment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-rica-hydropower-plant-demonstrates-good-practice-in-sustainability/" rel="bookmark" title="Costa Rica Hydropower Plant Demonstrates Good Practice In Sustainability">Costa Rica Hydropower Plant Demonstrates Good Practice In Sustainability</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/october-12-holiday-moved-to-monday-16th/" rel="bookmark" title="October 12 Holiday Moved To Monday 16th!"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/Columbus-day-resized-569ff8943df78cafda9f58ac-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/10/Columbus-day-resized-569ff8943df78cafda9f58ac-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/10/Columbus-day-resized-569ff8943df78cafda9f58ac-60x40.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/10/Columbus-day-resized-569ff8943df78cafda9f58ac-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="October 12 Holiday Moved To Monday 16th!"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/" class="td-post-category">Pura Vida</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/october-12-holiday-moved-to-monday-16th/" rel="bookmark" title="October 12 Holiday Moved To Monday 16th!">October 12 Holiday Moved To Monday 16th!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59df37ab1ebc6" data-td_block_id="td_uid_2_59df37ab1ebc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59df37ab1ebc6" data-td_block_id="td_uid_2_59df37ab1ebc6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63379"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_59df37ab28960_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_14_59df37ab28960" ><script>var block_td_uid_14_59df37ab28960 = new tdBlock();
block_td_uid_14_59df37ab28960.id = "td_uid_14_59df37ab28960";
block_td_uid_14_59df37ab28960.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_14_59df37ab28960_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_59df37ab28960_rand","tdc_css_class_style":"td_uid_14_59df37ab28960_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_59df37ab28960.td_column_number = "3";
block_td_uid_14_59df37ab28960.block_type = "td_block_mega_menu";
block_td_uid_14_59df37ab28960.post_count = "4";
block_td_uid_14_59df37ab28960.found_posts = "569";
block_td_uid_14_59df37ab28960.header_color = "";
block_td_uid_14_59df37ab28960.ajax_pagination_infinite_stop = "";
block_td_uid_14_59df37ab28960.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_14_59df37ab28960);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_59df37ab28960" id="td_uid_15_59df37ab2b21a" data-td_block_id="td_uid_14_59df37ab28960" data-td_filter_value="" href="http://qcostarica.com/category/costa-rica-travel-news/">All</a><a class="mega-menu-sub-cat-td_uid_14_59df37ab28960"  id="td_uid_16_59df37ab2b2e1" data-td_block_id="td_uid_14_59df37ab28960" data-td_filter_value="292" href="http://qcostarica.com/category/costa-rica-travel-news/medical-tourism/">Medical Tourism</a><a class="mega-menu-sub-cat-td_uid_14_59df37ab28960"  id="td_uid_17_59df37ab2b370" data-td_block_id="td_uid_14_59df37ab28960" data-td_filter_value="319" href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></div></div><div id=td_uid_14_59df37ab28960 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/robbins-four-resorts-reveal-the-many-sides-of-costa-rica/" rel="bookmark" title="Robbins: Four Resorts Reveal The Many Sides of Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/CR-fours-resorts-travel-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/10/CR-fours-resorts-travel-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/10/CR-fours-resorts-travel-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/10/CR-fours-resorts-travel-840x580.jpg 840w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Robbins: Four Resorts Reveal The Many Sides of Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/robbins-four-resorts-reveal-the-many-sides-of-costa-rica/" rel="bookmark" title="Robbins: Four Resorts Reveal The Many Sides of Costa Rica">Robbins: Four Resorts Reveal The Many Sides of Costa Rica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/central-america-becoming-destination-of-choice-for-uk-travellers/" rel="bookmark" title="Central America becoming destination of choice for UK travellers"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/aae4ab6a79fd6eb239af04c573ae5ffd-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/10/aae4ab6a79fd6eb239af04c573ae5ffd-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/10/aae4ab6a79fd6eb239af04c573ae5ffd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Central America becoming destination of choice for UK travellers"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/central-america-becoming-destination-of-choice-for-uk-travellers/" rel="bookmark" title="Central America becoming destination of choice for UK travellers">Central America becoming destination of choice for UK travellers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/what-is-winter-like-in-costa-rica/" rel="bookmark" title="What Is Winter Like In Costa Rica?"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/funny-frog-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/10/funny-frog-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/10/funny-frog-60x40.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/10/funny-frog-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="What Is Winter Like In Costa Rica?"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/what-is-winter-like-in-costa-rica/" rel="bookmark" title="What Is Winter Like In Costa Rica?">What Is Winter Like In Costa Rica?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/can-costa-rica-hotels-charge-for-pre-paid-room/" rel="bookmark" title="Can Costa Rica Hotels Charge For Pre-paid Room?"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/Five-Costa-Rica-Vacation-Packages-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/10/Five-Costa-Rica-Vacation-Packages-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/10/Five-Costa-Rica-Vacation-Packages-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Can Costa Rica Hotels Charge For Pre-paid Room?"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/can-costa-rica-hotels-charge-for-pre-paid-room/" rel="bookmark" title="Can Costa Rica Hotels Charge For Pre-paid Room?">Can Costa Rica Hotels Charge For Pre-paid Room?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59df37ab28960" data-td_block_id="td_uid_14_59df37ab28960"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_59df37ab28960" data-td_block_id="td_uid_14_59df37ab28960"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-63903"><a href="http://qcostarica.com/category/magazine/">Q Magazine</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_59df37ab2d927_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_18_59df37ab2d927" ><script>var block_td_uid_18_59df37ab2d927 = new tdBlock();
block_td_uid_18_59df37ab2d927.id = "td_uid_18_59df37ab2d927";
block_td_uid_18_59df37ab2d927.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7567","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_18_59df37ab2d927_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_59df37ab2d927_rand","tdc_css_class_style":"td_uid_18_59df37ab2d927_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_59df37ab2d927.td_column_number = "3";
block_td_uid_18_59df37ab2d927.block_type = "td_block_mega_menu";
block_td_uid_18_59df37ab2d927.post_count = "4";
block_td_uid_18_59df37ab2d927.found_posts = "579";
block_td_uid_18_59df37ab2d927.header_color = "";
block_td_uid_18_59df37ab2d927.ajax_pagination_infinite_stop = "";
block_td_uid_18_59df37ab2d927.max_num_pages = "145";
tdBlocksArray.push(block_td_uid_18_59df37ab2d927);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_59df37ab2d927" id="td_uid_19_59df37ab30ff6" data-td_block_id="td_uid_18_59df37ab2d927" data-td_filter_value="" href="http://qcostarica.com/category/magazine/">All</a><a class="mega-menu-sub-cat-td_uid_18_59df37ab2d927"  id="td_uid_20_59df37ab310a5" data-td_block_id="td_uid_18_59df37ab2d927" data-td_filter_value="10" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/">Entertainment</a><a class="mega-menu-sub-cat-td_uid_18_59df37ab2d927"  id="td_uid_21_59df37ab31133" data-td_block_id="td_uid_18_59df37ab2d927" data-td_filter_value="12" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/movies/">Cine (Movies)</a><a class="mega-menu-sub-cat-td_uid_18_59df37ab2d927"  id="td_uid_22_59df37ab311ca" data-td_block_id="td_uid_18_59df37ab2d927" data-td_filter_value="19" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/music/">Music</a><a class="mega-menu-sub-cat-td_uid_18_59df37ab2d927"  id="td_uid_23_59df37ab3125c" data-td_block_id="td_uid_18_59df37ab2d927" data-td_filter_value="554" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/">Television</a><a class="mega-menu-sub-cat-td_uid_18_59df37ab2d927"  id="td_uid_24_59df37ab312ec" data-td_block_id="td_uid_18_59df37ab2d927" data-td_filter_value="317" href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a><a class="mega-menu-sub-cat-td_uid_18_59df37ab2d927"  id="td_uid_25_59df37ab3136c" data-td_block_id="td_uid_18_59df37ab2d927" data-td_filter_value="21" href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &amp; Beauty</a><a class="mega-menu-sub-cat-td_uid_18_59df37ab2d927"  id="td_uid_26_59df37ab313eb" data-td_block_id="td_uid_18_59df37ab2d927" data-td_filter_value="7" href="http://qcostarica.com/category/magazine/food-and-drink/">Gastronomy</a><a class="mega-menu-sub-cat-td_uid_18_59df37ab2d927"  id="td_uid_27_59df37ab31471" data-td_block_id="td_uid_18_59df37ab2d927" data-td_filter_value="131" href="http://qcostarica.com/category/magazine/night-life-clubs-dance/">Night Life</a><a class="mega-menu-sub-cat-td_uid_18_59df37ab2d927"  id="td_uid_28_59df37ab314f1" data-td_block_id="td_uid_18_59df37ab2d927" data-td_filter_value="318" href="http://qcostarica.com/category/magazine/people/">People</a><a class="mega-menu-sub-cat-td_uid_18_59df37ab2d927"  id="td_uid_29_59df37ab31571" data-td_block_id="td_uid_18_59df37ab2d927" data-td_filter_value="5786" href="http://qcostarica.com/category/magazine/rides/">Rides</a><a class="mega-menu-sub-cat-td_uid_18_59df37ab2d927"  id="td_uid_30_59df37ab31614" data-td_block_id="td_uid_18_59df37ab2d927" data-td_filter_value="2614" href="http://qcostarica.com/category/magazine/rides/electric-vehicles/">Electric Vehicles</a><a class="mega-menu-sub-cat-td_uid_18_59df37ab2d927"  id="td_uid_31_59df37ab316a5" data-td_block_id="td_uid_18_59df37ab2d927" data-td_filter_value="7974" href="http://qcostarica.com/category/magazine/science-technology/">Science &amp; Technology</a></div></div><div id=td_uid_18_59df37ab2d927 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/this-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds/" rel="bookmark" title="This Is the World’s Biggest Restaurant Chain (Psst: It’s not McDonald’s!)"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/AAtgTZe-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/10/AAtgTZe-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/10/AAtgTZe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="This Is the World’s Biggest Restaurant Chain (Psst: It’s not McDonald’s!)"/></a></div>                <a href="http://qcostarica.com/category/magazine/food-and-drink/" class="td-post-category">Gastronomy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/this-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds/" rel="bookmark" title="This Is the World’s Biggest Restaurant Chain (Psst: It’s not McDonald’s!)">This Is the World’s Biggest Restaurant Chain (Psst: It’s not McDonald’s!)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/how-star-trek-discovery-warps-science/" rel="bookmark" title="How &#8216;Star Trek: Discovery&#8217; warps science"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/file-20170926-22303-hf1jmk-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/10/file-20170926-22303-hf1jmk-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/10/file-20170926-22303-hf1jmk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="How &#8216;Star Trek: Discovery&#8217; warps science"/></a></div>                <a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/how-star-trek-discovery-warps-science/" rel="bookmark" title="How &#8216;Star Trek: Discovery&#8217; warps science">How &#8216;Star Trek: Discovery&#8217; warps science</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/hugh-hefner-dead-at-91-how-playboy-founder-inspired-the-casino-industry/" rel="bookmark" title="Hugh Hefner dead at 91: How Playboy founder inspired the casino industry"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/Hugh-Hefner-casino-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/10/Hugh-Hefner-casino-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/10/Hugh-Hefner-casino-60x40.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/10/Hugh-Hefner-casino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hugh Hefner dead at 91: How Playboy founder inspired the casino industry"/></a></div>                <a href="http://qcostarica.com/category/magazine/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/hugh-hefner-dead-at-91-how-playboy-founder-inspired-the-casino-industry/" rel="bookmark" title="Hugh Hefner dead at 91: How Playboy founder inspired the casino industry">Hugh Hefner dead at 91: How Playboy founder inspired the casino&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/tica-to-participate-in-the-miss-curves-universe-model/" rel="bookmark" title="Tica To Participate In The Miss Curves Universe Model"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/19961398_1269865063143033_2583942190449944630_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/09/19961398_1269865063143033_2583942190449944630_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/09/19961398_1269865063143033_2583942190449944630_n-60x40.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/09/19961398_1269865063143033_2583942190449944630_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tica To Participate In The Miss Curves Universe Model"/></a></div>                <a href="http://qcostarica.com/category/magazine/costa-rica-gossip/" class="td-post-category">Farandula</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/tica-to-participate-in-the-miss-curves-universe-model/" rel="bookmark" title="Tica To Participate In The Miss Curves Universe Model">Tica To Participate In The Miss Curves Universe Model</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59df37ab2d927" data-td_block_id="td_uid_18_59df37ab2d927"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_59df37ab2d927" data-td_block_id="td_uid_18_59df37ab2d927"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63933"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_59df37ab33b80_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_32_59df37ab33b80" ><script>var block_td_uid_32_59df37ab33b80 = new tdBlock();
block_td_uid_32_59df37ab33b80.id = "td_uid_32_59df37ab33b80";
block_td_uid_32_59df37ab33b80.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2726","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_32_59df37ab33b80_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_59df37ab33b80_rand","tdc_css_class_style":"td_uid_32_59df37ab33b80_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_32_59df37ab33b80.td_column_number = "3";
block_td_uid_32_59df37ab33b80.block_type = "td_block_mega_menu";
block_td_uid_32_59df37ab33b80.post_count = "4";
block_td_uid_32_59df37ab33b80.found_posts = "139";
block_td_uid_32_59df37ab33b80.header_color = "";
block_td_uid_32_59df37ab33b80.ajax_pagination_infinite_stop = "";
block_td_uid_32_59df37ab33b80.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_32_59df37ab33b80);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_59df37ab33b80" id="td_uid_33_59df37ab351f8" data-td_block_id="td_uid_32_59df37ab33b80" data-td_filter_value="" href="http://qcostarica.com/category/expat-focus/">All</a><a class="mega-menu-sub-cat-td_uid_32_59df37ab33b80"  id="td_uid_34_59df37ab3529f" data-td_block_id="td_uid_32_59df37ab33b80" data-td_filter_value="82" href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a><a class="mega-menu-sub-cat-td_uid_32_59df37ab33b80"  id="td_uid_35_59df37ab3532d" data-td_block_id="td_uid_32_59df37ab33b80" data-td_filter_value="80" href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a><a class="mega-menu-sub-cat-td_uid_32_59df37ab33b80"  id="td_uid_36_59df37ab353b4" data-td_block_id="td_uid_32_59df37ab33b80" data-td_filter_value="7429" href="http://qcostarica.com/category/expat-focus/travellers-tales/">Travellers Tales</a></div></div><div id=td_uid_32_59df37ab33b80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/the-biggest-error-you-can-make-if-you-choose-costa-rica-to-relocate/" rel="bookmark" title="The Biggest Error You Can Make If You Choose Costa Rica To Relocate"><img width="218" height="145" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/07/Scotiabank157.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/07/Scotiabank157.jpg 960w, http://qcostarica.com/wp-content/uploads/2015/07/Scotiabank157-300x200.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Biggest Error You Can Make If You Choose Costa Rica To Relocate"/></a></div>                <a href="http://qcostarica.com/category/blogs/" class="td-post-category">Blogs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/the-biggest-error-you-can-make-if-you-choose-costa-rica-to-relocate/" rel="bookmark" title="The Biggest Error You Can Make If You Choose Costa Rica To Relocate">The Biggest Error You Can Make If You Choose Costa Rica&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/the-juice-box/" rel="bookmark" title="The Juice Box"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/1003855_200577_A_400-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/09/1003855_200577_A_400-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/09/1003855_200577_A_400-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Juice Box"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/the-juice-box/" rel="bookmark" title="The Juice Box">The Juice Box</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/10-reasons-why-black-men-should-visit-costa-rica-list/" rel="bookmark" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/10-reasons-why-black-men-should-visit-costa-rica-list/" rel="bookmark" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)">10 Reasons Why Black Men Should Visit Costa Rica  (List)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/writers-corner-el-peon-and-other-stories-from-the-campo/" rel="bookmark" title="Writer&#8217;s Corner: El Peon and Other Stories from the Campo"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/i282882364585865905._szw480h1280_-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/i282882364585865905._szw480h1280_-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/i282882364585865905._szw480h1280_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Writer&#8217;s Corner: El Peon and Other Stories from the Campo"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/writers-corner-el-peon-and-other-stories-from-the-campo/" rel="bookmark" title="Writer&#8217;s Corner: El Peon and Other Stories from the Campo">Writer&#8217;s Corner: El Peon and Other Stories from the Campo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_59df37ab33b80" data-td_block_id="td_uid_32_59df37ab33b80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_59df37ab33b80" data-td_block_id="td_uid_32_59df37ab33b80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63934"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_59df37ab37899_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_37_59df37ab37899" ><script>var block_td_uid_37_59df37ab37899 = new tdBlock();
block_td_uid_37_59df37ab37899.id = "td_uid_37_59df37ab37899";
block_td_uid_37_59df37ab37899.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"69","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_37_59df37ab37899_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_59df37ab37899_rand","tdc_css_class_style":"td_uid_37_59df37ab37899_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_59df37ab37899.td_column_number = "3";
block_td_uid_37_59df37ab37899.block_type = "td_block_mega_menu";
block_td_uid_37_59df37ab37899.post_count = "4";
block_td_uid_37_59df37ab37899.found_posts = "698";
block_td_uid_37_59df37ab37899.header_color = "";
block_td_uid_37_59df37ab37899.ajax_pagination_infinite_stop = "";
block_td_uid_37_59df37ab37899.max_num_pages = "175";
tdBlocksArray.push(block_td_uid_37_59df37ab37899);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_59df37ab37899" id="td_uid_38_59df37ab3a29f" data-td_block_id="td_uid_37_59df37ab37899" data-td_filter_value="" href="http://qcostarica.com/category/multimedia-photos-videos/">All</a><a class="mega-menu-sub-cat-td_uid_37_59df37ab37899"  id="td_uid_39_59df37ab3a349" data-td_block_id="td_uid_37_59df37ab37899" data-td_filter_value="70" href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a><a class="mega-menu-sub-cat-td_uid_37_59df37ab37899"  id="td_uid_40_59df37ab3a3db" data-td_block_id="td_uid_37_59df37ab37899" data-td_filter_value="301" href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a><a class="mega-menu-sub-cat-td_uid_37_59df37ab37899"  id="td_uid_41_59df37ab3a469" data-td_block_id="td_uid_37_59df37ab37899" data-td_filter_value="209" href="http://qcostarica.com/category/multimedia-photos-videos/qtv/">QTV</a><a class="mega-menu-sub-cat-td_uid_37_59df37ab37899"  id="td_uid_42_59df37ab3a4ee" data-td_block_id="td_uid_37_59df37ab37899" data-td_filter_value="3603" href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></div></div><div id=td_uid_37_59df37ab37899 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/san-jose-sunset-one-day-after-the-turrialba-eruption/" rel="bookmark" title="San José Sunset One Day After The Turrialba Eruption"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/atardecer-san-jose6-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/10/atardecer-san-jose6-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/10/atardecer-san-jose6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="San José Sunset One Day After The Turrialba Eruption"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/" class="td-post-category">Photos of Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/san-jose-sunset-one-day-after-the-turrialba-eruption/" rel="bookmark" title="San José Sunset One Day After The Turrialba Eruption">San José Sunset One Day After The Turrialba Eruption</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/painting-the-independence/" rel="bookmark" title="Painting The Independence"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/Pintura-blanca-decora-playa-Caldera_LNCIMA20170914_0111_5-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/09/Pintura-blanca-decora-playa-Caldera_LNCIMA20170914_0111_5-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/09/Pintura-blanca-decora-playa-Caldera_LNCIMA20170914_0111_5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Painting The Independence"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/" class="td-post-category">Photos of Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/painting-the-independence/" rel="bookmark" title="Painting The Independence">Painting The Independence</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/one-at-a-time-please/" rel="bookmark" title="One At A Time Please!"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/20915068_1989696727710790_8131676550163644572_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/20915068_1989696727710790_8131676550163644572_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/20915068_1989696727710790_8131676550163644572_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="One At A Time Please!"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/" class="td-post-category">QMedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/one-at-a-time-please/" rel="bookmark" title="One At A Time Please!">One At A Time Please!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/downtown-san-jose-through-the-eyes-of-ronald-duran-martinez/" rel="bookmark" title="Downtown San Jose Through The Eyes of Ronald Duran Martinez"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/19247612_10212720741630545_4060252432658686358_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/19247612_10212720741630545_4060252432658686358_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/19247612_10212720741630545_4060252432658686358_n-60x40.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/08/19247612_10212720741630545_4060252432658686358_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Downtown San Jose Through The Eyes of Ronald Duran Martinez"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/" class="td-post-category">Photos of Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/downtown-san-jose-through-the-eyes-of-ronald-duran-martinez/" rel="bookmark" title="Downtown San Jose Through The Eyes of Ronald Duran Martinez">Downtown San Jose Through The Eyes of Ronald Duran Martinez</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_59df37ab37899" data-td_block_id="td_uid_37_59df37ab37899"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_59df37ab37899" data-td_block_id="td_uid_37_59df37ab37899"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63381"><a href="http://qcostarica.com/category/blogs/">OPINIONS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63621"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63622"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63620"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63909"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65399"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://qcostarica.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-69809" class="post-69809 post type-post status-publish format-standard has-post-thumbnail hentry category-food-and-drink category-magazine tag-burger-king tag-franchise tag-mcdonalds tag-petes-super-submarines tag-sub-tico tag-subway" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://qcostarica.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Q Magazine" class="entry-crumb" href="http://qcostarica.com/category/magazine/">Q Magazine</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Gastronomy" class="entry-crumb" href="http://qcostarica.com/category/magazine/food-and-drink/">Gastronomy</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">This Is the World’s Biggest Restaurant Chain (Psst: It’s not McDonald’s!)</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://qcostarica.com/category/magazine/">Q Magazine</a></li><li class="entry-category"><a  href="http://qcostarica.com/category/magazine/food-and-drink/">Gastronomy</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">This Is the World’s Biggest Restaurant Chain (Psst: It’s not McDonald’s!)</h1>

                                                            <p class="td-post-sub-title">The first Subway in Costa Rica opened its doors in 1995.</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://qcostarica.com/author/editor/">Rico</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-12T02:12:02+00:00" >12 October 2017</time></span>                                                                <div class="td-post-comments"><a href="http://qcostarica.com/this-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Fthis-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=This+Is+the+World%E2%80%99s+Biggest+Restaurant+Chain+%28Psst%3A+It%E2%80%99s+not+McDonald%E2%80%99s%21%29&url=http%3A%2F%2Fqcostarica.com%2Fthis-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds%2F&via=Q+Costa+Rica"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://qcostarica.com/this-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/this-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds/&amp;media=http://qcostarica.com/wp-content/uploads/2017/10/AAtgTZe.jpg&description=This+Is+the+World%E2%80%99s+Biggest+Restaurant+Chain+%28Psst%3A+It%E2%80%99s+not+McDonald%E2%80%99s%21%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=This+Is+the+World%E2%80%99s+Biggest+Restaurant+Chain+%28Psst%3A+It%E2%80%99s+not+McDonald%E2%80%99s%21%29%20-%20http%3A%2F%2Fqcostarica.com%2Fthis-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/this-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://qcostarica.com/this-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds/" data-text="This Is the World’s Biggest Restaurant Chain (Psst: It’s not McDonald’s!)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            
            <figure id="attachment_69812" style="width: 1024px" class="wp-caption alignnone"><a href="http://qcostarica.com/wp-content/uploads/2017/10/AAtgTZe.jpg"><img data-attachment-id="69812" data-permalink="http://qcostarica.com/this-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds/aatgtze/" data-orig-file="http://qcostarica.com/wp-content/uploads/2017/10/AAtgTZe.jpg" data-orig-size="1024,536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AAtgTZe" data-image-description="" data-medium-file="http://qcostarica.com/wp-content/uploads/2017/10/AAtgTZe-300x157.jpg" data-large-file="http://qcostarica.com/wp-content/uploads/2017/10/AAtgTZe-1024x536.jpg" class="size-full wp-image-69812" src="http://qcostarica.com/wp-content/uploads/2017/10/AAtgTZe.jpg" alt="" width="1024" height="536" srcset="http://qcostarica.com/wp-content/uploads/2017/10/AAtgTZe.jpg 1024w, http://qcostarica.com/wp-content/uploads/2017/10/AAtgTZe-300x157.jpg 300w, http://qcostarica.com/wp-content/uploads/2017/10/AAtgTZe-768x402.jpg 768w, http://qcostarica.com/wp-content/uploads/2017/10/AAtgTZe-60x31.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/10/AAtgTZe-696x364.jpg 696w, http://qcostarica.com/wp-content/uploads/2017/10/AAtgTZe-802x420.jpg 802w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text">Logos from McDonalds, Burger King and Subway side-by-side</figcaption></figure>
<p>In 1965, 17-year-old Fred DeLuca borrowed $1,000 from Peter Buck to form Pete&#8217;s Super Submarines. Never heard of it?</p>
<p>The restaurant in Bridgeport, Connecticut, now goes by the more succinct &#8220;Subway,&#8221; along with the 40,000-plus other locations worldwide.Thank goodness for that!</p>
<p>Imagine the sandwich techs today: &#8220;Welcome to Pete&#8217;s Super Submarines. Some sauce on your super-succulent sub sandwich?&#8221; as they gather orders for the 7.6 million sandwiches made daily around the globe.(Hungry for Subway now? Make yourself this copycat.)</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_43_59df37ab43c9d_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>How&#8217;d Subway </strong>get<strong> so popular?</strong></p>
<p>It may be because Subway is one of the least expensive restaurants to franchise, according to Business Insider. Or maybe it&#8217;s just that crazy-delicious aroma of baking bread. Or the 38 million possible ingredient combinations from which to choose. (By the way, this doesn&#8217;t even include secret menu items, such as the Chicken Cordon Bleu Sandwich and Eggs Florentine Flatbread.)</p>
<p>Whatever the reason, DeLuca turned his sandwich artistry into franchise magic, surpassing McDonald&#8217;s in restaurant locations by the end of 2010, says CNN Money.</p>
<p><strong>Where isn&#8217;t there a Subway? </strong></p>
<p>They&#8217;re on every continent except Antarctica (for now).</p>
<p><strong><a href="http://qcostarica.com/wp-content/uploads/2017/10/Subway-impuso-abrir-restaurantes-llevan_ELFIMA20130214_0005_1.jpg"><img data-attachment-id="69811" data-permalink="http://qcostarica.com/this-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds/subway-impuso-abrir-restaurantes-llevan_elfima20130214_0005_1/" data-orig-file="http://qcostarica.com/wp-content/uploads/2017/10/Subway-impuso-abrir-restaurantes-llevan_ELFIMA20130214_0005_1.jpg" data-orig-size="1024,566" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;KODAK EASYSHARE C743 ZOOM DIGITAL CAMERA&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1136116867&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.00241&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Subway-impuso-abrir-restaurantes-llevan_ELFIMA20130214_0005_1" data-image-description="" data-medium-file="http://qcostarica.com/wp-content/uploads/2017/10/Subway-impuso-abrir-restaurantes-llevan_ELFIMA20130214_0005_1-300x166.jpg" data-large-file="http://qcostarica.com/wp-content/uploads/2017/10/Subway-impuso-abrir-restaurantes-llevan_ELFIMA20130214_0005_1-1024x566.jpg" class="alignnone size-full wp-image-69811" src="http://qcostarica.com/wp-content/uploads/2017/10/Subway-impuso-abrir-restaurantes-llevan_ELFIMA20130214_0005_1.jpg" alt="" width="1024" height="566" srcset="http://qcostarica.com/wp-content/uploads/2017/10/Subway-impuso-abrir-restaurantes-llevan_ELFIMA20130214_0005_1.jpg 1024w, http://qcostarica.com/wp-content/uploads/2017/10/Subway-impuso-abrir-restaurantes-llevan_ELFIMA20130214_0005_1-300x166.jpg 300w, http://qcostarica.com/wp-content/uploads/2017/10/Subway-impuso-abrir-restaurantes-llevan_ELFIMA20130214_0005_1-768x425.jpg 768w, http://qcostarica.com/wp-content/uploads/2017/10/Subway-impuso-abrir-restaurantes-llevan_ELFIMA20130214_0005_1-60x33.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/10/Subway-impuso-abrir-restaurantes-llevan_ELFIMA20130214_0005_1-696x385.jpg 696w, http://qcostarica.com/wp-content/uploads/2017/10/Subway-impuso-abrir-restaurantes-llevan_ELFIMA20130214_0005_1-760x420.jpg 760w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></strong></p>
<p><strong>In Costa Rica</strong>, there are currently 71 Subway locations across the country, though the largest number are in the Greater Metropolitan Area of San Jose (GAM). They are everywhere, from the local mall, main streets, small towns and tourist areas. You can buy online and have your Subway delivered.</p>
<p>The first Subway in Costa Rica opened its doors in 1995, in Los Yoses.</p>
<p>Subway&#8217;s menu varies between countries. In Costa Rica, there is the <a href="https://www.subwaycostarica.com/MenuProductos.aspx" target="_blank" rel="noopener">Sub Tico</a>: shredded beef, ground beans, custard and lizano sauce (<em>carne mechada, frijoles molidos, natilla and salsa lizano</em>). And choice of toppings.</p>
<p><a href="http://qcostarica.com/wp-content/uploads/2017/10/subtico-382017143046.jpg"><img data-attachment-id="69810" data-permalink="http://qcostarica.com/this-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds/subtico-382017143046/" data-orig-file="http://qcostarica.com/wp-content/uploads/2017/10/subtico-382017143046.jpg" data-orig-size="614,296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="subtico-382017143046" data-image-description="" data-medium-file="http://qcostarica.com/wp-content/uploads/2017/10/subtico-382017143046-300x145.jpg" data-large-file="http://qcostarica.com/wp-content/uploads/2017/10/subtico-382017143046.jpg" class="alignnone size-full wp-image-69810" src="http://qcostarica.com/wp-content/uploads/2017/10/subtico-382017143046.jpg" alt="" width="614" height="296" srcset="http://qcostarica.com/wp-content/uploads/2017/10/subtico-382017143046.jpg 614w, http://qcostarica.com/wp-content/uploads/2017/10/subtico-382017143046-300x145.jpg 300w, http://qcostarica.com/wp-content/uploads/2017/10/subtico-382017143046-60x29.jpg 60w" sizes="(max-width: 614px) 100vw, 614px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="contentad49871"></div>

<!-- WP QUADS Content Ad Plugin v. 1.6.0 -->
<div class="quads-location quads-ad7" id="quads-ad7" style="float:left;margin:30px 30px 30px 0;">
<center><hr><h3>Since you are here …</h3>
… we have a small favor to ask. More people are reading Q COSTA RICA more than ever but advertising revenues across all media channels are falling fast. And unlike many news organizations, <b>we haven't and will never put up a paywall </b>– we want to keep the Q open always. So you can see why we need to ask for your help.  Updating reports on Q COSTA RICA demands a lot of time, money and hard work. But we do it because we believe our reports matter. To everyone who reads Q COSTA RICA, who likes it, help to support it by clicking our ads. <h3>Do you part, click on an ad today. </h3>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr728top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6267540953"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><h5><hr>Costa Rica's private transportation services  <a href="http://avanticostarica.com" target="_blank">AVANTI Costa Rica.</a>  Discreet and reliable service. </h5><hr><h3>If you enjoyed this article please <b>SHARE IT!</b> (use share buttons).<br><br><b>WHAT ARE YOUR THOUGHTS?</b><br> Post your comments below or to our official <a href="http://facebook.com/qcostarica" target="_blank"> FACEBOOK</a>  page.</h3></center>
</div>


<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://qcostarica.com/tag/burger-king/">burger king</a></li><li><a href="http://qcostarica.com/tag/franchise/">franchise</a></li><li><a href="http://qcostarica.com/tag/mcdonalds/">mcdonalds</a></li><li><a href="http://qcostarica.com/tag/petes-super-submarines/">Pete's Super Submarines</a></li><li><a href="http://qcostarica.com/tag/sub-tico/">sub tico</a></li><li><a href="http://qcostarica.com/tag/subway/">subway</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Fthis-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=This+Is+the+World%E2%80%99s+Biggest+Restaurant+Chain+%28Psst%3A+It%E2%80%99s+not+McDonald%E2%80%99s%21%29&url=http%3A%2F%2Fqcostarica.com%2Fthis-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds%2F&via=Q+Costa+Rica"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://qcostarica.com/this-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/this-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds/&amp;media=http://qcostarica.com/wp-content/uploads/2017/10/AAtgTZe.jpg&description=This+Is+the+World%E2%80%99s+Biggest+Restaurant+Chain+%28Psst%3A+It%E2%80%99s+not+McDonald%E2%80%99s%21%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=This+Is+the+World%E2%80%99s+Biggest+Restaurant+Chain+%28Psst%3A+It%E2%80%99s+not+McDonald%E2%80%99s%21%29%20-%20http%3A%2F%2Fqcostarica.com%2Fthis-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/this-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://qcostarica.com/this-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds/" data-text="This Is the World’s Biggest Restaurant Chain (Psst: It’s not McDonald’s!)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://qcostarica.com/clogged-storm-sewers-caused-floods-in-different-communities-of-santa-ana/">Clogged Storm Sewers Caused Floods In Different Communities of Santa Ana</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://qcostarica.com/author/editor/"><img alt='Rico' src='http://qcostarica.com/wp-content/uploads/2017/01/Rico_avatar_1483386600-96x96.png' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://qcostarica.com/author/editor/">Rico</a></span></div><div class="td-author-url"><a href="http://www.theqmedia.com">http://www.theqmedia.com</a></div><div class="td-author-description">"Rico" is the crazy mind behind the Q media websites, a series of online magazines where everything is Q! Rico brings his special kind of savvy to online marketing. His websites are engaging, provocative, informative and sometimes off the wall, where you either like or you leave it. The same goes for him, like him or leave him.There is no middle ground. No compromises, only a passion for presenting reality as he sees it!</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rico1161" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+EnricoCacciatore" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="cr.linkedin.com/in/enricocacciatore/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rico"></span><meta itemprop="datePublished" content="2017-10-12T02:12:02+00:00"><meta itemprop="dateModified" content="2017-10-12T02:12:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://qcostarica.com/this-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2017/05/q3-85.png"></span><meta itemprop="name" content="Q Costa Rica"></span><meta itemprop="headline " content="This Is the World’s Biggest Restaurant Chain (Psst: It’s not McDonald’s!)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2017/10/AAtgTZe.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="536"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_44_59df37ab44888_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_44_59df37ab44888" ><script>var block_td_uid_44_59df37ab44888 = new tdBlock();
block_td_uid_44_59df37ab44888.id = "td_uid_44_59df37ab44888";
block_td_uid_44_59df37ab44888.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_44_59df37ab44888_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_44_59df37ab44888_rand","tdc_css_class_style":"td_uid_44_59df37ab44888_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":69809,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_44_59df37ab44888.td_column_number = "3";
block_td_uid_44_59df37ab44888.block_type = "td_block_related_posts";
block_td_uid_44_59df37ab44888.post_count = "3";
block_td_uid_44_59df37ab44888.found_posts = "170";
block_td_uid_44_59df37ab44888.header_color = "";
block_td_uid_44_59df37ab44888.ajax_pagination_infinite_stop = "";
block_td_uid_44_59df37ab44888.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_44_59df37ab44888);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_45_59df37ab45e22" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_44_59df37ab44888" href="#">RELATED ARTICLES</a><a id="td_uid_46_59df37ab45e6d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_44_59df37ab44888" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_44_59df37ab44888 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/how-star-trek-discovery-warps-science/" rel="bookmark" title="How &#8216;Star Trek: Discovery&#8217; warps science"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/file-20170926-22303-hf1jmk-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/10/file-20170926-22303-hf1jmk-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/10/file-20170926-22303-hf1jmk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="How &#8216;Star Trek: Discovery&#8217; warps science"/></a></div>                <a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/" class="td-post-category">Entertainment</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/how-star-trek-discovery-warps-science/" rel="bookmark" title="How &#8216;Star Trek: Discovery&#8217; warps science">How &#8216;Star Trek: Discovery&#8217; warps science</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/tica-to-participate-in-the-miss-curves-universe-model/" rel="bookmark" title="Tica To Participate In The Miss Curves Universe Model"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/19961398_1269865063143033_2583942190449944630_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/09/19961398_1269865063143033_2583942190449944630_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/09/19961398_1269865063143033_2583942190449944630_n-60x40.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/09/19961398_1269865063143033_2583942190449944630_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tica To Participate In The Miss Curves Universe Model"/></a></div>                <a href="http://qcostarica.com/category/magazine/costa-rica-gossip/" class="td-post-category">Farandula</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/tica-to-participate-in-the-miss-curves-universe-model/" rel="bookmark" title="Tica To Participate In The Miss Curves Universe Model">Tica To Participate In The Miss Curves Universe Model</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/watching-tv-can-make-you-gay-and-lawyer/" rel="bookmark" title="Watching TV Can Make You &#8220;Gay&#8221; And &#8220;Lawyer&#8221;"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/AAsuZNP-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/09/AAsuZNP-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/09/AAsuZNP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watching TV Can Make You &#8220;Gay&#8221; And &#8220;Lawyer&#8221;"/></a></div>                <a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/" class="td-post-category">Television</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/watching-tv-can-make-you-gay-and-lawyer/" rel="bookmark" title="Watching TV Can Make You &#8220;Gay&#8221; And &#8220;Lawyer&#8221;">Watching TV Can Make You &#8220;Gay&#8221; And &#8220;Lawyer&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_59df37ab44888" data-td_block_id="td_uid_44_59df37ab44888"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_44_59df37ab44888" data-td_block_id="td_uid_44_59df37ab44888"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://qcostarica.com/this-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds/';
var disqus_identifier = '69809 http://qcostarica.com/?p=69809';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'qcr';
var disqus_title = "This Is the World’s Biggest Restaurant Chain (Psst: It’s not McDonald’s!)";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 8adf4338362c91df7fc058567a8781dcbf52d7d8 1507801003';
this.page.api_key = '4qg4bNaDMxWUAHWWAlTgbjcw0wgCRljY0hdJFZV8XEyI9xdcZViUvfUyG4SpHRah';
this.sso = {
          name: "Q Costa Rica",
          button: "",
          url: "http://qcostarica.com/wp-login.php",
          logout: "http://qcostarica.com/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6241542958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_13 widget gabfire_search_widget"><h4 class="td-block-title"><span>Search in Site</span></h4>					<form class="gabfire_search_style1" action="http://qcostarica.com/">
						<fieldset style="background:#efefef;border:1px solid #eee;">
							<input type="text" style="width:80%;background:#efefef" class="gab_search_text" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
							<input type="submit" class="submit_style1" alt="Search..." />
							<div class="clearfix"></div>
						</fieldset>
					</form>				
				<div class='clear'></div></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_47_59df37ab47c6f_rand td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="td_uid_47_59df37ab47c6f" ><script>var block_td_uid_47_59df37ab47c6f = new tdBlock();
block_td_uid_47_59df37ab47c6f.id = "td_uid_47_59df37ab47c6f";
block_td_uid_47_59df37ab47c6f.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_47_59df37ab47c6f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_47_59df37ab47c6f_rand","tdc_css_class_style":"td_uid_47_59df37ab47c6f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_9"}';
block_td_uid_47_59df37ab47c6f.td_column_number = "1";
block_td_uid_47_59df37ab47c6f.block_type = "td_block_21";
block_td_uid_47_59df37ab47c6f.post_count = "7";
block_td_uid_47_59df37ab47c6f.found_posts = "13264";
block_td_uid_47_59df37ab47c6f.header_color = "";
block_td_uid_47_59df37ab47c6f.ajax_pagination_infinite_stop = "";
block_td_uid_47_59df37ab47c6f.max_num_pages = "1895";
tdBlocksArray.push(block_td_uid_47_59df37ab47c6f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LATEST</span></h4></div><div id=td_uid_47_59df37ab47c6f class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/this-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds/" rel="bookmark" title="This Is the World’s Biggest Restaurant Chain (Psst: It’s not McDonald’s!)"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/AAtgTZe-150x150.jpg" alt="" title="This Is the World’s Biggest Restaurant Chain (Psst: It’s not McDonald’s!)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/this-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds/" rel="bookmark" title="This Is the World’s Biggest Restaurant Chain (Psst: It’s not McDonald’s!)">This Is the World’s Biggest Restaurant Chain (Psst: It’s not McDonald’s!)</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/magazine/food-and-drink/" class="td-post-category">Gastronomy</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-12T02:12:02+00:00" >12 October 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    

In 1965, 17-year-old Fred DeLuca borrowed $1,000 from Peter Buck to form Pete&#039;s Super Submarines. Never heard of it?

The restaurant in Bridgeport, Connecticut, now...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/clogged-storm-sewers-caused-floods-in-different-communities-of-santa-ana/" rel="bookmark" title="Clogged Storm Sewers Caused Floods In Different Communities of Santa Ana"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/919506_940-150x150.jpg" alt="" title="Clogged Storm Sewers Caused Floods In Different Communities of Santa Ana"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/clogged-storm-sewers-caused-floods-in-different-communities-of-santa-ana/" rel="bookmark" title="Clogged Storm Sewers Caused Floods In Different Communities of Santa Ana">Clogged Storm Sewers Caused Floods In Different Communities of Santa Ana</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/national-news/" class="td-post-category">National</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-11T09:45:08+00:00" >11 October 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Many of the flooding problems during the rainy reason is due to clogged storm sewers.



Litter accumulating in the storm sewers and drains and the...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/swarovski-to-open-global-business-service-center-in-costa-rica/" rel="bookmark" title="Swarovski to Open Global Business Service Center in Costa Rica"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/swarovski-multiplaza-escazu-150x150.jpg" alt="" title="Swarovski to Open Global Business Service Center in Costa Rica"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/swarovski-to-open-global-business-service-center-in-costa-rica/" rel="bookmark" title="Swarovski to Open Global Business Service Center in Costa Rica">Swarovski to Open Global Business Service Center in Costa Rica</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/business-economy-money/" class="td-post-category">Business</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-11T09:15:10+00:00" >11 October 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    The crystal jewelry maker and retailer will be setting up a business services center in San José in the first quarter of 2018 in...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/what-and-how-to-sell-to-china/" rel="bookmark" title="What and How to Sell to China"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/Selling-to-China-726x400-150x150.jpg" alt="" title="What and How to Sell to China"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/what-and-how-to-sell-to-china/" rel="bookmark" title="What and How to Sell to China">What and How to Sell to China</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/business-economy-money/" class="td-post-category">Business</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-11T08:46:11+00:00" >11 October 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Tropical fruits and coffee are two of the products with opportunities in a market with great potential for growth, but challenging at the same...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/robbins-four-resorts-reveal-the-many-sides-of-costa-rica/" rel="bookmark" title="Robbins: Four Resorts Reveal The Many Sides of Costa Rica"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/CR-fours-resorts-travel-150x150.jpg" alt="" title="Robbins: Four Resorts Reveal The Many Sides of Costa Rica"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/robbins-four-resorts-reveal-the-many-sides-of-costa-rica/" rel="bookmark" title="Robbins: Four Resorts Reveal The Many Sides of Costa Rica">Robbins: Four Resorts Reveal The Many Sides of Costa Rica</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-11T08:09:01+00:00" >11 October 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    

Costa Rica is as hot right now as its palm tree-clad beaches. Known for its bio-diversity (25 per cent of the country is protected),...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/panama-in-its-first-world-cup-usa-eliminated/" rel="bookmark" title="Panama In Its First World Cup; USA Eliminated"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/USATSI_8713026-150x150.jpg" alt="" title="Panama In Its First World Cup; USA Eliminated"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/panama-in-its-first-world-cup-usa-eliminated/" rel="bookmark" title="Panama In Its First World Cup; USA Eliminated">Panama In Its First World Cup; USA Eliminated</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/" class="td-post-category">Central America</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-11T07:54:11+00:00" >11 October 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    &nbsp;



Despite the controversial refereeing, Panama came up with the needed win against Costa Rica to qualify for their first ever World Cup, and knocking...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/you-too-can-help-those-affected-by-nate/" rel="bookmark" title="You Too Can Help Those Affected By Nate"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/918848_940-150x150.jpg" alt="" title="You Too Can Help Those Affected By Nate"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/you-too-can-help-those-affected-by-nate/" rel="bookmark" title="You Too Can Help Those Affected By Nate">You Too Can Help Those Affected By Nate</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/" class="td-post-category">Pura Vida</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-11T07:19:59+00:00" >11 October 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    

You can help all the people affected by tropical storm Nate by visiting the Televisora de Costa Rica (Teletica channel 7) central office in...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_48_59df37ab5a3bf_rand td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="td_uid_48_59df37ab5a3bf" ><script>var block_td_uid_48_59df37ab5a3bf = new tdBlock();
block_td_uid_48_59df37ab5a3bf.id = "td_uid_48_59df37ab5a3bf";
block_td_uid_48_59df37ab5a3bf.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"TRENDING \/ POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_48_59df37ab5a3bf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_59df37ab5a3bf_rand","tdc_css_class_style":"td_uid_48_59df37ab5a3bf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_9"}';
block_td_uid_48_59df37ab5a3bf.td_column_number = "1";
block_td_uid_48_59df37ab5a3bf.block_type = "td_block_21";
block_td_uid_48_59df37ab5a3bf.post_count = "5";
block_td_uid_48_59df37ab5a3bf.found_posts = "13264";
block_td_uid_48_59df37ab5a3bf.header_color = "";
block_td_uid_48_59df37ab5a3bf.ajax_pagination_infinite_stop = "";
block_td_uid_48_59df37ab5a3bf.max_num_pages = "2653";
tdBlocksArray.push(block_td_uid_48_59df37ab5a3bf);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TRENDING / POPULAR</span></h4></div><div id=td_uid_48_59df37ab5a3bf class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" rel="bookmark" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-150x150.jpg" alt="" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" rel="bookmark" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral">Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/magazine/costa-rica-gossip/" class="td-post-category">Farandula</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T10:43:30+00:00" >18 August 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    

American actress Anne Hathaway is the latest celebrity to fall victim to the hackers, who shamelessly filtered the intimate photos of the actress with...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/how-will-hurricane-irma-affect-costa-rica/" rel="bookmark" title="How Will Hurricane Irma Affect Costa Rica?"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/Hurricane_Irma_34602-3ca78-150x150.jpg" alt="" title="How Will Hurricane Irma Affect Costa Rica?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/how-will-hurricane-irma-affect-costa-rica/" rel="bookmark" title="How Will Hurricane Irma Affect Costa Rica?">How Will Hurricane Irma Affect Costa Rica?</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/national-news/" class="td-post-category">National</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T21:01:05+00:00" >7 September 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    As Hurricane Irma makes its way through the Caribbean and Floridians ready for Irma&#039;s potential landfall, how will it affect Costa Rica?

Although Hurricane Irma...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/red-alert-declared-for-pacific-central-valley-and-northern-zone/" rel="bookmark" title="Red Alert Declared For Pacific, Central Valley and Northern Zone"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/201710041142160.inundaciones1-150x150.jpg" alt="" title="Red Alert Declared For Pacific, Central Valley and Northern Zone"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/red-alert-declared-for-pacific-central-valley-and-northern-zone/" rel="bookmark" title="Red Alert Declared For Pacific, Central Valley and Northern Zone">Red Alert Declared For Pacific, Central Valley and Northern Zone</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/national-news/" class="td-post-category">National</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-05T04:10:12+00:00" >5 October 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    

The National Emergencies Commission ( Comisión Nacional de Emergencias - CNE) declared a red alert for the entire Pacific coast, Central Valley and northern...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/10-countries-reputed-as-the-ultimate-place-for-sex-tourism-guess-who-isnt/" rel="bookmark" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/10-countries-reputed-as-the-ultimate-place-for-sex-tourism-guess-who-isnt/" rel="bookmark" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)">10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-29T08:45:33+00:00" >29 November 2015</time></span>                                    </div>

                <div class="td-excerpt">
                    QCOSTARICA - Normally, tourists travel abroad to visit famous landmarks, culture or do fun things. Also there is a group of tourists who travel...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://qcostarica.com/nothing-escaped-nate/" rel="bookmark" title="Nothing Escaped Nate!"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/22196007_1481487551943852_8732908915520162880_n-150x150.jpg" alt="" title="Nothing Escaped Nate!"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/nothing-escaped-nate/" rel="bookmark" title="Nothing Escaped Nate!">Nothing Escaped Nate!</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/headline-news/" class="td-post-category">Headline News</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T08:36:35+00:00" >6 October 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Nothing escaped Nate! Floods, rivers overflowing their banks, houses destroyed, families uprooted, schools closed, roads and bridges damaged or destroyed and farms and plantations...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_49_59df37ab89919_rand td_with_ajax_pagination td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_49_59df37ab89919" ><script>var block_td_uid_49_59df37ab89919 = new tdBlock();
block_td_uid_49_59df37ab89919.id = "td_uid_49_59df37ab89919";
block_td_uid_49_59df37ab89919.atts = '{"limit":"6","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RANDOM ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_49_59df37ab89919_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_49_59df37ab89919_rand","tdc_css_class_style":"td_uid_49_59df37ab89919_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_9"}';
block_td_uid_49_59df37ab89919.td_column_number = "1";
block_td_uid_49_59df37ab89919.block_type = "td_block_15";
block_td_uid_49_59df37ab89919.post_count = "6";
block_td_uid_49_59df37ab89919.found_posts = "13264";
block_td_uid_49_59df37ab89919.header_color = "";
block_td_uid_49_59df37ab89919.ajax_pagination_infinite_stop = "";
block_td_uid_49_59df37ab89919.max_num_pages = "2211";
tdBlocksArray.push(block_td_uid_49_59df37ab89919);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">RANDOM </span></h4></div><div id=td_uid_49_59df37ab89919 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/8-4-magnitude-earthquake-off-mexico-coast-kills-at-least-26/" rel="bookmark" title="8.4 Magnitude Earthquake off Mexico Coast Kills At Least 26"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/59b22687e9180fd9328b4567_jpg_1718483347.jpg_1718483346-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/09/59b22687e9180fd9328b4567_jpg_1718483347.jpg_1718483346-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/09/59b22687e9180fd9328b4567_jpg_1718483347.jpg_1718483346-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="8.4 Magnitude Earthquake off Mexico Coast Kills At Least 26"/></a></div>                <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/mexico/" class="td-post-category">Mexico</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/8-4-magnitude-earthquake-off-mexico-coast-kills-at-least-26/" rel="bookmark" title="8.4 Magnitude Earthquake off Mexico Coast Kills At Least 26">8.4 Magnitude Earthquake off Mexico Coast Kills At Least 26</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/nicolas-maduro-warns-trump-to-back-down-from-venezuela/" rel="bookmark" title="Nicolas Maduro Warns Trump to Back Down from Venezuela"><img width="218" height="107" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/02/maduro-donald-trump.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/02/maduro-donald-trump.jpg 950w, http://qcostarica.com/wp-content/uploads/2017/02/maduro-donald-trump-300x148.jpg 300w, http://qcostarica.com/wp-content/uploads/2017/02/maduro-donald-trump-768x378.jpg 768w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nicolas Maduro Warns Trump to Back Down from Venezuela"/></a></div>                <a href="http://qcostarica.com/category/latest-news-from-south-america/" class="td-post-category">South America</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/nicolas-maduro-warns-trump-to-back-down-from-venezuela/" rel="bookmark" title="Nicolas Maduro Warns Trump to Back Down from Venezuela">Nicolas Maduro Warns Trump to Back Down from Venezuela</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/future-of-electric-train-not-certain/" rel="bookmark" title="Future Of Electric Train Not Certain"><img width="218" height="122" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2013/02/158924_tren-cartago-150213.jpg" srcset="http://qcostarica.com/wp-content/uploads/2013/02/158924_tren-cartago-150213.jpg 615w, http://qcostarica.com/wp-content/uploads/2013/02/158924_tren-cartago-150213-300x168.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Future Of Electric Train Not Certain"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/future-of-electric-train-not-certain/" rel="bookmark" title="Future Of Electric Train Not Certain">Future Of Electric Train Not Certain</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/pricesmart-santa-ana-to-open-in-late-2017/" rel="bookmark" title="PriceSmart Santa Ana To Open in Late 2017"><img width="218" height="137" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/03/oNA0923_800.JPG.cms_.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/03/oNA0923_800.JPG.cms_.jpg 960w, http://qcostarica.com/wp-content/uploads/2017/03/oNA0923_800.JPG.cms_-300x188.jpg 300w, http://qcostarica.com/wp-content/uploads/2017/03/oNA0923_800.JPG.cms_-768x482.jpg 768w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PriceSmart Santa Ana To Open in Late 2017"/></a></div>                <a href="http://qcostarica.com/category/business-economy-money/" class="td-post-category">Business</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/pricesmart-santa-ana-to-open-in-late-2017/" rel="bookmark" title="PriceSmart Santa Ana To Open in Late 2017">PriceSmart Santa Ana To Open in Late 2017</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/nicoyan-shopkeeper-cancels-black-friday-sales-and-donates-clothing-for-victims-of-hurricane-otto/" rel="bookmark" title="Nicoyan Shopkeeper Cancels Black Friday Sales and Donates Clothing for Victims Of Hurricane Otto"><img width="218" height="115" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/12/ropa_donada.jpg" srcset="http://qcostarica.com/wp-content/uploads/2016/12/ropa_donada.jpg 1024w, http://qcostarica.com/wp-content/uploads/2016/12/ropa_donada-300x158.jpg 300w, http://qcostarica.com/wp-content/uploads/2016/12/ropa_donada-768x405.jpg 768w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nicoyan Shopkeeper Cancels Black Friday Sales and Donates Clothing for Victims Of Hurricane Otto"/></a></div>                <a href="http://qcostarica.com/category/national-news/guanacaste/" class="td-post-category">Guanacaste</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/nicoyan-shopkeeper-cancels-black-friday-sales-and-donates-clothing-for-victims-of-hurricane-otto/" rel="bookmark" title="Nicoyan Shopkeeper Cancels Black Friday Sales and Donates Clothing for Victims Of Hurricane Otto">Nicoyan Shopkeeper Cancels Black Friday Sales and Donates Clothing for Victims...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/ice-adopts-global-wage-for-new-hires/" rel="bookmark" title="ICE Adopts &#8220;Global Wage&#8221; For New Hires"><img width="218" height="99" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/09/ice-reparacion1.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/09/ice-reparacion1.jpg 960w, http://qcostarica.com/wp-content/uploads/2015/09/ice-reparacion1-300x136.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ICE Adopts &#8220;Global Wage&#8221; For New Hires"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/ice-adopts-global-wage-for-new-hires/" rel="bookmark" title="ICE Adopts &#8220;Global Wage&#8221; For New Hires">ICE Adopts &#8220;Global Wage&#8221; For New Hires</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_59df37ab89919" data-td_block_id="td_uid_49_59df37ab89919"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_59df37ab89919" data-td_block_id="td_uid_49_59df37ab89919"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><p><a href="http://ticobull.com" target="_blank" rel="noopener"><img class="wp-image-67353 size-full aligncenter" src="http://qcostarica.com/wp-content/uploads/2017/08/ticobull1-2b.png" alt="Tico Bull - Made in Costa Rica" width="200" height="47" /></a><br />
<a href="http://ricosjournal.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67359 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/ricosjournal-2b.png" alt="Rico's Journal" width="200" height="51" /></a><br />
<a href="http://ricostravels.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67360 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/ricostravels2-2b.png" alt="Rico's Travels" width="200" height="55" /></a><br />
<a href="http://livingincolombia.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67362 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/lic-6-2b.png" alt="Living in Colombia" width="200" height="41" /></a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><p><a href="http://TodayColombia.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67361 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/TCO2A1-2b.png" alt="Today Colombia news" width="200" height="47" /></a><br />
<a href="http://Todayvenezuela.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67357 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/TVEN2A1-2b.png" alt="Today Venezuela news" width="200" height="43" /></a><br />
<a href="http://todaynicaragua.com/" target="_blank" rel="noopener"><img class="aligncenter wp-image-67358 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/TN2AB-2b.png" alt="Today Nicaragua news" width="200" height="43" /></a><br />
<a href="http://insidecostarica.net" target="_blank" rel="noopener"><img class="size-full wp-image-67378 aligncenter" src="http://qcostarica.com/wp-content/uploads/2017/08/icr3da40-2b.png" alt="Inside Costa Rica.net" width="200" height="58" /></a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><p><a href="http://tsgvice.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67355 size-full" src="http://qcostarica.com/wp-content/uploads/2017/09/tsgvicex200c.png" alt="TSGVICE" width="200" height="51" /></a><br />
<a href="http://Vaticanenquirer.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67356 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/vanticaenquirer-2b.png" alt="Vatican Enquirer - Not the News" width="200" height="36" /></a><br />
<a href="http://yatzu.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67354 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/yatzuc-2b.png" alt="From the collective conscience" width="200" height="47" /></a></p>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://qcostarica.com/"><img class="td-retina-data" src="http://qcostarica.com/wp-content/uploads/2017/08/q-150.png" data-retina="http://qcostarica.com/wp-content/uploads/2017/08/q-150.png" alt="Q Costa Rica News" title="Q Costa Rica News and more" width="150" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>QCOSTARICA.COM is an independent news media portal by The Q Media featuring news of Costa Rica, Central America, Latin America and other wonderful and weird stuff. <div class="footer-email-wrap">Contact us: <a href="mailto:rico@theqmedia.com">rico@theqmedia.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-main-container"><ul id="menu-main" class="td-subfooter-menu"><li id="menu-item-18829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18829"><a href="http://qcostarica.com/contact-us/">Contact Us</a></li>
<li id="menu-item-18830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18830"><a href="http://qcostarica.com/staff/">Q Staff</a></li>
<li id="menu-item-18828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18828"><a href="http://qcostarica.com/partner-with-us/">Partner With Us!</a></li>
<li id="menu-item-18831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18831"><a href="http://qcostarica.com/what-is-the-q/">What is The Q? (About Us)</a></li>
<li id="menu-item-18827" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18827"><a href="http://qcostarica.com/advertise/">Advertise</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; QCOSTARICA.com powered by The Q Media                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'qcr';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/fake-olive-oil-is-literally-everywhere-how-to-know-whether-it-is-fake-or-original/" rel="bookmark" title="FAKE Olive Oil is Literally Everywhere! How To Know Whether It Is Fake Or Original?"><img width="100" height="53" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/02/FAKE-Olive-Oil-is-Literally-Everywhere-How-To-Know-Whether-It-Is-Fake-Or-Original-Olive-Oil.jpg" srcset="http://qcostarica.com/wp-content/uploads/2016/02/FAKE-Olive-Oil-is-Literally-Everywhere-How-To-Know-Whether-It-Is-Fake-Or-Original-Olive-Oil.jpg 600w, http://qcostarica.com/wp-content/uploads/2016/02/FAKE-Olive-Oil-is-Literally-Everywhere-How-To-Know-Whether-It-Is-Fake-Or-Original-Olive-Oil-300x160.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FAKE Olive Oil is Literally Everywhere! How To Know Whether It Is Fake Or Original?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/fake-olive-oil-is-literally-everywhere-how-to-know-whether-it-is-fake-or-original/" rel="bookmark" title="FAKE Olive Oil is Literally Everywhere! How To Know Whether It Is Fake Or Original?">FAKE Olive Oil is Literally Everywhere!...</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/magazine/food-and-drink/" class="td-post-category">Gastronomy</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-04T09:01:21+00:00" >4 February 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/coca-cola-introduces-bottle-made-of-ice-in-colombia/" rel="bookmark" title="Coca-Cola introduces bottle made of ice in Colombia"><img width="100" height="64" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2013/07/coke4f-1-web.jpg" srcset="http://qcostarica.com/wp-content/uploads/2013/07/coke4f-1-web.jpg 635w, http://qcostarica.com/wp-content/uploads/2013/07/coke4f-1-web-300x193.jpg 300w, http://qcostarica.com/wp-content/uploads/2013/07/coke4f-1-web-546x343.jpg 546w, http://qcostarica.com/wp-content/uploads/2013/07/coke4f-1-web-356x224.jpg 356w, http://qcostarica.com/wp-content/uploads/2013/07/coke4f-1-web-260x164.jpg 260w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coca-Cola introduces bottle made of ice in Colombia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/coca-cola-introduces-bottle-made-of-ice-in-colombia/" rel="bookmark" title="Coca-Cola introduces bottle made of ice in Colombia">Coca-Cola introduces bottle made of ice...</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/magazine/food-and-drink/" class="td-post-category">Gastronomy</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-07-03T12:01:31+00:00" >3 July 2013</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/the-us-diet-is-harmful-to-your-health-but-not-how-you-think/" rel="bookmark" title="The US diet is harmful to your health — but not how you think"><img width="100" height="67" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/05/eat_japan1a.jpg" srcset="http://qcostarica.com/wp-content/uploads/2016/05/eat_japan1a.jpg 978w, http://qcostarica.com/wp-content/uploads/2016/05/eat_japan1a-300x200.jpg 300w, http://qcostarica.com/wp-content/uploads/2016/05/eat_japan1a-768x512.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="The US diet is harmful to your health — but not how you think"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/the-us-diet-is-harmful-to-your-health-but-not-how-you-think/" rel="bookmark" title="The US diet is harmful to your health — but not how you think">The US diet is harmful to...</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/magazine/food-and-drink/" class="td-post-category">Gastronomy</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-11T07:14:06+00:00" >11 May 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 59df37abb19e3
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=19e923d0-1477-45d3-8a6f-ed1b60ebf676&#038;d=cWNvc3RhcmljYS5jb20%3D&#038;wid=49871&#038;cb=1507801003266&#038;ver=1.2.13'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/qcostarica.com\/wp-admin\/admin-ajax.php","nonce":"230f391915","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/qcostarica.com\/wp-login.php?redirect_to=http%3A%2F%2Fqcostarica.com%2Fthis-is-the-worlds-biggest-restaurant-chain-psst-its-not-mcdonalds%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"san jose, costa rica","api_location":"San Jose","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[20,68],"today_humidity":88,"today_wind_speed":[2.100000000000000088817841970012523233890533447265625,1.3000000000000000444089209850062616169452667236328125],"today_min":[20,68],"today_max":[20,68],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1507914000,"day_temp":[27,80],"day_name":"Fri","owm_day_index":2},{"timestamp":1508000400,"day_temp":[23,74],"day_name":"Sat","owm_day_index":3},{"timestamp":1508086800,"day_temp":[25,77],"day_name":"Sun","owm_day_index":4},{"timestamp":1508173200,"day_temp":[25,76],"day_name":"Mon","owm_day_index":5},{"timestamp":1508259600,"day_temp":[26,78],"day_name":"Tue","owm_day_index":6}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[69809]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://qcostarica.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://qcostarica.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'71319084',post:'69809',tz:'-6',srv:'qcostarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '71319084', '69809' ]);
</script>

</body>
</html>