<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Two Ticos sentenced for trafficking Costa Ricans To The U.S. | Q Costa Rica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://qcostarica.com/xmlrpc.php" />
    <meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2019/02/50833831_2125018517554694_318481656178540544_n.jpg" /><link rel="icon" type="image/png" href="http://qcostarica.com/wp-content/uploads/2017/05/qfav.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://7c2.cf4.myftpupload.com/wp-content/uploads/2017/03/q85.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Feed" href="http://qcostarica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Comments Feed" href="http://qcostarica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Two Ticos sentenced for trafficking Costa Ricans To The U.S. Comments Feed" href="http://qcostarica.com/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/qcostarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://qcostarica.com/?mcsf_action=main_css&#038;ver=5.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp/css/ie.css?ver=5.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='http://qcostarica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://qcostarica.com/wp-content/plugins/td-newsletter/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://qcostarica.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Noticia+Text%3A400%7CRoboto+Condensed%3A400%7CPlayfair+Display%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CMerriweather%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://qcostarica.com/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/qcostarica.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script>
<link rel='https://api.w.org/' href='http://qcostarica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://qcostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://qcostarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Scammer gets off plane in San Jose and arrested' href='http://qcostarica.com/scammer-gets-off-plane-in-san-jose-and-arrested/' />
<link rel='next' title='Passenger On Flight 1079 Tells His Story' href='http://qcostarica.com/passenger-on-flight-1079-tells-his-story/' />
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='http://qcostarica.com/?p=86618' />
<link rel="alternate" type="application/json+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Ftwo-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Ftwo-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/qcostarica.com\/wp-admin\/","wpRestNonce":"1cdd5d0d4e","wpRestUrl":"http:\/\/qcostarica.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="ca_title" content="Two Ticos sentenced for trafficking Costa Ricans To The U.S." /><meta name="ca_image" content="http://qcostarica.com/wp-content/uploads/2019/02/50833831_2125018517554694_318481656178540544_n-150x75.jpg" /><link rel="amphtml" href="http://qcostarica.com/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Two Ticos sentenced for trafficking Costa Ricans To The U.S." />
<meta property="og:url" content="http://qcostarica.com/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s/" />
<meta property="og:description" content="The Criminal Court of Pérez Zeledón sentenced two Costa Rican men with surnames Umaña Mora and Umaña Leiva, who formed a criminal organization dedicated to the illicit trafficking of Costa Rican mi…" />
<meta property="article:published_time" content="2019-02-24T15:28:48+00:00" />
<meta property="article:modified_time" content="2019-02-24T15:28:48+00:00" />
<meta property="og:site_name" content="Q Costa Rica" />
<meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2019/02/50833831_2125018517554694_318481656178540544_n.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ricoqmedia" />
<meta name="twitter:text:title" content="Two Ticos sentenced for trafficking Costa Ricans To The U.S." />
<meta name="twitter:image" content="http://qcostarica.com/wp-content/uploads/2019/02/50833831_2125018517554694_318481656178540544_n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://qcostarica.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://qcostarica.com/category/national-news/",
                    "name": "National"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://qcostarica.com/category/national-news/perez-zeledon/",
                    "name": "Perez Zeledon"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://qcostarica.com/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s/",
                    "name": "Two Ticos sentenced for trafficking Costa Ricans To The U.S."                                
                }
            }    
        ]
    }
</script>

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8679766-7', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-86618 single-format-standard two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s global-block-template-13 td-fashion  single_template_2 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main_-container"><ul id="menu-main_" class="td-mobile-main-menu"><li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-37982"><a href="http://qcostarica.com/category/latest-costa-rica-news/">Daily News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-37996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37996"><a href="http://qcostarica.com/category/national-news/">National<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-38349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38349"><a href="http://qcostarica.com/category/national-news/cartago/">Cartago</a></li>
		<li id="menu-item-38350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38350"><a href="http://qcostarica.com/category/national-news/cuidad-neily/">Cuidad Neily</a></li>
		<li id="menu-item-38354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38354"><a href="http://qcostarica.com/category/national-news/jaco/">Jaco</a></li>
		<li id="menu-item-38351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38351"><a href="http://qcostarica.com/category/national-news/guanacaste/">Guanacaste</a></li>
		<li id="menu-item-38355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38355"><a href="http://qcostarica.com/category/national-news/la-fortuna/">La Fortuna</a></li>
		<li id="menu-item-38356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38356"><a href="http://qcostarica.com/category/national-news/limon/">Limon</a></li>
		<li id="menu-item-38357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38357"><a href="http://qcostarica.com/category/national-news/nicoya/">Nicoya</a></li>
		<li id="menu-item-38358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38358"><a href="http://qcostarica.com/category/national-news/nosara/">Nosara</a></li>
		<li id="menu-item-38359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38359"><a href="http://qcostarica.com/category/national-news/osa/">Osa</a></li>
		<li id="menu-item-38360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38360"><a href="http://qcostarica.com/category/national-news/puntarenas/">Puntarenas</a></li>
		<li id="menu-item-38337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38337"><a href="http://qcostarica.com/category/national-news/samara/">Samara</a></li>
		<li id="menu-item-38338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38338"><a href="http://qcostarica.com/category/national-news/san-carlos/">San Carlos</a></li>
		<li id="menu-item-38362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38362"><a href="http://qcostarica.com/category/san-jose-2/">San Jose</a></li>
		<li id="menu-item-38339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38339"><a href="http://qcostarica.com/category/national-news/san-ramon/">San Ramon</a></li>
		<li id="menu-item-38340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38340"><a href="http://qcostarica.com/category/national-news/sixaola/">Sixaola</a></li>
		<li id="menu-item-38341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38341"><a href="http://qcostarica.com/category/national-news/turrialba/">Turrialba</a></li>
		<li id="menu-item-38342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38342"><a href="http://qcostarica.com/category/national-news/zona-sur/">Zona Sur</a></li>
	</ul>
</li>
	<li id="menu-item-37984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37984"><a href="http://qcostarica.com/category/business-economy-money/">Business<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-37990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37990"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
		<li id="menu-item-38361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38361"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
		<li id="menu-item-84333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84333"><a href="http://qcostarica.com/category/business-economy-money/taxes/">Taxes</a></li>
	</ul>
</li>
	<li id="menu-item-37994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37994"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li id="menu-item-38003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38003"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li id="menu-item-38004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38004"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li id="menu-item-84331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84331"><a href="http://qcostarica.com/category/world/the-americas/">The Americas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-84358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84358"><a href="http://qcostarica.com/category/world/latin-america/">Latin America</a></li>
	<li id="menu-item-37991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37991"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-38332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38332"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
		<li id="menu-item-38331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38331"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
		<li id="menu-item-38333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38333"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
		<li id="menu-item-38334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38334"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
		<li id="menu-item-38335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38335"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
		<li id="menu-item-38336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38336"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
	</ul>
</li>
	<li id="menu-item-37988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37988"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-38343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38343"><a href="http://qcostarica.com/category/latest-news-from-south-america/argentina/">Argentina</a></li>
		<li id="menu-item-38344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38344"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
		<li id="menu-item-38345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38345"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
		<li id="menu-item-38346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38346"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
		<li id="menu-item-38347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38347"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
		<li id="menu-item-38348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38348"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
		<li id="menu-item-38352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38352"><a href="http://qcostarica.com/category/latest-news-from-south-america/paraguay/">Paraguay</a></li>
		<li id="menu-item-38353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38353"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
		<li id="menu-item-38365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38365"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
		<li id="menu-item-38366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38366"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-37993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37993"><a href="http://qcostarica.com/category/front-page/">Front Page<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37998"><a href="http://qcostarica.com/category/front-page/opposite-the-editorial-page/">OP-ED</a></li>
	<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37989"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li id="menu-item-84325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84325"><a href="http://qcostarica.com/category/front-page/opinion-perspective-editorial/">Editorial</a></li>
	<li id="menu-item-71121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71121"><a href="http://qcostarica.com/costa-rica-decides-2018/">COSTA RICA DECIDES 2018</a></li>
</ul>
</li>
<li id="menu-item-37985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37985"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica</a></li>
	<li id="menu-item-84348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84348"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/">Costarica History</a></li>
	<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37995"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/">Lighter Side</a></li>
	<li id="menu-item-37997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37997"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/only-in-costa-rica/">Only In Costa Rica</a></li>
	<li id="menu-item-84326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84326"><a href="http://qcostarica.com/category/magazine/">Q Magazine<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-84339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84339"><a href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a></li>
		<li id="menu-item-84344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84344"><a href="http://qcostarica.com/category/costa-rica-confidential/">Confidential</a></li>
		<li id="menu-item-84349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84349"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/">Entertainment</a></li>
		<li id="menu-item-84340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84340"><a href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &#038; Beauty</a></li>
		<li id="menu-item-84327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84327"><a href="http://qcostarica.com/category/magazine/people/">People</a></li>
		<li id="menu-item-84360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84360"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/">Television</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-84328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84328"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-84337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84337"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus</a></li>
	<li id="menu-item-84338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84338"><a href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a></li>
	<li id="menu-item-84336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84336"><a href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a></li>
	<li id="menu-item-84335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84335"><a href="http://qcostarica.com/category/ricos-travels/">Ricos Travels</a></li>
	<li id="menu-item-84334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84334"><a href="http://qcostarica.com/category/expat-focus/travellers-tales/">Travellers Tales</a></li>
	<li id="menu-item-84329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84329"><a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></li>
	<li id="menu-item-84359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84359"><a href="http://qcostarica.com/category/costa-rica-travel-news/medical-tourism/">Medical Tourism</a></li>
</ul>
</li>
<li id="menu-item-38002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38002"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-38001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38001"><a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a></li>
	<li id="menu-item-38000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38000"><a href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a></li>
	<li id="menu-item-52801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52801"><a href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></li>
</ul>
</li>
<li id="menu-item-38033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38033"><a href="http://qcostarica.com/category/blogs/">Blogs<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-38035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38035"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li id="menu-item-38038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38038"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li id="menu-item-38036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38036"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li id="menu-item-38037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38037"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li id="menu-item-42179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42179"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
	<li id="menu-item-56896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56896"><a href="http://qcostarica.com/author/wellnessgangster/">Miles Demars-Rote</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://qcostarica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 Sunday 24 February 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-masthead" class="top-header-menu"><li id="menu-item-19287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-19287"><a target="_blank" href="http://todaycolombia.com">COLOMBIA</a></li>
<li id="menu-item-19286" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19286"><a target="_blank" href="http://todaycuba.com">CUBA</a></li>
<li id="menu-item-19288" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19288"><a target="_blank" href="http://todaynicaragua.com">NICARAGUA</a></li>
<li id="menu-item-19289" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19289"><a target="_blank" href="http://todaypanama.com">PANAMA</a></li>
<li id="menu-item-19290" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19290"><a target="_blank" href="http://todayvenezuela.com">VENEZUELA</a></li>
<li id="menu-item-84361" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84361"><a href="http://#">&#8230;</a></li>
<li id="menu-item-84363" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84363"><a target="_blank" href="http://costaricaconfidential.com">CONFIDENTIAL</a></li>
<li id="menu-item-84362" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84362"><a target="_blank" href="http://fughesi.com">FUGHESI</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2019/01/q-90mobile.png" src="http://qcostarica.com/wp-content/uploads/2019/01/q-48mobile.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2019/01/q-300RW.png" src="http://qcostarica.com/wp-content/uploads/2019/01/q-180RW.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/>
			<span class="td-visual-hidden">Q Costa Rica</span>
		</a>
	    </div>
    <div class="menu-main_-container"><ul id="menu-main_-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-37982"><a href="http://qcostarica.com/category/latest-costa-rica-news/">Daily News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-37996"><a href="http://qcostarica.com/category/national-news/">National</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38349"><a href="http://qcostarica.com/category/national-news/cartago/">Cartago</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38350"><a href="http://qcostarica.com/category/national-news/cuidad-neily/">Cuidad Neily</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38354"><a href="http://qcostarica.com/category/national-news/jaco/">Jaco</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38351"><a href="http://qcostarica.com/category/national-news/guanacaste/">Guanacaste</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38355"><a href="http://qcostarica.com/category/national-news/la-fortuna/">La Fortuna</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38356"><a href="http://qcostarica.com/category/national-news/limon/">Limon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38357"><a href="http://qcostarica.com/category/national-news/nicoya/">Nicoya</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38358"><a href="http://qcostarica.com/category/national-news/nosara/">Nosara</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38359"><a href="http://qcostarica.com/category/national-news/osa/">Osa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38360"><a href="http://qcostarica.com/category/national-news/puntarenas/">Puntarenas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38337"><a href="http://qcostarica.com/category/national-news/samara/">Samara</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38338"><a href="http://qcostarica.com/category/national-news/san-carlos/">San Carlos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38362"><a href="http://qcostarica.com/category/san-jose-2/">San Jose</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38339"><a href="http://qcostarica.com/category/national-news/san-ramon/">San Ramon</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38340"><a href="http://qcostarica.com/category/national-news/sixaola/">Sixaola</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38341"><a href="http://qcostarica.com/category/national-news/turrialba/">Turrialba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38342"><a href="http://qcostarica.com/category/national-news/zona-sur/">Zona Sur</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37984"><a href="http://qcostarica.com/category/business-economy-money/">Business</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37990"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38361"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84333"><a href="http://qcostarica.com/category/business-economy-money/taxes/">Taxes</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37994"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38003"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38004"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-84331"><a href="http://qcostarica.com/category/world/the-americas/">The Americas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84358"><a href="http://qcostarica.com/category/world/latin-america/">Latin America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37991"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38332"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38331"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38333"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38334"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38335"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38336"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37988"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38343"><a href="http://qcostarica.com/category/latest-news-from-south-america/argentina/">Argentina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38344"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38345"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38346"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38347"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38348"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38352"><a href="http://qcostarica.com/category/latest-news-from-south-america/paraguay/">Paraguay</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38353"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38365"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38366"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37993"><a href="http://qcostarica.com/category/front-page/">Front Page</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37998"><a href="http://qcostarica.com/category/front-page/opposite-the-editorial-page/">OP-ED</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37989"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84325"><a href="http://qcostarica.com/category/front-page/opinion-perspective-editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71121"><a href="http://qcostarica.com/costa-rica-decides-2018/">COSTA RICA DECIDES 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37985"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37987"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84348"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/">Costarica History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37995"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/">Lighter Side</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37997"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/only-in-costa-rica/">Only In Costa Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-84326"><a href="http://qcostarica.com/category/magazine/">Q Magazine</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84339"><a href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84344"><a href="http://qcostarica.com/category/costa-rica-confidential/">Confidential</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84349"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/">Entertainment</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84340"><a href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &#038; Beauty</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84327"><a href="http://qcostarica.com/category/magazine/people/">People</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84360"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/">Television</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-84328"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84337"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84338"><a href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84336"><a href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84335"><a href="http://qcostarica.com/category/ricos-travels/">Ricos Travels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84334"><a href="http://qcostarica.com/category/expat-focus/travellers-tales/">Travellers Tales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84329"><a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84359"><a href="http://qcostarica.com/category/costa-rica-travel-news/medical-tourism/">Medical Tourism</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-38002"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38001"><a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38000"><a href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52801"><a href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-38033"><a href="http://qcostarica.com/category/blogs/">Blogs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38035"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38038"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38036"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38037"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42179"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56896"><a href="http://qcostarica.com/author/wellnessgangster/">Miles Demars-Rote</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://qcostarica.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-86618" class="post-86618 post type-post status-publish format-standard has-post-thumbnail hentry category-briefs category-perez-zeledon tag-costa-ricans-to-the-u-s tag-smuggling-people tag-trafficking-of-people tag-united-states" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://qcostarica.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in National" class="entry-crumb" href="http://qcostarica.com/category/national-news/">National</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Perez Zeledon" class="entry-crumb" href="http://qcostarica.com/category/national-news/perez-zeledon/">Perez Zeledon</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Two Ticos sentenced for trafficking Costa Ricans To The U.S.</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://qcostarica.com/category/briefs/">Briefs</a></li><li class="entry-category"><a  href="http://qcostarica.com/category/national-news/">National</a></li><li class="entry-category"><a  href="http://qcostarica.com/category/national-news/perez-zeledon/">Perez Zeledon</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Two Ticos sentenced for trafficking Costa Ricans To The U.S.</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://qcostarica.com/author/redaqted/">RedaQted</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T09:28:48+00:00" >24 February 2019</time></span>                                                                <div class="td-post-comments"><a href="http://qcostarica.com/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Ftwo-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Two+Ticos+sentenced+for+trafficking+Costa+Ricans+To+The+U.S.&url=http%3A%2F%2Fqcostarica.com%2Ftwo-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s%2F&via=Q+Costa+Rica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://qcostarica.com/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s/&amp;media=http://qcostarica.com/wp-content/uploads/2019/02/50833831_2125018517554694_318481656178540544_n.jpg&description=Two+Ticos+sentenced+for+trafficking+Costa+Ricans+To+The+U.S.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Two Ticos sentenced for trafficking Costa Ricans To The U.S. %0A%0A http://qcostarica.com/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://qcostarica.com/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s/&title=Two Ticos sentenced for trafficking Costa Ricans To The U.S.">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=http://qcostarica.com/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s/&title=Two Ticos sentenced for trafficking Costa Ricans To The U.S.">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Two Ticos sentenced for trafficking Costa Ricans To The U.S.&body=http://qcostarica.com/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
            <p>The Criminal Court of Pérez Zeledón sentenced two Costa Rican men with surnames Umaña Mora and Umaña Leiva, who formed a criminal organization dedicated to the illicit trafficking of Costa Rican migrants.</p>
<p><img class="alignnone size-full wp-image-86619" src="http://qcostarica.com/wp-content/uploads/2019/02/50833831_2125018517554694_318481656178540544_n.jpg" alt="" width="960" height="480" srcset="http://qcostarica.com/wp-content/uploads/2019/02/50833831_2125018517554694_318481656178540544_n.jpg 960w, http://qcostarica.com/wp-content/uploads/2019/02/50833831_2125018517554694_318481656178540544_n-150x75.jpg 150w, http://qcostarica.com/wp-content/uploads/2019/02/50833831_2125018517554694_318481656178540544_n-300x150.jpg 300w, http://qcostarica.com/wp-content/uploads/2019/02/50833831_2125018517554694_318481656178540544_n-768x384.jpg 768w, http://qcostarica.com/wp-content/uploads/2019/02/50833831_2125018517554694_318481656178540544_n-696x348.jpg 696w, http://qcostarica.com/wp-content/uploads/2019/02/50833831_2125018517554694_318481656178540544_n-840x420.jpg 840w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p>The Ministerio Publico (Prosecutor&#8217;s Office) was able to prove that the two men promoted, planned, coordinated and executed the illicit transfer of Costa Ricans to the United States in 2016.</p>
<p>The men were each sentenced to eight years and nine months in prison.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5c7344bec3fc5_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p><em>Read more: <a href="http://qcostarica.com/donald-trump-employed-illegal-tico-workers-to-build-n-j-golf-club-reveals-the-washington-post/">Donald Trump Employed illegal Tico Workers To Build N.J. Golf Club, Reveals ‘The Washington Post’</a></em></p>
<p>Mora and Leiva contacted their victims, offering them the service of transfer to the United States in a &#8220;legal&#8221; manner; they planned and coordinated the trip, visiting the home of their victims, explaining the trip and the costs, even offering the facility to mortgage their homes as a way of paying for their service.</p>
<p>The investigation found that they processed the travel documents, bought tickets and then took care of the transfer to San José, where the victims were lodged  in a San Jose hotel and then transferred to the San Jose airport  in Alajuela the following day, from where the victims began their journey to the U.S.</p>
<p>None of the people trafficked managed to reach their final destination, because they were detained in Mexico and returned to Costa Rica.</p>
<p>&#8220;This is the third sentence obtained by the immigration police under the functional direction of the judicial authority, from where the investigation and detection of crimes such as the illicit trafficking of Costa Ricans is carried out, and we will continue working to prevent nationals from being exposed to this type of irregularities, putting at risk their freedom, security and their lives,&#8221; said Stephen Madden, Deputy Director of the Policía Profesional de Migración.</p>
<p>This crime is contemplated in article 249 bis of the Ley Contra la Trata de Personas y Creación de la Coalición Nacional contra el Tráfico Ilícito de Migrantes and the Trata de Personas <em>(Law Against Trafficking in Persons and Creation of the National Coalition against the Illicit Trafficking of Migrants and Trafficking in Persons)</em>, of the Ley General de Migración y Extranjería 8764 <em>(General Migration and Alien Law)</em>.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="contentad49871"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5c7344bec4acf_rand td_block_template_13"><hr><em>Stay up to date with the latest stories by signing up to our <a href="https://us6.list-manage.com/subscribe?u=41b30202f568dd4777a52787b&amp;id=54c2d734fd" target="_blank" rel="noopener">newsletter</a>, or following us on <a href="http://facebook.com/qcostarica" target="_blank" rel="noopener">Facebook</a>.</em><hr></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://qcostarica.com/tag/costa-ricans-to-the-u-s/">Costa Ricans To The U.S.</a></li><li><a href="http://qcostarica.com/tag/smuggling-people/">smuggling people</a></li><li><a href="http://qcostarica.com/tag/trafficking-of-people/">trafficking of people</a></li><li><a href="http://qcostarica.com/tag/united-states/">united states</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Ftwo-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Two+Ticos+sentenced+for+trafficking+Costa+Ricans+To+The+U.S.&url=http%3A%2F%2Fqcostarica.com%2Ftwo-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s%2F&via=Q+Costa+Rica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://qcostarica.com/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s/&amp;media=http://qcostarica.com/wp-content/uploads/2019/02/50833831_2125018517554694_318481656178540544_n.jpg&description=Two+Ticos+sentenced+for+trafficking+Costa+Ricans+To+The+U.S.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Two Ticos sentenced for trafficking Costa Ricans To The U.S. %0A%0A http://qcostarica.com/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://qcostarica.com/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s/&title=Two Ticos sentenced for trafficking Costa Ricans To The U.S.">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=http://qcostarica.com/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s/&title=Two Ticos sentenced for trafficking Costa Ricans To The U.S.">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Two Ticos sentenced for trafficking Costa Ricans To The U.S.&body=http://qcostarica.com/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://qcostarica.com/scammer-gets-off-plane-in-san-jose-and-arrested/">Scammer gets off plane in San Jose and arrested</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://qcostarica.com/passenger-on-flight-1079-tells-his-story/">Passenger On Flight 1079 Tells His Story</a></div></div></div>            <div class="author-box-wrap"><a href="http://qcostarica.com/author/redaqted/"><img alt='RedaQted' src='http://qcostarica.com/wp-content/uploads/2019/01/redQ-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://qcostarica.com/author/redaqted/">RedaQted</a></span></div><div class="td-author-url"><a href="http://redaqted.com">http://redaqted.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="RedaQted"></span><meta itemprop="datePublished" content="2019-02-24T09:28:48+00:00"><meta itemprop="dateModified" content="2019-02-24T09:28:48-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://qcostarica.com/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2019/01/q-180RW.png"></span><meta itemprop="name" content="Q Costa Rica"></span><meta itemprop="headline " content="Two Ticos sentenced for trafficking Costa Ricans To The U.S."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2019/02/50833831_2125018517554694_318481656178540544_n.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="480"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5c7344bec6de0_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_3_5c7344bec6de0" ><script>var block_td_uid_3_5c7344bec6de0 = new tdBlock();
block_td_uid_3_5c7344bec6de0.id = "td_uid_3_5c7344bec6de0";
block_td_uid_3_5c7344bec6de0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5c7344bec6de0_rand","td_column_number":3,"live_filter_cur_post_id":86618,"live_filter_cur_post_author":"7744","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c7344bec6de0_rand","tdc_css_class_style":"td_uid_3_5c7344bec6de0_rand_style"}';
block_td_uid_3_5c7344bec6de0.td_column_number = "3";
block_td_uid_3_5c7344bec6de0.block_type = "td_block_related_posts";
block_td_uid_3_5c7344bec6de0.post_count = "3";
block_td_uid_3_5c7344bec6de0.found_posts = "483";
block_td_uid_3_5c7344bec6de0.header_color = "";
block_td_uid_3_5c7344bec6de0.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c7344bec6de0.max_num_pages = "161";
tdBlocksArray.push(block_td_uid_3_5c7344bec6de0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5c7344becea60" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c7344bec6de0" href="#">RELATED ARTICLES</a><a id="td_uid_5_5c7344beceb18" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c7344bec6de0" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5c7344bec6de0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/scammer-gets-off-plane-in-san-jose-and-arrested/" rel="bookmark" class="td-image-wrap" title="Scammer gets off plane in San Jose and arrested"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/02/382858_estafadora1-218x150.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/02/382858_estafadora1-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2019/02/382858_estafadora1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scammer gets off plane in San Jose and arrested" /></a></div>                <a href="http://qcostarica.com/category/briefs/" class="td-post-category">Briefs</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/scammer-gets-off-plane-in-san-jose-and-arrested/" rel="bookmark" title="Scammer gets off plane in San Jose and arrested">Scammer gets off plane in San Jose and arrested</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/costa-rica-tourism-selects-vox-in-canada/" rel="bookmark" class="td-image-wrap" title="Costa Rica Tourism Selects VoX in Canada"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/02/VoX-to-lead-PR-efforts-in-Canada-for-Costa-Rica-218x150.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/02/VoX-to-lead-PR-efforts-in-Canada-for-Costa-Rica-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2019/02/VoX-to-lead-PR-efforts-in-Canada-for-Costa-Rica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica Tourism Selects VoX in Canada" /></a></div>                <a href="http://qcostarica.com/category/briefs/" class="td-post-category">Briefs</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-rica-tourism-selects-vox-in-canada/" rel="bookmark" title="Costa Rica Tourism Selects VoX in Canada">Costa Rica Tourism Selects VoX in Canada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/71-year-old-american-drowns-in-playa-negra/" rel="bookmark" class="td-image-wrap" title="71-year-old American drowns in Playa Negra"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/02/cruz-roja-rescate-218x150.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/02/cruz-roja-rescate-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2019/02/cruz-roja-rescate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="71-year-old American drowns in Playa Negra" /></a></div>                <a href="http://qcostarica.com/category/briefs/" class="td-post-category">Briefs</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/71-year-old-american-drowns-in-playa-negra/" rel="bookmark" title="71-year-old American drowns in Playa Negra">71-year-old American drowns in Playa Negra</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c7344bec6de0" data-td_block_id="td_uid_3_5c7344bec6de0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c7344bec6de0" data-td_block_id="td_uid_3_5c7344bec6de0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6241542958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5c7344bed2cea_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5c7344bed2cea" ><script>var block_td_uid_6_5c7344bed2cea = new tdBlock();
block_td_uid_6_5c7344bed2cea.id = "td_uid_6_5c7344bed2cea";
block_td_uid_6_5c7344bed2cea.atts = '{"custom_title":"TRENDING - 10 MOST POPULAR","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5c7344bed2cea_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5c7344bed2cea_rand","tdc_css_class_style":"td_uid_6_5c7344bed2cea_rand_style"}';
block_td_uid_6_5c7344bed2cea.td_column_number = "1";
block_td_uid_6_5c7344bed2cea.block_type = "td_block_7";
block_td_uid_6_5c7344bed2cea.post_count = "10";
block_td_uid_6_5c7344bed2cea.found_posts = "16177";
block_td_uid_6_5c7344bed2cea.header_color = "#";
block_td_uid_6_5c7344bed2cea.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c7344bed2cea.max_num_pages = "1618";
tdBlocksArray.push(block_td_uid_6_5c7344bed2cea);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TRENDING - 10 MOST POPULAR</span></h4></div><div id=td_uid_6_5c7344bed2cea class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/10-countries-reputed-as-the-ultimate-place-for-sex-tourism-guess-who-isnt/" rel="bookmark" class="td-image-wrap" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)"><img width="100" height="66" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade.jpg 640w, http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade-300x199.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/10-countries-reputed-as-the-ultimate-place-for-sex-tourism-guess-who-isnt/" rel="bookmark" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)">10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-29T08:45:33+00:00" >29 November 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/american-tourist-dies-in-isla-del-coco-shark-attack/" rel="bookmark" class="td-image-wrap" title="American Tourist Dies In Isla del Coco Shark Attack"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="American Tourist Dies In Isla del Coco Shark Attack" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/american-tourist-dies-in-isla-del-coco-shark-attack/" rel="bookmark" title="American Tourist Dies In Isla del Coco Shark Attack">American Tourist Dies In Isla del Coco Shark Attack</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T22:32:18+00:00" >30 November 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/nude-hotels-beaches-in-costa-rica/" rel="bookmark" class="td-image-wrap" title="Nude Hotels &#038; Beaches in Costa Rica"><img width="87" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2013/06/image3w2.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2013/06/image3w2.jpg 400w, http://qcostarica.com/wp-content/uploads/2013/06/image3w2-300x241.jpg 300w" sizes="(max-width: 87px) 100vw, 87px" alt="" title="Nude Hotels &#038; Beaches in Costa Rica" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/nude-hotels-beaches-in-costa-rica/" rel="bookmark" title="Nude Hotels &#038; Beaches in Costa Rica">Nude Hotels &#038; Beaches in Costa Rica</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-06-26T05:56:44+00:00" >26 June 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/crack-down-on-prostitution-in-san-jose/" rel="bookmark" class="td-image-wrap" title="Crack Down On Prostitution In San Jose"><img width="100" height="55" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales.jpg 960w, http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales-300x164.jpg 300w, http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales-768x421.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Crack Down On Prostitution In San Jose" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/crack-down-on-prostitution-in-san-jose/" rel="bookmark" title="Crack Down On Prostitution In San Jose">Crack Down On Prostitution In San Jose</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T08:19:11+00:00" >27 January 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/14-in-costa-rican-have-changed-their-color-of-their-eyes/" rel="bookmark" class="td-image-wrap" title="14 in Costa Rican Have Changed Their Color Of Their Eyes"><img width="100" height="61" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/02/201602242007551.Pag9_.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2016/02/201602242007551.Pag9_.jpg 760w, http://qcostarica.com/wp-content/uploads/2016/02/201602242007551.Pag9_-300x182.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="14 in Costa Rican Have Changed Their Color Of Their Eyes" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/14-in-costa-rican-have-changed-their-color-of-their-eyes/" rel="bookmark" title="14 in Costa Rican Have Changed Their Color Of Their Eyes">14 in Costa Rican Have Changed Their Color Of Their Eyes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-26T09:52:01+00:00" >26 February 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/female-tiger-shark-attacked-american-tourist-who-died-in-isla-del-coco/" rel="bookmark" class="td-image-wrap" title="Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/12/ZYM3FGI7MFFZFJEXKNWTJ3E2TY-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2017/12/ZYM3FGI7MFFZFJEXKNWTJ3E2TY-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/12/ZYM3FGI7MFFZFJEXKNWTJ3E2TY-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/female-tiger-shark-attacked-american-tourist-who-died-in-isla-del-coco/" rel="bookmark" title="Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco">Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T16:40:53+00:00" >1 December 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/10-reasons-why-black-men-should-visit-costa-rica-list/" rel="bookmark" class="td-image-wrap" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-552x385.jpg 552w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/10-reasons-why-black-men-should-visit-costa-rica-list/" rel="bookmark" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)">10 Reasons Why Black Men Should Visit Costa Rica  (List)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-28T10:43:28+00:00" >28 August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/who-are-the-richest-men-in-central-america-and-why/" rel="bookmark" class="td-image-wrap" title="Who Are The Richest Men in Central America and Why"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/97591294_gettyimages-451163500-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2017/10/97591294_gettyimages-451163500-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/10/97591294_gettyimages-451163500-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Who Are The Richest Men in Central America and Why" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/who-are-the-richest-men-in-central-america-and-why/" rel="bookmark" title="Who Are The Richest Men in Central America and Why">Who Are The Richest Men in Central America and Why</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-24T00:28:29+00:00" >24 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/two-tourists-killed-this-weekend-in-tortuguero-and-santa-teresa/" rel="bookmark" class="td-image-wrap" title="Two tourists killed this weekend: in Tortuguero and Santa Teresa"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/08/VDUEE62U6NB25KNB5M5WIZEMQI-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2018/08/VDUEE62U6NB25KNB5M5WIZEMQI-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/08/VDUEE62U6NB25KNB5M5WIZEMQI-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Two tourists killed this weekend: in Tortuguero and Santa Teresa" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/two-tourists-killed-this-weekend-in-tortuguero-and-santa-teresa/" rel="bookmark" title="Two tourists killed this weekend: in Tortuguero and Santa Teresa">Two tourists killed this weekend: in Tortuguero and Santa Teresa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-06T04:40:49+00:00" >6 August 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/google-put-a-face-to-the-word-idiot/" rel="bookmark" class="td-image-wrap" title="Google Put A Face To The Word Idiot!"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/07/2-Idiot-GoogleImage-Search-DonaldTrump-Humor-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2018/07/2-Idiot-GoogleImage-Search-DonaldTrump-Humor-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/07/2-Idiot-GoogleImage-Search-DonaldTrump-Humor-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Google Put A Face To The Word Idiot!" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/google-put-a-face-to-the-word-idiot/" rel="bookmark" title="Google Put A Face To The Word Idiot!">Google Put A Face To The Word Idiot!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-20T22:51:32+00:00" >20 July 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5c7344bf6d32b_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5c7344bf6d32b" ><script>var block_td_uid_7_5c7344bf6d32b = new tdBlock();
block_td_uid_7_5c7344bf6d32b.id = "td_uid_7_5c7344bf6d32b";
block_td_uid_7_5c7344bf6d32b.atts = '{"custom_title":"LATEST","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5c7344bf6d32b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5c7344bf6d32b_rand","tdc_css_class_style":"td_uid_7_5c7344bf6d32b_rand_style"}';
block_td_uid_7_5c7344bf6d32b.td_column_number = "1";
block_td_uid_7_5c7344bf6d32b.block_type = "td_block_7";
block_td_uid_7_5c7344bf6d32b.post_count = "10";
block_td_uid_7_5c7344bf6d32b.found_posts = "16177";
block_td_uid_7_5c7344bf6d32b.header_color = "";
block_td_uid_7_5c7344bf6d32b.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c7344bf6d32b.max_num_pages = "1618";
tdBlocksArray.push(block_td_uid_7_5c7344bf6d32b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LATEST</span></h4></div><div id=td_uid_7_5c7344bf6d32b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/passenger-on-flight-1079-tells-his-story/" rel="bookmark" class="td-image-wrap" title="Passenger On Flight 1079 Tells His Story"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/02/QWBWZ2RSV5CKHGO2BRPLXKNVSY-1-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/02/QWBWZ2RSV5CKHGO2BRPLXKNVSY-1-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2019/02/QWBWZ2RSV5CKHGO2BRPLXKNVSY-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Passenger On Flight 1079 Tells His Story" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/passenger-on-flight-1079-tells-his-story/" rel="bookmark" title="Passenger On Flight 1079 Tells His Story">Passenger On Flight 1079 Tells His Story</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T10:19:48+00:00" >24 February 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s/" rel="bookmark" class="td-image-wrap" title="Two Ticos sentenced for trafficking Costa Ricans To The U.S."><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/02/50833831_2125018517554694_318481656178540544_n-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/02/50833831_2125018517554694_318481656178540544_n-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2019/02/50833831_2125018517554694_318481656178540544_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Two Ticos sentenced for trafficking Costa Ricans To The U.S." /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s/" rel="bookmark" title="Two Ticos sentenced for trafficking Costa Ricans To The U.S.">Two Ticos sentenced for trafficking Costa Ricans To The U.S.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T09:28:48+00:00" >24 February 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/scammer-gets-off-plane-in-san-jose-and-arrested/" rel="bookmark" class="td-image-wrap" title="Scammer gets off plane in San Jose and arrested"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/02/382858_estafadora1-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/02/382858_estafadora1-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2019/02/382858_estafadora1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Scammer gets off plane in San Jose and arrested" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/scammer-gets-off-plane-in-san-jose-and-arrested/" rel="bookmark" title="Scammer gets off plane in San Jose and arrested">Scammer gets off plane in San Jose and arrested</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T09:06:10+00:00" >24 February 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/immigration-takes-action-against-illegal-foreigner-workers/" rel="bookmark" class="td-image-wrap" title="Immigration takes action against illegal foreigner workers"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/02/52778785_2165104430212769_9057630082125791232_n-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/02/52778785_2165104430212769_9057630082125791232_n-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2019/02/52778785_2165104430212769_9057630082125791232_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Immigration takes action against illegal foreigner workers" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/immigration-takes-action-against-illegal-foreigner-workers/" rel="bookmark" title="Immigration takes action against illegal foreigner workers">Immigration takes action against illegal foreigner workers</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T08:59:09+00:00" >24 February 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/the-keys-didnt-work-as-maduros-diplomats-try-to-re-enter-the-venezuela-embassy-in-san-jose/" rel="bookmark" class="td-image-wrap" title="The Keys Didn&#8217;t Work As Maduro&#8217;s Diplomats Try To Re-Enter The Venezuela Embassy In San Jose"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/02/FireShot-Capture-299-Diplomáticos-de-Maduro-denuncian-que-_-https___www.nacion.com_el-pais_pol-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/02/FireShot-Capture-299-Diplomáticos-de-Maduro-denuncian-que-_-https___www.nacion.com_el-pais_pol-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2019/02/FireShot-Capture-299-Diplomáticos-de-Maduro-denuncian-que-_-https___www.nacion.com_el-pais_pol-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="The Keys Didn&#8217;t Work As Maduro&#8217;s Diplomats Try To Re-Enter The Venezuela Embassy In San Jose" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/the-keys-didnt-work-as-maduros-diplomats-try-to-re-enter-the-venezuela-embassy-in-san-jose/" rel="bookmark" title="The Keys Didn&#8217;t Work As Maduro&#8217;s Diplomats Try To Re-Enter The Venezuela Embassy In San Jose">The Keys Didn&#8217;t Work As Maduro&#8217;s Diplomats Try To Re-Enter The Venezuela Embassy In...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T09:57:13+00:00" >23 February 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/health-officials-looking-for-passengers-on-mondays-air-france-flight/" rel="bookmark" class="td-image-wrap" title="Health Officials Looking For Passengers On Monday&#8217;s Air France Flight"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/02/measles_vaccine-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/02/measles_vaccine-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2019/02/measles_vaccine-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Health Officials Looking For Passengers On Monday&#8217;s Air France Flight" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/health-officials-looking-for-passengers-on-mondays-air-france-flight/" rel="bookmark" title="Health Officials Looking For Passengers On Monday&#8217;s Air France Flight">Health Officials Looking For Passengers On Monday&#8217;s Air France Flight</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T09:30:59+00:00" >23 February 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/what-will-happen-today-in-venezuela/" rel="bookmark" class="td-image-wrap" title="What will happen today in Venezuela?"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/02/Venezuela-border-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/02/Venezuela-border-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2019/02/Venezuela-border-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="What will happen today in Venezuela?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/what-will-happen-today-in-venezuela/" rel="bookmark" title="What will happen today in Venezuela?">What will happen today in Venezuela?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T08:25:00+00:00" >23 February 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/caught-in-the-middle-of-venezuelas-politics-china-mulls-options/" rel="bookmark" class="td-image-wrap" title="Caught in the middle of Venezuela’s politics, China mulls options"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/02/venezuela-china-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/02/venezuela-china-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2019/02/venezuela-china-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Caught in the middle of Venezuela’s politics, China mulls options" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/caught-in-the-middle-of-venezuelas-politics-china-mulls-options/" rel="bookmark" title="Caught in the middle of Venezuela’s politics, China mulls options">Caught in the middle of Venezuela’s politics, China mulls options</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T07:24:00+00:00" >23 February 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/costa-rica-tourism-selects-vox-in-canada/" rel="bookmark" class="td-image-wrap" title="Costa Rica Tourism Selects VoX in Canada"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/02/VoX-to-lead-PR-efforts-in-Canada-for-Costa-Rica-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/02/VoX-to-lead-PR-efforts-in-Canada-for-Costa-Rica-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2019/02/VoX-to-lead-PR-efforts-in-Canada-for-Costa-Rica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Costa Rica Tourism Selects VoX in Canada" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-rica-tourism-selects-vox-in-canada/" rel="bookmark" title="Costa Rica Tourism Selects VoX in Canada">Costa Rica Tourism Selects VoX in Canada</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T05:48:58+00:00" >23 February 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/guaido-appointee-hands-over-keys-to-the-venezuela-embassy-in-san-jose/" rel="bookmark" class="td-image-wrap" title="Guaidó Appointee Hands Over Keys To The Venezuela Embassy in San Jose"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2019/02/X5D26LCRUBDH3G33TMW3BYLDBM-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2019/02/X5D26LCRUBDH3G33TMW3BYLDBM-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2019/02/X5D26LCRUBDH3G33TMW3BYLDBM-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Guaidó Appointee Hands Over Keys To The Venezuela Embassy in San Jose" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/guaido-appointee-hands-over-keys-to-the-venezuela-embassy-in-san-jose/" rel="bookmark" title="Guaidó Appointee Hands Over Keys To The Venezuela Embassy in San Jose">Guaidó Appointee Hands Over Keys To The Venezuela Embassy in San Jose</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-22T08:27:52+00:00" >22 February 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- qcr336 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6241542958"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><strong></p>
</div>
		</aside><aside class="td_block_template_13 widget content-ad-widget">
<div id="contentad431200"></div>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://qcostarica.com/"><img class="td-retina-data" src="http://qcostarica.com/wp-content/uploads/2017/08/q-150.png" data-retina="http://qcostarica.com/wp-content/uploads/2017/08/q-150.png" alt="Q Costa Rica News" title="Q Costa Rica News and more" width="150" /></a></div><div class="footer-text-wrap">QCOSTARICA.COM is an independent news media portal by <a href="http://theqmedia.com" target="_blank" rel="noopener">THE Q MEDIA</a> featuring news of Costa Rica, Central America, Latin America and other wonderful and weird stuff. <div class="footer-email-wrap">Contact us: <a href="mailto:rico@theqmedia.com">rico@theqmedia.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_nav_menu"><h4 class="td-block-title"><span>Q MEDIA SITES</span></h4><div class="menu-qsites-container"><ul id="menu-qsites" class="menu"><li id="menu-item-82532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-82532"><a target="_blank" href="http://todayargentina.com">TODAY ARGENTINA</a></li>
<li id="menu-item-75275" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75275"><a target="_blank" href="http://todaycolombia.com">TODAY COLOMBIA</a></li>
<li id="menu-item-75287" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75287"><a target="_blank" href="http://todaycostarica.com">TODAY COSTA RICA</a></li>
<li id="menu-item-75276" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75276"><a target="_blank" href="http://todaycuba.com">TODAY CUBA</a></li>
<li id="menu-item-75277" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75277"><a target="_blank" href="http://todaynicaragua.com">TODAY NICARAGUA</a></li>
<li id="menu-item-75278" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75278"><a target="_blank" href="http://todaypanama.com">TODAY PANAMA</a></li>
<li id="menu-item-75279" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75279"><a target="_blank" href="http://todayvenezuela.com">TODAY VENEZUELA</a></li>
<li id="menu-item-75280" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75280"><a target="_blank" href="http://ticobull.com">TICO BULL</a></li>
<li id="menu-item-75281" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75281"><a target="_blank" href="http://fughesi.com">FUGHESI</a></li>
<li id="menu-item-75282" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75282"><a target="_blank" href="http://volemo.com">VOLEMO</a></li>
<li id="menu-item-75283" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75283"><a target="_blank" href="http://yatzu.com">YATZU</a></li>
<li id="menu-item-75284" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75284"><a target="_blank" href="http://elenasevilla.com">ELENA SEVILLA</a></li>
<li id="menu-item-75286" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75286"><a target="_blank" href="http://livingincolombia.com">LIVING IN COLOMBIA</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5c7344bff1ec2_rand td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5c7344bff1ec2" ><script>var block_td_uid_9_5c7344bff1ec2 = new tdBlock();
block_td_uid_9_5c7344bff1ec2.id = "td_uid_9_5c7344bff1ec2";
block_td_uid_9_5c7344bff1ec2.atts = '{"custom_title":"In Case You Missed It ...","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5c7344bff1ec2_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5c7344bff1ec2_rand","tdc_css_class_style":"td_uid_9_5c7344bff1ec2_rand_style"}';
block_td_uid_9_5c7344bff1ec2.td_column_number = "1";
block_td_uid_9_5c7344bff1ec2.block_type = "td_block_7";
block_td_uid_9_5c7344bff1ec2.post_count = "5";
block_td_uid_9_5c7344bff1ec2.found_posts = "16177";
block_td_uid_9_5c7344bff1ec2.header_color = "";
block_td_uid_9_5c7344bff1ec2.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c7344bff1ec2.max_num_pages = "3236";
tdBlocksArray.push(block_td_uid_9_5c7344bff1ec2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>In Case You Missed It ...</span><div class="td-block-subtitle"></div></h4></div><div id=td_uid_9_5c7344bff1ec2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/time-for-customs-unity-for-central-america/" rel="bookmark" class="td-image-wrap" title="Time For Customs Unity For Central America"><img width="100" height="48" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/02/SICA-sede-Casa-de-Centroamerica.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2015/02/SICA-sede-Casa-de-Centroamerica.jpg 602w, http://qcostarica.com/wp-content/uploads/2015/02/SICA-sede-Casa-de-Centroamerica-300x145.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Time For Customs Unity For Central America" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/time-for-customs-unity-for-central-america/" rel="bookmark" title="Time For Customs Unity For Central America">Time For Customs Unity For Central America</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-02-03T11:39:32+00:00" >3 February 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/costa-rica-new-real-estate-boom-in-guanacaste/" rel="bookmark" class="td-image-wrap" title="Costa Rica: New Real Estate “BOOM” in Guanacaste?"><img width="100" height="53" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2014/02/turistas_acrespo_2web.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2014/02/turistas_acrespo_2web.jpg 853w, http://qcostarica.com/wp-content/uploads/2014/02/turistas_acrespo_2web-300x158.jpg 300w, http://qcostarica.com/wp-content/uploads/2014/02/turistas_acrespo_2web-320x170.jpg 320w, http://qcostarica.com/wp-content/uploads/2014/02/turistas_acrespo_2web-255x135.jpg 255w, http://qcostarica.com/wp-content/uploads/2014/02/turistas_acrespo_2web-795x419.jpg 795w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Costa Rica: New Real Estate “BOOM” in Guanacaste?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-rica-new-real-estate-boom-in-guanacaste/" rel="bookmark" title="Costa Rica: New Real Estate “BOOM” in Guanacaste?">Costa Rica: New Real Estate “BOOM” in Guanacaste?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-02-10T17:09:40+00:00" >10 February 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/colombian-narco-reveals-route-used-in-costa-rica/" rel="bookmark" class="td-image-wrap" title="Colombian Narco Reveals Route Used in Costa Rica"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/03/alerta-en-costa-rica-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2018/03/alerta-en-costa-rica-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/03/alerta-en-costa-rica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Colombian Narco Reveals Route Used in Costa Rica" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/colombian-narco-reveals-route-used-in-costa-rica/" rel="bookmark" title="Colombian Narco Reveals Route Used in Costa Rica">Colombian Narco Reveals Route Used in Costa Rica</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-07T08:43:25+00:00" >7 March 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/solis-suprises-all-now-faces-araya-in-run-off/" rel="bookmark" class="td-image-wrap" title="Solís Suprises All, Now Faces Araya In Run Off"><img width="100" height="45" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2014/02/araya-y-solis-full.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2014/02/araya-y-solis-full.jpg 1100w, http://qcostarica.com/wp-content/uploads/2014/02/araya-y-solis-full-300x136.jpg 300w, http://qcostarica.com/wp-content/uploads/2014/02/araya-y-solis-full-1024x465.jpg 1024w, http://qcostarica.com/wp-content/uploads/2014/02/araya-y-solis-full-650x300.jpg 650w, http://qcostarica.com/wp-content/uploads/2014/02/araya-y-solis-full-795x361.jpg 795w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Solís Suprises All, Now Faces Araya In Run Off" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/solis-suprises-all-now-faces-araya-in-run-off/" rel="bookmark" title="Solís Suprises All, Now Faces Araya In Run Off">Solís Suprises All, Now Faces Araya In Run Off</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-02-03T01:04:57+00:00" >3 February 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/president-solis-mentally-prepared-to-lose-at-world-cup/" rel="bookmark" class="td-image-wrap" title="President Solís &#8220;Mentally Prepared To Lose &#8230; At World Cup&#8221;"><img width="100" height="57" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2014/06/solis-tmz.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2014/06/solis-tmz.jpg 800w, http://qcostarica.com/wp-content/uploads/2014/06/solis-tmz-300x169.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="President Solís &#8220;Mentally Prepared To Lose &#8230; At World Cup&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/president-solis-mentally-prepared-to-lose-at-world-cup/" rel="bookmark" title="President Solís &#8220;Mentally Prepared To Lose &#8230; At World Cup&#8221;">President Solís &#8220;Mentally Prepared To Lose &#8230; At World Cup&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-06-13T07:47:02+00:00" >13 June 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-trending-container"><ul id="menu-trending" class="td-subfooter-menu"><li id="menu-item-18822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-18822"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-47460" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47460"><a target="_blank" href="http://fly2sanjose.com">San Jose (SJO) Airport Flight Info</a></li>
	<li id="menu-item-47461" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47461"><a target="_blank" href="http://www.liberiacostaricaairport.net/LIR-Arrival-and-Departures.html">Liberia (LIR) Airport Flight Info</a></li>
	<li id="menu-item-47458" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47458"><a target="_blank" href="http://www.coonatramar.com/servicio_ferry.php#a">Puntarenas &#8211; Playa Naranjo Ferry</a></li>
	<li id="menu-item-47459" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47459"><a target="_blank" href="http://www.navieratambor.com/horarios-y-tarifas">Puntarenas &#8211; Paquera Ferry</a></li>
	<li id="menu-item-41752" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41752"><a href="http://qcostarica.com/list-of-countries-in-north-america/">List of Countries in North America</a></li>
</ul>
</li>
<li id="menu-item-18826" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18826"><a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></li>
<li id="menu-item-45249" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45249"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus</a></li>
<li id="menu-item-18825" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18825"><a href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18824"><a href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a></li>
<li id="menu-item-18961" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18961"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/">Lighter Side</a></li>
<li id="menu-item-18575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18575"><a href="http://#">Q Visitor Guide</a>
<ul class="sub-menu">
	<li id="menu-item-18555" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18555"><a href="http://qcostarica.com/qtravel-guide/qtravel-guide-san-jose-airport/">San Jose Airport</a></li>
	<li id="menu-item-18554" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18554"><a href="http://qcostarica.com/qtravel-guide/qtravel-guide-liberia-airport/">Liberia Airport</a></li>
	<li id="menu-item-18553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18553"><a href="http://qcostarica.com/qtravel-guide/airlines/">Airlines</a></li>
	<li id="menu-item-18565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18565"><a href="http://qcostarica.com/embassies/">Embassies in Costa Rica</a>
	<ul class="sub-menu">
		<li id="menu-item-18569" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18569"><a href="http://costarica.usembassy.gov/">Canadian Embassy San José</a></li>
		<li id="menu-item-18570" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18570"><a href="http://costarica.usembassy.gov/">US Embassy San José</a></li>
	</ul>
</li>
	<li id="menu-item-18556" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18556"><a href="http://qcostarica.com/qtravel-guide/trains-buses/">Trains &#038; Buses</a></li>
	<li id="menu-item-18573" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18573"><a target="_blank" href="http://migracion.go.cr">Costa Rica Immigration</a></li>
	<li id="menu-item-18571" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18571"><a href="http://www.transito.go.cr/estadorutas/index.html">Costa Rica Road Conditions</a></li>
	<li id="menu-item-18574" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18574"><a target="_blank" href="http://visitcostarica.com">Tourism Institute</a></li>
	<li id="menu-item-18568" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18568"><a href="http://www.imn.ac.cr/">Costa Rica Weather</a></li>
	<li id="menu-item-18572" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18572"><a target="_blank" href="http://www.lis.ucr.ac.cr/index.php?id=Inicio">Earthquake Centre</a></li>
	<li id="menu-item-18559" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18559"><a href="http://qcostarica.com/costa-rica-banks/">Costa Rica  Banks</a></li>
	<li id="menu-item-18566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18566"><a href="http://qcostarica.com/costa-rica-best-doctors/">Costa Rica Best Doctors</a></li>
	<li id="menu-item-18561" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18561"><a href="http://qcostarica.com/costa-rica-real-estate/">Costa Rica Real Estate</a></li>
	<li id="menu-item-18562" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18562"><a href="http://qcostarica.com/costa-rica-shopping-malls/">Costa Rica Shopping Malls</a></li>
	<li id="menu-item-18563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18563"><a href="http://qcostarica.com/costa-rica-supermarkets/">Costa Rica Supermarkets</a></li>
</ul>
</li>
<li id="menu-item-23005" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23005"><a href="http://qcostarica.com/category/qtips/">QTips</a></li>
<li id="menu-item-37710" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37710"><a target="_blank" href="http://q24tv.com">Q24TV</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; QCOSTARICA is powered by THE Q MEDIA                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/i-ate-it-i-ate-the-wasp-costa-rica-president-luis-guillermo-solis/" rel="bookmark" class="td-image-wrap" title="&#8220;I ate it. I ate the wasp.&#8221; Costa Rica President Luis Guillermo Solis"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/06/solis-avispa-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2017/06/solis-avispa-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/06/solis-avispa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;I ate it. I ate the wasp.&#8221; Costa Rica President Luis Guillermo Solis" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/i-ate-it-i-ate-the-wasp-costa-rica-president-luis-guillermo-solis/" rel="bookmark" title="&#8220;I ate it. I ate the wasp.&#8221; Costa Rica President Luis Guillermo Solis">&#8220;I ate it. I ate the wasp.&#8221; Costa Rica President Luis Guillermo Solis</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-17T08:43:26+00:00" >17 June 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/suspect-in-murder-of-family-in-copey-is-a-psychopath-say-authorities/" rel="bookmark" class="td-image-wrap" title="Suspect In Murder of Family in Copey Is A Psychopath, Say Authorities"><img width="100" height="67" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/06/oij_allanamiento_dota1-copy.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2015/06/oij_allanamiento_dota1-copy.jpg 960w, http://qcostarica.com/wp-content/uploads/2015/06/oij_allanamiento_dota1-copy-300x200.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Suspect In Murder of Family in Copey Is A Psychopath, Say Authorities" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/suspect-in-murder-of-family-in-copey-is-a-psychopath-say-authorities/" rel="bookmark" title="Suspect In Murder of Family in Copey Is A Psychopath, Say Authorities">Suspect In Murder of Family in Copey Is A Psychopath, Say Authorities</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-06-06T06:37:09+00:00" >6 June 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/in-costa-rica-crime-does-pay-until/" rel="bookmark" class="td-image-wrap" title="In Costa Rica, Crime Does Pay. Until &#8230;"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/total-agentes-detuvieron-personas_LNCIMA20170823_0080_1-100x70.jpg"  srcset="http://qcostarica.com/wp-content/uploads/2017/08/total-agentes-detuvieron-personas_LNCIMA20170823_0080_1-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/08/total-agentes-detuvieron-personas_LNCIMA20170823_0080_1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="In Costa Rica, Crime Does Pay. Until &#8230;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/in-costa-rica-crime-does-pay-until/" rel="bookmark" title="In Costa Rica, Crime Does Pay. Until &#8230;">In Costa Rica, Crime Does Pay. Until &#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T15:25:40+00:00" >24 August 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5c7344c01d5b2
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"qcr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"86618 http:\/\/qcostarica.com\/?p=86618","disqusShortname":"qcr","disqusTitle":"Two Ticos sentenced for trafficking Costa Ricans To The U.S.","disqusUrl":"http:\/\/qcostarica.com\/two-ticos-sentenced-for-trafficking-costa-ricans-to-the-u-s\/","postId":"86618"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=19e923d0-1477-45d3-8a6f-ed1b60ebf676&#038;d=cWNvc3RhcmljYS5jb20%3D&#038;wid=49871&#038;cb=1551058110798&#038;ver=1.3.4'></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=f4aa3b57-6b79-46b3-9b57-227f2177f2c1&#038;d=cWNvc3RhcmljYS5jb20%3D&#038;wid=431200&#038;cb=1551058111693&#038;ver=1.3.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[86618]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://qcostarica.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://qcostarica.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'71319084',post:'86618',tz:'-6',srv:'qcostarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '71319084', '86618' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c7344c01f69a"></textarea>
						<div id="td_live_css_uid_1_5c7344c01f69a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c7344c01f69a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c7344c01f69a");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>