<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Covid vaccine passport, salvation or division? | Q COSTA RICA</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://qcostarica.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://qcostarica-082020.mystagingwebsite.com/wp-content/uploads/2017/05/qfav.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://7c2.cf4.myftpupload.com/wp-content/uploads/2017/03/q85.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Q COSTA RICA &raquo; Feed" href="https://qcostarica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q COSTA RICA &raquo; Comments Feed" href="https://qcostarica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q COSTA RICA &raquo; Covid vaccine passport, salvation or division? Comments Feed" href="https://qcostarica.com/covid-vaccine-passport-salvation-or-division/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qcostarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://149478393.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/css/snax.min.css?ver=1.71' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Gelasio%3A400%7CRoboto+Condensed%3A400%7CPlayfair+Display%3A400%7COpen+Sans%3A400%2C600%2C700%7CMerriweather%3A400%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C600%2C500%7CGelasio%3A500%2C700%2C400%2C300%7COswald%3A500%2C700%7COxygen%3A400%2C700%7CRoboto%3A400%7CPlayfair+Display%3A400%7CFira+Sans%3A400%2C600%2C500%7COpen+Sans%3A300%2C400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mimi-base-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/mad-mimi-sign-up-forms/css/mimi.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://149478393.v2.pressablecdn.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://qcostarica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://qcostarica.com/wp-json/wp/v2/posts/114238" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://qcostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://qcostarica.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://qcostarica.com/?p=114238' />
<link rel="alternate" type="application/json+oembed" href="https://qcostarica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqcostarica.com%2Fcovid-vaccine-passport-salvation-or-division%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qcostarica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqcostarica.com%2Fcovid-vaccine-passport-salvation-or-division%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9ba5e97d37","wpRestUrl":"https:\/\/qcostarica.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/qcostarica.com\/wp-admin\/","wpRestNonce":"9ba5e97d37","wpRestUrl":"https:\/\/qcostarica.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="ca_title" content="Covid vaccine passport, salvation or division?" /><meta name="ca_image" content="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/vaccine-passport-travel-150x92.jpg" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid vaccine passport, salvation or division?" />
<meta property="og:url" content="https://qcostarica.com/covid-vaccine-passport-salvation-or-division/" />
<meta property="og:description" content="EL UNIVERSAL Washington / Brussels &#8211; The desperation to reactivate economies, in the midst of the coronavirus pandemic, has prompted an idea: to create vaccination passports that allow busine…" />
<meta property="article:published_time" content="2021-05-11T14:58:02+00:00" />
<meta property="article:modified_time" content="2021-05-11T14:58:02+00:00" />
<meta property="og:site_name" content="Q COSTA RICA" />
<meta property="og:image" content="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/vaccine-passport-travel.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@qcostarica" />
<meta name="twitter:text:title" content="Covid vaccine passport, salvation or division?" />
<meta name="twitter:image" content="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/vaccine-passport-travel.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8679766-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8679766-7');
</script>

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8679766-7', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-114238 single-format-standard snax-hoverable td-standard-pack covid-vaccine-passport-salvation-or-division global-block-template-9 td-fashion  tdb_template_103128 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://qcostarica-082020.mystagingwebsite.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-masthead-container"><ul id="menu-masthead" class="td-mobile-main-menu"><li id="menu-item-19287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-19287"><a target="_blank" href="http://qcolombia.com">COLOMBIA</a></li>
<li id="menu-item-113680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113680"><a href="http://todaycuba.com">CUBA</a></li>
<li id="menu-item-19288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19288"><a target="_blank" href="http://todaynicaragua.com">NICARAGUA</a></li>
<li id="menu-item-109728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109728"><a target="_blank" href="http://todaypanama.com">PANAMA</a></li>
<li id="menu-item-19290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19290"><a target="_blank" href="http://todayvenezuela.com">VENEZUELA</a></li>
<li id="menu-item-109729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109729"><a href="http://#">>></a></li>
<li id="menu-item-84361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84361"><a target="_blank" href="http://ricosdigest.com">RICO&#8217;s DIGEST</a></li>
<li id="menu-item-84363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84363"><a target="_blank" href="http://costaricaconfidential.com">CONFIDENTIAL</a></li>
<li id="menu-item-92454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92454"><a target="_blank" href="http://tsgvice.com">TSG VICE (NSFW)</a></li>
<li id="menu-item-84362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84362"><a target="_blank" href="http://stompedtomato.com">STOMPED TOMATO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://qcostarica.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://qcostarica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_6b0" class="tdc-zone"><div class="tdc_zone tdi_2_c71  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_c71{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_c71{
position:relative;
}
}

</style>
<div class="tdi_1_6b0_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_6b0_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_799" class="tdc-row"><div class="vc_row tdi_4_019  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_019,
                .tdi_4_019 .tdc-columns{
                    min-height: 0;
                }.tdi_4_019,
				.tdi_4_019 .tdc-columns{
				    display: block;
				}.tdi_4_019 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4_019:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
</style><div class="vc_column tdi_6_84b  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6_84b{
                    vertical-align: baseline;
                }.tdi_6_84b > .wpb_wrapper,
				.tdi_6_84b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_84b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_84b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_84b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_84b{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_7a1 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_7_7a1" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_7a1{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_7a1{
                    display: inline-block;
                }.tdi_7_7a1 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_7a1 .tdb-mobile-menu-button{
                    color: #dd3333;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_7aa  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9_7aa{
                    vertical-align: baseline;
                }.tdi_9_7aa > .wpb_wrapper,
				.tdi_9_7aa > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_7aa > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_7aa > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_7aa{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_7aa{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_afd td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_10_afd" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_afd{
margin-top:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_afd{
                    display: inline-block;
                }.tdi_10_afd .tdb-logo-a,
                .tdi_10_afd h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_afd .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_afd .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_afd .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_afd .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_10_afd .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_afd .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_afd .tdb-logo-text-title{
                    background-image: url(https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                     background: -webkit-linear-gradient(-90deg,#0d0b52,#000000);background: linear-gradient(-90deg,#0d0b52,#000000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }html[class*='ie'] .tdi_10_afd .tdb-logo-text-title{
				    background: none;
				
				    background: none;
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_10_afd .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_afd .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_afd .tdb-logo-img{
                    max-width: 50px;
                }.tdi_10_afd .tdb-logo-text-title{
                    display: none;
                
                    font-family:Oswald !important;font-size:225px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_10_afd .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Oxygen !important;font-size:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://qcostarica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" alt="QCOSTARICA"  title="Costa Rica News. Breaking News. Latin America & The World." width="180" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">QCOSTARICA</span><span class="tdb-logo-text-tagline">Costa rica News. Breaking News. Latin America & The World.</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_996  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12_996{
                    vertical-align: baseline;
                }.tdi_12_996 > .wpb_wrapper,
				.tdi_12_996 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_996 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_996 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_996{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_996{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_780 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_13_780" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_780{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_780{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_780 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_780 .tdb-header-search-button-mob{
                    color: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_184" class="tdc-zone"><div class="tdc_zone tdi_15_086  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_086{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 0.62;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_086{
position:relative;
}
}

</style>
<div class="tdi_14_184_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_184_rand_style{
background-color:rgba(255,255,255,0.98) !important;
}
}
 </style></div><div id="tdi_16_171" class="tdc-row"><div class="vc_row tdi_17_1f5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_1f5,
                .tdi_17_1f5 .tdc-columns{
                    min-height: 0;
                }.tdi_17_1f5,
				.tdi_17_1f5 .tdc-columns{
				    display: block;
				}.tdi_17_1f5 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_17_1f5:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
</style><div class="vc_column tdi_19_785  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_19_785{
                    vertical-align: baseline;
                }.tdi_19_785 > .wpb_wrapper,
				.tdi_19_785 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_785 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_785 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_785{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_785{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_303 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_20_303" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_303{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_303{
                    display: inline-block;
                }.tdi_20_303 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20_303 .tdb-mobile-menu-button{
                    color: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_198  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_22_198{
                    vertical-align: baseline;
                }.tdi_22_198 > .wpb_wrapper,
				.tdi_22_198 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_198 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_198 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_198{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_198{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_868 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_23_868" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_868{
margin-top:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_868{
                    display: inline-block;
                }.tdi_23_868 .tdb-logo-a,
                .tdi_23_868 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_868 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_868 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_868 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_868 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_23_868 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_868 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_868 .tdb-logo-text-title{
                    background-image: url(https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                     background-color: #0d0b52;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }html[class*='ie'] .tdi_23_868 .tdb-logo-text-title{
				    background: none;
				
				    background: none;
					color: #0d0b52;
				}.tdi_23_868 .tdb-logo-a:hover .tdb-logo-text-title{
                    background-image: url(https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }html[class*='ie'] .tdi_23_868 .tdb-logo-a:hover .tdb-logo-text-title{
				    background: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23_868 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_868 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_868 .tdb-logo-img{
                    max-width: 40px;
                }.tdi_23_868 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Oxygen !important;font-size:22px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_23_868 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Oxygen !important;font-size:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://qcostarica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://149478393.v2.pressablecdn.com/wp-content/uploads/2014/09/derrumbes-ruta32-sep-19-141920.jpg" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" alt="QCOSTARICA"  title="Costa Rica News. Breaking News. Latin America & The World." width="180" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">QCOLOMBIA</span><span class="tdb-logo-text-tagline">Costa Rica News. Breaking News. Latin America & The World.</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_816  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25_816{
                    vertical-align: baseline;
                }.tdi_25_816 > .wpb_wrapper,
				.tdi_25_816 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_816 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_816 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_816{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_816{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_010 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_26_010" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_010{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_010{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_010 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_010 .tdb-header-search-button-mob{
                    color: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://qcostarica.com/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_27_000" class="tdc-zone"><div class="tdc_zone tdi_28_649  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_649{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_649{
position:relative;
}

</style>
<div class="tdi_27_000_rand_style td-element-style" ><style>
.tdi_27_000_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_011" class="tdc-row stretch_row"><div class="vc_row tdi_30_600  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30_600,
                .tdi_30_600 .tdc-columns{
                    min-height: 0;
                }.tdi_30_600 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_30_600,
				.tdi_30_600 .tdc-columns{
				    display: block;
				}.tdi_30_600 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30_600 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_30_600 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_30_600{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_30_600 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_011_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_29_011_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}
</style></div></div><div class="vc_column tdi_32_e41  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_e41{
                    vertical-align: baseline;
                }.tdi_32_e41 > .wpb_wrapper,
				.tdi_32_e41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32_e41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32_e41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_33_645 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_33_645" >
<style>
/* custom css */
.tdi_33_645{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_33_645 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_33_645 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_33_645 .tdb-head-usr-name:hover{
                    color: #746ee5;
                }.tdi_33_645 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_33_645 .tdb-head-usr-log:hover{
                    color: #746ee5;
                }.tdi_33_645 .tdb-head-usr-log:hover i{
                    color: #746ee5;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_645 .tdb-head-usr-name{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_33_645 .tdb-head-usr-log{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_34_822 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_34_822"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_34_822{
                    display: inline-block;
                }.tdi_34_822 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_34_822 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_34_822 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;text-transform:uppercase !important;
                }.tdi_34_822 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_34_822 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_34_822 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_34_822 .tdb-horiz-menu > li:hover > a{
                    color: #dd3333;
                }.tdi_34_822 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_34_822 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_34_822 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_34_822 .tdb-horiz-menu ul li:hover > a{
                    color: #4c4084;
                }.tdi_34_822 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_34_822 .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }
</style><div id=tdi_34_822 class="td_block_inner td-fix-index"><div class="menu-masthead-container"><ul id="menu-masthead-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19287"><a target="_blank" href="http://qcolombia.com"><div class="tdb-menu-item-text">COLOMBIA</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113680"><a href="http://todaycuba.com"><div class="tdb-menu-item-text">CUBA</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19288"><a target="_blank" href="http://todaynicaragua.com"><div class="tdb-menu-item-text">NICARAGUA</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109728"><a target="_blank" href="http://todaypanama.com"><div class="tdb-menu-item-text">PANAMA</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19290"><a target="_blank" href="http://todayvenezuela.com"><div class="tdb-menu-item-text">VENEZUELA</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109729"><a href="http://#"><div class="tdb-menu-item-text">>></div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84361"><a target="_blank" href="http://ricosdigest.com"><div class="tdb-menu-item-text">RICO&#8217;s DIGEST</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84363"><a target="_blank" href="http://costaricaconfidential.com"><div class="tdb-menu-item-text">CONFIDENTIAL</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92454"><a target="_blank" href="http://tsgvice.com"><div class="tdb-menu-item-text">TSG VICE (NSFW)</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84362"><a target="_blank" href="http://stompedtomato.com"><div class="tdb-menu-item-text">STOMPED TOMATO</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_35_5aa" class="tdc-row"><div class="vc_row tdi_36_18a  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_36_18a,
                .tdi_36_18a .tdc-columns{
                    min-height: 0;
                }.tdi_36_18a,
				.tdi_36_18a .tdc-columns{
				    display: block;
				}.tdi_36_18a .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36_18a {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_36_18a .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_36_18a.tdc-row-content-vert-center,
                    .tdi_36_18a.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36_18a.tdc-row-content-vert-bottom,
                    .tdi_36_18a.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36_18a.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36_18a.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_36_18a{
margin-top:30px !important;
}

.tdi_36_18a .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_38_098  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38_098{
                    vertical-align: baseline;
                }.tdi_38_098 > .wpb_wrapper,
				.tdi_38_098 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38_098 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_098 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_39_09c tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_39_09c" >
<style>

/* inline tdc_css att */

.tdi_39_09c{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
.tdi_40_860 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 25.5px;
				}.tdi_40_860 .tdm-social-item i.td-icon-twitter,
				.tdi_40_860 .tdm-social-item i.td-icon-linkedin,
				.tdi_40_860 .tdm-social-item i.td-icon-pinterest,
				.tdi_40_860 .tdm-social-item i.td-icon-blogger,
				.tdi_40_860 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_40_860 .tdm-social-item{
					width: 25.5px;
					height: 25.5px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_40_860 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_40_860.tds-social2 .tdm-social-item-wrap:hover i{
					color: #dd3333;
				}.tdi_40_860 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social2 tdi_40_860"><div class="tdm-social-item-wrap"><a href="https://facebook.com/qcostarica"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/qcostarica"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ricoqmedia"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ricoqmedia"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://qcostarica.com/feed"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://qcostarica.com/feed"  target="_blank" class="tdm-social-text">Rss</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/qcostarica/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/qcostarica/"  target="_blank" class="tdm-social-text">Instagram</a></div></div></div></div></div><div class="vc_column tdi_42_68a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_42_68a{
                    vertical-align: baseline;
                }.tdi_42_68a > .wpb_wrapper,
				.tdi_42_68a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42_68a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42_68a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_43_aa6 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_43_aa6" >
<style>

/* inline tdc_css att */

.tdi_43_aa6{
margin-top:-20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_aa6{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43_aa6 .tdb-logo-a,
                .tdi_43_aa6 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_43_aa6 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43_aa6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43_aa6 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_43_aa6 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_43_aa6 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;text-transform:uppercase !important;;
                }.tdi_43_aa6 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_43_aa6 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_43_aa6 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_aa6 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_aa6 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://qcostarica.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Pulses PRO</span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://qcostarica-082020.mystagingwebsite.com/wp-content/uploads/2020/04/q180.png" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/11/q-300-maskW.png" alt="Q COSTA RICA"  title="Costa Rica News. Breaking News. Latin America & The World." width="339" /></span><span class="tdb-logo-text-tagline">Credible and Independent since 2012</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_44_904 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_44_904" >
<style>

/* inline tdc_css att */

.tdi_44_904{
margin-top:10px !important;
}

</style>
<style>
/* custom css */
.tdi_44_904 .tdb-block-inner{
                    justify-content: center;
                }.tdi_44_904 .tdb-head-date-txt{
                    color: #383838;
                
                    font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_44_904 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;text-transform:uppercase !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_904 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;text-transform:uppercase !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt"> Tuesday 11 May 2021</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_46_86a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_46_86a{
                    vertical-align: baseline;
                }.tdi_46_86a > .wpb_wrapper,
				.tdi_46_86a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46_86a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46_86a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_46_86a{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_47_14a td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_47_14a" >
<style>

/* inline tdc_css att */

.tdi_47_14a{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_14a{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://qcostarica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_48_84a" class="tdc-row"><div class="vc_row tdi_49_9ac  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_49_9ac,
                .tdi_49_9ac .tdc-columns{
                    min-height: 0;
                }.tdi_49_9ac:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 4px 0px rgba(255,255,255,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_49_9ac,
				.tdi_49_9ac .tdc-columns{
				    display: block;
				}.tdi_49_9ac .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_49_9ac{
margin-top:-20px !important;
}

.tdi_49_9ac .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_51_119  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51_119{
                    vertical-align: baseline;
                }.tdi_51_119 > .wpb_wrapper,
				.tdi_51_119 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51_119 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51_119 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_53_0da  td_separator_solid td_separator_center"><span style="border-color:#eaeaea;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_53_0da{
margin-bottom:0px !important;
padding-top:30px !important;
padding-bottom:0px !important;
}

</style></div><div class="td_block_wrap tdb_header_menu tdi_54_094 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_54_094"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_54_094{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_094{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_54_094 .td_block_inner{
                    text-align: center;
                }.tdi_54_094 .tdb-menu > li > a,
                .tdi_54_094 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_54_094 .tdb-menu > li .tdb-menu-sep,
                .tdi_54_094 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_094 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_094 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_54_094 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_094 .tdb-menu > li > a,
                .tdi_54_094 .td-subcat-more,
                .tdi_54_094 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:16px !important;font-weight:400 !important;letter-spacing:-0.5px !important;
                }.tdi_54_094 .tdb-normal-menu > ul,
                .tdi_54_094 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_54_094 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_54_094 .tdb-menu .tdb-normal-menu ul,
                .tdi_54_094 .td-pulldown-filter-list{
                    padding: 15px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_54_094 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_54_094 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;text-transform:uppercase !important;
                }.tdi_54_094 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_54_094 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_54_094:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_094 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_54_094 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_54_094 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_094 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_094 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_54_094 .tdb-menu > li > a,
                .tdi_54_094 .td-subcat-more,
                .tdi_54_094 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_094 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_094 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_54_094 .tdb-menu > li > a,
                .tdi_54_094 .td-subcat-more,
                .tdi_54_094 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
                }.tdi_54_094 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_54_094 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Source Sans Pro !important;font-size:11px !important;text-transform:uppercase !important;
                }.tdi_54_094 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_54_094 .tdb-menu > li.current-menu-item > a,
				.tdi_54_094 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_094 .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_094 .tdb-menu > li:hover > a,
				.tdi_54_094 .tdb-menu > li.tdb-hover > a,
				.tdi_54_094 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #dd3333;
				}.tdi_54_094 .tdb-menu > li > a:after,
				.tdi_54_094 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_54_094 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_54_094 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_54_094 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_54_094 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_54_094 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_54_094 .td-pulldown-filter-list li:hover a{
					color: #dd3333;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_54_094 class="td_block_inner td-fix-index"><ul id="menu-main_" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-98161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-98161 tdb-menu-item-inactive"><a href="https://qcostarica.com/covid-19-costa-rica/"><div class="tdb-menu-item-text">Covid-19</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98222" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-98222"><a href="https://qcostarica.com/covid-19-timeline-in-costa-rica-2-2/"><div class="tdb-menu-item-text">COVID-19 Timeline</div></a></li>
</ul>
</li>
<li id="menu-item-92545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-92545 tdb-menu-item-inactive"><a href="https://qcostarica.com/latest/"><div class="tdb-menu-item-text">LATEST</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37982 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/latest-costa-rica-news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-37996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37996 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/national-news/"><div class="tdb-menu-item-text">National</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-38349" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38349"><a href="https://qcostarica.com/category/national-news/cartago/"><div class="tdb-menu-item-text">Cartago</div></a></li>
			<li id="menu-item-38350" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38350"><a href="https://qcostarica.com/category/national-news/cuidad-neily/"><div class="tdb-menu-item-text">Cuidad Neily</div></a></li>
			<li id="menu-item-38354" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38354"><a href="https://qcostarica.com/category/national-news/jaco/"><div class="tdb-menu-item-text">Jaco</div></a></li>
			<li id="menu-item-38351" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38351"><a href="https://qcostarica.com/category/national-news/guanacaste/"><div class="tdb-menu-item-text">Guanacaste</div></a></li>
			<li id="menu-item-38355" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38355"><a href="https://qcostarica.com/category/national-news/la-fortuna/"><div class="tdb-menu-item-text">La Fortuna</div></a></li>
			<li id="menu-item-38356" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38356"><a href="https://qcostarica.com/category/national-news/limon/"><div class="tdb-menu-item-text">Limon</div></a></li>
			<li id="menu-item-38357" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38357"><a href="https://qcostarica.com/category/national-news/nicoya/"><div class="tdb-menu-item-text">Nicoya</div></a></li>
			<li id="menu-item-38358" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38358"><a href="https://qcostarica.com/category/national-news/nosara/"><div class="tdb-menu-item-text">Nosara</div></a></li>
			<li id="menu-item-38359" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38359"><a href="https://qcostarica.com/category/national-news/osa/"><div class="tdb-menu-item-text">Osa</div></a></li>
			<li id="menu-item-38360" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38360"><a href="https://qcostarica.com/category/national-news/puntarenas/"><div class="tdb-menu-item-text">Puntarenas</div></a></li>
			<li id="menu-item-38337" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38337"><a href="https://qcostarica.com/category/national-news/samara/"><div class="tdb-menu-item-text">Samara</div></a></li>
			<li id="menu-item-38338" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38338"><a href="https://qcostarica.com/category/national-news/san-carlos/"><div class="tdb-menu-item-text">San Carlos</div></a></li>
			<li id="menu-item-38362" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38362"><a href="https://qcostarica.com/category/san-jose-2/"><div class="tdb-menu-item-text">San Jose</div></a></li>
			<li id="menu-item-38339" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38339"><a href="https://qcostarica.com/category/national-news/san-ramon/"><div class="tdb-menu-item-text">San Ramon</div></a></li>
			<li id="menu-item-38340" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38340"><a href="https://qcostarica.com/category/national-news/sixaola/"><div class="tdb-menu-item-text">Sixaola</div></a></li>
			<li id="menu-item-38341" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38341"><a href="https://qcostarica.com/category/national-news/turrialba/"><div class="tdb-menu-item-text">Turrialba</div></a></li>
			<li id="menu-item-38342" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38342"><a href="https://qcostarica.com/category/national-news/zona-sur/"><div class="tdb-menu-item-text">Zona Sur</div></a></li>
		</ul>
</li>
		<li id="menu-item-37991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37991 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/"><div class="tdb-menu-item-text">Central America</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-38332" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38332"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/"><div class="tdb-menu-item-text">Belize</div></a></li>
			<li id="menu-item-38331" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38331"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/"><div class="tdb-menu-item-text">El Salvador</div></a></li>
			<li id="menu-item-38333" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38333"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/"><div class="tdb-menu-item-text">Guatemala</div></a></li>
			<li id="menu-item-38334" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38334"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/"><div class="tdb-menu-item-text">Honduras</div></a></li>
			<li id="menu-item-38335" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38335"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/"><div class="tdb-menu-item-text">Nicaragua</div></a></li>
			<li id="menu-item-38336" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38336"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/"><div class="tdb-menu-item-text">Panama</div></a></li>
		</ul>
</li>
		<li id="menu-item-37988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37988 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/latest-news-from-south-america/"><div class="tdb-menu-item-text">South America</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-38343" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38343"><a href="https://qcostarica.com/category/latest-news-from-south-america/argentina/"><div class="tdb-menu-item-text">Argentina</div></a></li>
			<li id="menu-item-38344" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38344"><a href="https://qcostarica.com/category/latest-news-from-south-america/bolivia/"><div class="tdb-menu-item-text">Bolivia</div></a></li>
			<li id="menu-item-38345" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38345"><a href="https://qcostarica.com/category/latest-news-from-south-america/brazil/"><div class="tdb-menu-item-text">Brazil</div></a></li>
			<li id="menu-item-38346" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38346"><a href="https://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/"><div class="tdb-menu-item-text">Chile</div></a></li>
			<li id="menu-item-38347" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38347"><a href="https://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/"><div class="tdb-menu-item-text">Colombia</div></a></li>
			<li id="menu-item-38348" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38348"><a href="https://qcostarica.com/category/latest-news-from-south-america/ecuador/"><div class="tdb-menu-item-text">Ecuador</div></a></li>
			<li id="menu-item-38352" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38352"><a href="https://qcostarica.com/category/latest-news-from-south-america/paraguay/"><div class="tdb-menu-item-text">Paraguay</div></a></li>
			<li id="menu-item-38353" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38353"><a href="https://qcostarica.com/category/latest-news-from-south-america/peru/"><div class="tdb-menu-item-text">Peru</div></a></li>
			<li id="menu-item-38365" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38365"><a href="https://qcostarica.com/category/latest-news-from-south-america/uruguay/"><div class="tdb-menu-item-text">Uruguay</div></a></li>
			<li id="menu-item-38366" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38366"><a href="https://qcostarica.com/category/latest-news-from-south-america/venezuela/"><div class="tdb-menu-item-text">Venezuela</div></a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-37994" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37994"><a href="https://qcostarica.com/category/health/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li id="menu-item-38003" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38003"><a href="https://qcostarica.com/category/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
	<li id="menu-item-38004" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38004"><a href="https://qcostarica.com/category/technology-electronics-gadgets-online/"><div class="tdb-menu-item-text">Tech</div></a></li>
	<li id="menu-item-37984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37984 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/business-economy-money/"><div class="tdb-menu-item-text">Business</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-37990" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37990"><a href="https://qcostarica.com/category/business-economy-money/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
		<li id="menu-item-38361" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38361"><a href="https://qcostarica.com/category/business-economy-money/money-business-economy-money/"><div class="tdb-menu-item-text">Money</div></a></li>
		<li id="menu-item-84333" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84333"><a href="https://qcostarica.com/category/business-economy-money/taxes/"><div class="tdb-menu-item-text">Taxes</div></a></li>
	</ul>
</li>
	<li id="menu-item-103184" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103184"><a href="https://qcostarica.com/category/trends/"><div class="tdb-menu-item-text">Trends</div></a></li>
</ul>
</li>
<li id="menu-item-38033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38033 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/blogs/"><div class="tdb-menu-item-text">Blogs</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-38036" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38036"><a href="https://qcostarica.com/category/blogs/ricos-digest/"><div class="tdb-menu-item-text">Rico&#8217;s DIGEST</div></a></li>
	<li id="menu-item-38037" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38037"><a href="https://qcostarica.com/category/blogs/christopher-howard/"><div class="tdb-menu-item-text">Christopher Howard&#8217;s Live in Costa Rica</div></a></li>
	<li id="menu-item-38035" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38035"><a href="https://qcostarica.com/category/blogs/rick-philps/"><div class="tdb-menu-item-text">Rick Philps</div></a></li>
	<li id="menu-item-38038" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38038"><a href="https://qcostarica.com/category/blogs/juan-sebastian-campos/"><div class="tdb-menu-item-text">Juan Sebastian Campos</div></a></li>
	<li id="menu-item-42179" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42179"><a href="https://qcostarica.com/category/blogs/michael-miller/"><div class="tdb-menu-item-text">Michael Miller</div></a></li>
	<li id="menu-item-56896" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-56896"><a href="https://qcostarica.com/author/wellnessgangster/"><div class="tdb-menu-item-text">Miles Demars-Rote</div></a></li>
</ul>
</li>
<li id="menu-item-37993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37993 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/front-page/"><div class="tdb-menu-item-text">Front Page</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37989"><a href="https://qcostarica.com/category/front-page/political-news-politics/"><div class="tdb-menu-item-text">Politics</div></a></li>
	<li id="menu-item-84325" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84325"><a href="https://qcostarica.com/category/front-page/opinion-perspective-editorial/"><div class="tdb-menu-item-text">Editorial</div></a></li>
	<li id="menu-item-98162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-98162 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">REPORTS</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-84331" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84331"><a href="https://qcostarica.com/category/reports/the-americas/"><div class="tdb-menu-item-text">The Americas</div></a></li>
		<li id="menu-item-84358" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84358"><a href="https://qcostarica.com/category/reports/latin-america/"><div class="tdb-menu-item-text">Latin America</div></a></li>
		<li id="menu-item-98163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-98163"><a href="https://qcostarica.com/category/reports/world/"><div class="tdb-menu-item-text">World</div></a></li>
	</ul>
</li>
	<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37998"><a href="https://qcostarica.com/category/front-page/opposite-the-editorial-page/"><div class="tdb-menu-item-text">OP-ED</div></a></li>
</ul>
</li>
<li id="menu-item-37985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37985 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/"><div class="tdb-menu-item-text">Pura Vida</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37987"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/"><div class="tdb-menu-item-text">Today Costa Rica</div></a></li>
	<li id="menu-item-84348" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84348"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/"><div class="tdb-menu-item-text">Costarica History</div></a></li>
	<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37995"><a href="https://qcostarica.com/category/lighter-side-to-costa-rica/"><div class="tdb-menu-item-text">Lighter Side</div></a></li>
	<li id="menu-item-37997" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37997"><a href="https://qcostarica.com/category/lighter-side-to-costa-rica/only-in-costa-rica/"><div class="tdb-menu-item-text">Only In Costa Rica</div></a></li>
</ul>
</li>
<li id="menu-item-84328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84328 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/costa-rica-travel-news/"><div class="tdb-menu-item-text">Travel</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-84337" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84337"><a href="https://qcostarica.com/category/expat-focus/"><div class="tdb-menu-item-text">Expat Focus</div></a></li>
	<li id="menu-item-84338" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84338"><a href="https://qcostarica.com/category/expat-focus/living-in-costa-rica/"><div class="tdb-menu-item-text">Living in Costa Rica</div></a></li>
	<li id="menu-item-84336" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84336"><a href="https://qcostarica.com/category/expat-focus/retirement/"><div class="tdb-menu-item-text">Retirement</div></a></li>
	<li id="menu-item-84334" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84334"><a href="https://qcostarica.com/category/expat-focus/travellers-tales/"><div class="tdb-menu-item-text">Travellers Tales</div></a></li>
	<li id="menu-item-84359" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84359"><a href="https://qcostarica.com/category/costa-rica-travel-news/medical-tourism/"><div class="tdb-menu-item-text">Medical Tourism</div></a></li>
</ul>
</li>
<li id="menu-item-84326" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84326"><a href="https://qcostarica.com/category/magazine/"><div class="tdb-menu-item-text">QMAGAZINE</div></a></li>
<li id="menu-item-38002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38002 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/multimedia-photos-videos/"><div class="tdb-menu-item-text">QMedia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-38001" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38001"><a href="https://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/"><div class="tdb-menu-item-text">Photos of Costa Rica</div></a></li>
	<li id="menu-item-38000" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38000"><a href="https://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/"><div class="tdb-menu-item-text">Photo Galerias</div></a></li>
	<li id="menu-item-52801" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-52801"><a href="https://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/"><div class="tdb-menu-item-text">Videos</div></a></li>
</ul>
</li>
<li id="menu-item-109741" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-109741"><a target="_blank" href="https://madmimi.com/signups/52196b4cfdcc4ba3be62fc27241ddfab/join"><div class="tdb-menu-item-text">>> SUBCRIBRE <<</div></a></li>
</ul></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_57_0a1 td_block_template_9 ">

<style>

/* inline tdc_css att */

.tdi_57_0a1{
padding-top:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_57_0a1.td-a-rec{
					text-align: center;
				}.tdi_57_0a1 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_58_644" class="tdc-zone"><div class="tdc_zone tdi_59_c69  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_59_c69{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_59_c69{
position:relative;
}

</style>
<div class="tdi_58_644_rand_style td-element-style" ><style>
.tdi_58_644_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_60_699" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_61_dc4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_61_dc4,
                .tdi_61_dc4 .tdc-columns{
                    min-height: 0;
                }.tdi_61_dc4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_61_dc4,
				.tdi_61_dc4 .tdc-columns{
				    display: block;
				}.tdi_61_dc4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_61_dc4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_dc4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_61_dc4{
position:relative;
}

.tdi_61_dc4 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_60_699_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_60_699_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_60_699_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_63_94a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63_94a{
                    vertical-align: baseline;
                }.tdi_63_94a > .wpb_wrapper,
				.tdi_63_94a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63_94a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63_94a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_65_aaa  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_65_aaa{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_65_aaa,
				.tdi_65_aaa .tdc-inner-columns{
				    display: block;
				}.tdi_65_aaa .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_67_5aa  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_67_5aa{
                    vertical-align: baseline;
                }.tdi_67_5aa .vc_column-inner > .wpb_wrapper,
				.tdi_67_5aa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67_5aa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_68_048 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_68_048" >
<style>

/* inline tdc_css att */

.tdi_68_048{
margin-top:-2px !important;
margin-right:10px !important;
padding-top:2px !important;
padding-right:8px !important;
padding-bottom:2px !important;
padding-left:8px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68_048{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_68_048{
                    display: inline-block;
                }.tdi_68_048 .tdb-logo-a,
                .tdi_68_048 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_68_048 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_68_048 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_68_048 .tdb-logo-img{
                    max-width: 40px;
                }.tdi_68_048 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_68_048 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: rgba(255,255,255,0.5);
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_68_048 .tdb-logo-text-title{
                    display: none;
                
                    color: #dd3333;
                
                    font-family:Oswald !important;font-size:21px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }.tdi_68_048 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_68_048 .tdb-logo-icon{
                    top: -9px;
                
                    display: block;
                }.tdi_68_048 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #dd0000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_048 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:16px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_048 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://qcostarica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" alt="QCOSTARICA"  title="Costa Rica News. Breaking News. Latin America & The World." width="180" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">QCOSTARICA</span><span class="tdb-logo-text-tagline">Costa rica News. Breaking News. Latin America & The World.</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_69_a99 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_69_a99" >
<style>

/* inline tdc_css att */

.tdi_69_a99{
border-color:#eaeaea !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://qcostarica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_70_8aa tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_70_8aa"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_70_8aa{
                    display: inline-block;
                }.tdi_70_8aa .tdb-menu > li > a,
                .tdi_70_8aa .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_70_8aa .tdb-menu > li .tdb-menu-sep,
                .tdi_70_8aa .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_70_8aa .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_70_8aa .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_70_8aa .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_70_8aa .tdb-menu > li > a,
                .tdi_70_8aa .td-subcat-more,
                .tdi_70_8aa .td-subcat-more > .tdb-menu-item-text{
                    font-family:Fira Sans !important;font-weight:400 !important;
                }.tdi_70_8aa .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_70_8aa .tdb-menu .tdb-normal-menu ul,
                .tdi_70_8aa .td-pulldown-filter-list{
                    background-color: #000000;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_70_8aa .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_70_8aa .td-pulldown-filter-list li a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_70_8aa .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_70_8aa .tdb-menu > li.current-menu-item > a,
				.tdi_70_8aa .tdb-menu > li.current-menu-ancestor > a,
				.tdi_70_8aa .tdb-menu > li.current-category-ancestor > a,
				.tdi_70_8aa .tdb-menu > li:hover > a,
				.tdi_70_8aa .tdb-menu > li.tdb-hover > a,
				.tdi_70_8aa .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ed0003;
				}.tdi_70_8aa .tdb-menu > li > a:after,
				.tdi_70_8aa .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_70_8aa .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_70_8aa .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_70_8aa .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_70_8aa .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_70_8aa .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_70_8aa .td-pulldown-filter-list li:hover a{
					color: #dd0000;
				}
</style><div id=tdi_70_8aa class="td_block_inner td-fix-index"><ul id="menu-main_-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-98161 tdb-menu-item-inactive"><a href="https://qcostarica.com/covid-19-costa-rica/"><div class="tdb-menu-item-text">Covid-19</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-98222"><a href="https://qcostarica.com/covid-19-timeline-in-costa-rica-2-2/"><div class="tdb-menu-item-text">COVID-19 Timeline</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-92545 tdb-menu-item-inactive"><a href="https://qcostarica.com/latest/"><div class="tdb-menu-item-text">LATEST</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37982 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/latest-costa-rica-news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37996 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/national-news/"><div class="tdb-menu-item-text">National</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38349"><a href="https://qcostarica.com/category/national-news/cartago/"><div class="tdb-menu-item-text">Cartago</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38350"><a href="https://qcostarica.com/category/national-news/cuidad-neily/"><div class="tdb-menu-item-text">Cuidad Neily</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38354"><a href="https://qcostarica.com/category/national-news/jaco/"><div class="tdb-menu-item-text">Jaco</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38351"><a href="https://qcostarica.com/category/national-news/guanacaste/"><div class="tdb-menu-item-text">Guanacaste</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38355"><a href="https://qcostarica.com/category/national-news/la-fortuna/"><div class="tdb-menu-item-text">La Fortuna</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38356"><a href="https://qcostarica.com/category/national-news/limon/"><div class="tdb-menu-item-text">Limon</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38357"><a href="https://qcostarica.com/category/national-news/nicoya/"><div class="tdb-menu-item-text">Nicoya</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38358"><a href="https://qcostarica.com/category/national-news/nosara/"><div class="tdb-menu-item-text">Nosara</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38359"><a href="https://qcostarica.com/category/national-news/osa/"><div class="tdb-menu-item-text">Osa</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38360"><a href="https://qcostarica.com/category/national-news/puntarenas/"><div class="tdb-menu-item-text">Puntarenas</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38337"><a href="https://qcostarica.com/category/national-news/samara/"><div class="tdb-menu-item-text">Samara</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38338"><a href="https://qcostarica.com/category/national-news/san-carlos/"><div class="tdb-menu-item-text">San Carlos</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38362"><a href="https://qcostarica.com/category/san-jose-2/"><div class="tdb-menu-item-text">San Jose</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38339"><a href="https://qcostarica.com/category/national-news/san-ramon/"><div class="tdb-menu-item-text">San Ramon</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38340"><a href="https://qcostarica.com/category/national-news/sixaola/"><div class="tdb-menu-item-text">Sixaola</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38341"><a href="https://qcostarica.com/category/national-news/turrialba/"><div class="tdb-menu-item-text">Turrialba</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38342"><a href="https://qcostarica.com/category/national-news/zona-sur/"><div class="tdb-menu-item-text">Zona Sur</div></a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37991 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/"><div class="tdb-menu-item-text">Central America</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38332"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/"><div class="tdb-menu-item-text">Belize</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38331"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/"><div class="tdb-menu-item-text">El Salvador</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38333"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/"><div class="tdb-menu-item-text">Guatemala</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38334"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/"><div class="tdb-menu-item-text">Honduras</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38335"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/"><div class="tdb-menu-item-text">Nicaragua</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38336"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/"><div class="tdb-menu-item-text">Panama</div></a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37988 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/latest-news-from-south-america/"><div class="tdb-menu-item-text">South America</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38343"><a href="https://qcostarica.com/category/latest-news-from-south-america/argentina/"><div class="tdb-menu-item-text">Argentina</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38344"><a href="https://qcostarica.com/category/latest-news-from-south-america/bolivia/"><div class="tdb-menu-item-text">Bolivia</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38345"><a href="https://qcostarica.com/category/latest-news-from-south-america/brazil/"><div class="tdb-menu-item-text">Brazil</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38346"><a href="https://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/"><div class="tdb-menu-item-text">Chile</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38347"><a href="https://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/"><div class="tdb-menu-item-text">Colombia</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38348"><a href="https://qcostarica.com/category/latest-news-from-south-america/ecuador/"><div class="tdb-menu-item-text">Ecuador</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38352"><a href="https://qcostarica.com/category/latest-news-from-south-america/paraguay/"><div class="tdb-menu-item-text">Paraguay</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38353"><a href="https://qcostarica.com/category/latest-news-from-south-america/peru/"><div class="tdb-menu-item-text">Peru</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38365"><a href="https://qcostarica.com/category/latest-news-from-south-america/uruguay/"><div class="tdb-menu-item-text">Uruguay</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38366"><a href="https://qcostarica.com/category/latest-news-from-south-america/venezuela/"><div class="tdb-menu-item-text">Venezuela</div></a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37994"><a href="https://qcostarica.com/category/health/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38003"><a href="https://qcostarica.com/category/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38004"><a href="https://qcostarica.com/category/technology-electronics-gadgets-online/"><div class="tdb-menu-item-text">Tech</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37984 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/business-economy-money/"><div class="tdb-menu-item-text">Business</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37990"><a href="https://qcostarica.com/category/business-economy-money/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38361"><a href="https://qcostarica.com/category/business-economy-money/money-business-economy-money/"><div class="tdb-menu-item-text">Money</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84333"><a href="https://qcostarica.com/category/business-economy-money/taxes/"><div class="tdb-menu-item-text">Taxes</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103184"><a href="https://qcostarica.com/category/trends/"><div class="tdb-menu-item-text">Trends</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38033 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/blogs/"><div class="tdb-menu-item-text">Blogs</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38036"><a href="https://qcostarica.com/category/blogs/ricos-digest/"><div class="tdb-menu-item-text">Rico&#8217;s DIGEST</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38037"><a href="https://qcostarica.com/category/blogs/christopher-howard/"><div class="tdb-menu-item-text">Christopher Howard&#8217;s Live in Costa Rica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38035"><a href="https://qcostarica.com/category/blogs/rick-philps/"><div class="tdb-menu-item-text">Rick Philps</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38038"><a href="https://qcostarica.com/category/blogs/juan-sebastian-campos/"><div class="tdb-menu-item-text">Juan Sebastian Campos</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42179"><a href="https://qcostarica.com/category/blogs/michael-miller/"><div class="tdb-menu-item-text">Michael Miller</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-56896"><a href="https://qcostarica.com/author/wellnessgangster/"><div class="tdb-menu-item-text">Miles Demars-Rote</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37993 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/front-page/"><div class="tdb-menu-item-text">Front Page</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37989"><a href="https://qcostarica.com/category/front-page/political-news-politics/"><div class="tdb-menu-item-text">Politics</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84325"><a href="https://qcostarica.com/category/front-page/opinion-perspective-editorial/"><div class="tdb-menu-item-text">Editorial</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-98162 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">REPORTS</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84331"><a href="https://qcostarica.com/category/reports/the-americas/"><div class="tdb-menu-item-text">The Americas</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84358"><a href="https://qcostarica.com/category/reports/latin-america/"><div class="tdb-menu-item-text">Latin America</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-98163"><a href="https://qcostarica.com/category/reports/world/"><div class="tdb-menu-item-text">World</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37998"><a href="https://qcostarica.com/category/front-page/opposite-the-editorial-page/"><div class="tdb-menu-item-text">OP-ED</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37985 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/"><div class="tdb-menu-item-text">Pura Vida</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37987"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/"><div class="tdb-menu-item-text">Today Costa Rica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84348"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/"><div class="tdb-menu-item-text">Costarica History</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37995"><a href="https://qcostarica.com/category/lighter-side-to-costa-rica/"><div class="tdb-menu-item-text">Lighter Side</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37997"><a href="https://qcostarica.com/category/lighter-side-to-costa-rica/only-in-costa-rica/"><div class="tdb-menu-item-text">Only In Costa Rica</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84328 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/costa-rica-travel-news/"><div class="tdb-menu-item-text">Travel</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84337"><a href="https://qcostarica.com/category/expat-focus/"><div class="tdb-menu-item-text">Expat Focus</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84338"><a href="https://qcostarica.com/category/expat-focus/living-in-costa-rica/"><div class="tdb-menu-item-text">Living in Costa Rica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84336"><a href="https://qcostarica.com/category/expat-focus/retirement/"><div class="tdb-menu-item-text">Retirement</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84334"><a href="https://qcostarica.com/category/expat-focus/travellers-tales/"><div class="tdb-menu-item-text">Travellers Tales</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84359"><a href="https://qcostarica.com/category/costa-rica-travel-news/medical-tourism/"><div class="tdb-menu-item-text">Medical Tourism</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84326"><a href="https://qcostarica.com/category/magazine/"><div class="tdb-menu-item-text">QMAGAZINE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38002 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/multimedia-photos-videos/"><div class="tdb-menu-item-text">QMedia</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38001"><a href="https://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/"><div class="tdb-menu-item-text">Photos of Costa Rica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38000"><a href="https://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/"><div class="tdb-menu-item-text">Photo Galerias</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-52801"><a href="https://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/"><div class="tdb-menu-item-text">Videos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-109741"><a target="_blank" href="https://madmimi.com/signups/52196b4cfdcc4ba3be62fc27241ddfab/join"><div class="tdb-menu-item-text">>> SUBCRIBRE <<</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_73_ba8 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_73_ba8" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://qcostarica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="114238" data-autoload-type="same_cat_prev" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-103128"
                    class="post-103128 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    


<div id="tdi_74_611" class="tdc-zone"><div class="tdc_zone tdi_75_a88  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_75_a88{
                    min-height: 0;
                }
</style><div id="tdi_76_a06" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_77_611  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_77_611,
                .tdi_77_611 .tdc-columns{
                    min-height: 0;
                }.tdi_77_611,
				.tdi_77_611 .tdc-columns{
				    display: block;
				}.tdi_77_611 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_77_611 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_77_611 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_77_611.tdc-row-content-vert-center,
                    .tdi_77_611.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_77_611.tdc-row-content-vert-bottom,
                    .tdi_77_611.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_77_611.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_77_611.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_77_611{
position:relative;
}

.tdi_77_611 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_77_611{
padding-bottom:25px !important;
}
}

</style>
<div class="tdi_76_a06_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_76_a06_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#d8d8d8 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_76_a06_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_79_a11  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_79_a11{
                    vertical-align: baseline;
                }.tdi_79_a11 > .wpb_wrapper,
				.tdi_79_a11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79_a11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79_a11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_80_280 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_80_280" >
<style>

/* inline tdc_css att */

.tdi_80_280{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_80_280 .tdb-featured-image-bg{
                    background: url('https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/vaccine-passport-travel.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 1000px;
                }.tdi_80_280:after{
                    content: '';
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0,0,0,0.19);
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_80_280 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_80_280 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_80_280 .tdb-featured-image-bg{
                    padding-bottom: 800px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_280 .tdb-featured-image-bg{
                    padding-bottom: 600px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_80_280 .tdb-featured-image-bg{
                    padding-bottom: 450px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div></div></div><div class="vc_column tdi_82_a69  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_82_a69{
                    vertical-align: baseline;
                }.tdi_82_a69 > .wpb_wrapper,
				.tdi_82_a69 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_82_a69 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_82_a69 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_82_a69{
padding-top:40px !important;
padding-right:40px !important;
padding-bottom:35px !important;
padding-left:40px !important;
position:relative;
}

</style>
<div class="tdi_81_912_rand_style td-element-style" ><style>
.tdi_81_912_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_83_b81 tdb-single-title td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_83_b81" >
<style>

/* inline tdc_css att */

.tdi_83_b81{
z-index:1 !important;
}

</style>
<style>
/* custom css */
.tdi_83_b81 .tdb-title-text{
					color: #ffffff;
				
					font-family:Gelasio !important;font-size:49px !important;line-height:1.1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_83_b81 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				
					background: #dd3333;
				}.tdi_83_b81 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_83_b81{
					text-align: center;
				}.tdi_83_b81 .tdb-first-letter{
					left: 0;
					right: 0;
				
					font-family:Playfair Display !important;
				}.tdi_83_b81 .tdb-add-text{
					font-family:Playfair Display !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83_b81 .tdb-title-text{
					font-family:Gelasio !important;font-size:40px !important;line-height:1.1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83_b81 .tdb-title-text{
					font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_83_b81 .tdb-title-text{
					font-family:Gelasio !important;font-size:28px !important;line-height:1.1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Covid vaccine passport, salvation or division?</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_84_611 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_84_611" >
<style>
/* custom css */
.tdi_84_611 p{
					color: #ffffff;
				
					font-family:Gelasio !important;font-weight:400 !important;
				}.td-theme-wrap .tdi_84_611{
					text-align: center;
				}
</style><div class="tdb-block-inner td-fix-index"><p>The idea of creating a document that reveals whether someone has already been vaccinated and gives them access to certain places, as promoted in the EU, raises doubts</p></div></div><div class="td_block_wrap tdb_single_subtitle tdi_85_664 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_85_664" >
<style>

/* inline tdc_css att */

.tdi_85_664{
margin-bottom:30px !important;
padding-top:20px !important;
}

</style>
<style>
/* custom css */
.tdi_85_664 p{
					color: #000000;
				
					font-family:Open Sans !important;font-size:19px !important;font-style:italic !important;font-weight:300 !important;letter-spacing:+1px !important;
				}.td-theme-wrap .tdi_85_664{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_85_664 p{
					font-family:Open Sans !important;font-size:12px !important;font-style:italic !important;font-weight:300 !important;letter-spacing:+0.5px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>The idea of creating a document that reveals whether someone has already been vaccinated and gives them access to certain places, as promoted in the EU, raises doubts</p></div></div><div class="td_block_wrap tdb_single_post_share tdi_86_d44 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_86_d44" >
<style>

/* inline tdc_css att */

.tdi_86_d44{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_86_d44 .td-social-network{
					font-family:Open Sans !important;
				}.tdi_86_d44 .td-social-network .td-social-but-icon i{
					color: #eaeaea;
				}.tdi_86_d44 .td-social-network .td-social-but-text{
					color: #000000;
				}.tdi_86_d44 .td-social-network .td-social-but-text:before{
					background-color: #000000;
				}.tdi_86_d44 .td-ps-bg .td-social-network div,
				.tdi_86_d44 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_86_d44 .td-ps-dark-bg .td-social-network div{
					background-color: rgba(132,132,132,0);
				}.tdi_86_d44 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(132,132,132,0);
				}.tdi_86_d44 .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(132,132,132,0);
				}.tdi_86_d44 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_86_d44 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_86_d44 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #000000;
				}
</style><div id="tdi_86_d44" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqcostarica.com%2Fcovid-vaccine-passport-salvation-or-division%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid+vaccine+passport%2C+salvation+or+division%3F&url=https%3A%2F%2Fqcostarica.com%2Fcovid-vaccine-passport-salvation-or-division%2F&via=Q+COSTA+RICA">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://qcostarica.com/covid-vaccine-passport-salvation-or-division/&amp;media=https://qcostarica.com/wp-content/uploads/2021/05/vaccine-passport-travel.jpg&description=Covid+vaccine+passport%2C+salvation+or+division%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Covid+vaccine+passport%2C+salvation+or+division%3F %0A%0A https://qcostarica.com/covid-vaccine-passport-salvation-or-division/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://qcostarica.com/covid-vaccine-passport-salvation-or-division/&title=Covid+vaccine+passport%2C+salvation+or+division%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://qcostarica.com/covid-vaccine-passport-salvation-or-division/&title=Covid+vaccine+passport%2C+salvation+or+division%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Covid vaccine passport, salvation or division?&body=https://qcostarica.com/covid-vaccine-passport-salvation-or-division/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_86_d44">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div id="tdi_87_40a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_88_a0a  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_88_a0a,
                .tdi_88_a0a .tdc-columns{
                    min-height: 0;
                }.tdi_88_a0a,
				.tdi_88_a0a .tdc-columns{
				    display: block;
				}.tdi_88_a0a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_88_a0a{
margin-bottom:100px !important;
padding-top:50px !important;
}

.tdi_88_a0a .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_a0a{
margin-bottom:60px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88_a0a{
margin-bottom:80px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_a0a{
margin-bottom:50px !important;
}
}

</style><div class="vc_column tdi_90_166  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_90_166{
                    vertical-align: baseline;
                }.tdi_90_166 > .wpb_wrapper,
				.tdi_90_166 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90_166 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90_166 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_90_166{
margin-bottom:30px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_91_9ba td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_91_9ba" >
<style>

/* inline tdc_css att */

.tdi_91_9ba{
margin-right:8px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_91_9ba { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_9ba{
margin-right:3px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_9ba{
margin-right:3px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_9ba{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_91_9ba .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_91_9ba .tdb-author-by{
                    margin-right: 5px;
                
					color: #5e6a87;
				
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_91_9ba .avatar{
                    width: 25px;
                    height: 25px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_91_9ba .tdb-author-name{
					color: #000000;
				
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_91_9ba .tdb-author-name:hover{
					color: #2d80ed;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_9ba .tdb-author-by{
					font-family:Gelasio !important;font-size:12px !important;line-height:1 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}.tdi_91_9ba .tdb-author-name{
					font-family:Gelasio !important;font-size:12px !important;line-height:1 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_9ba .avatar{
                    width: 24px;
                    height: 24px;
                }.tdi_91_9ba .tdb-author-by{
					font-family:Gelasio !important;font-size:12px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_91_9ba .tdb-author-name{
					font-family:Gelasio !important;font-size:12px !important;line-height:1 !important;text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://qcostarica.com/author/caravaggio/"><img alt='' src='https://149478393.v2.pressablecdn.com/wp-content/uploads/2017/06/Caravaggio_avatar_1497973483.png' srcset='https://149478393.v2.pressablecdn.com/wp-content/uploads/2017/06/Caravaggio_avatar_1497973483.png 2x ' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">by</span> <a class="tdb-author-name" href="https://qcostarica.com/author/caravaggio/">Q Costa Rica</a></div></div></div><div class="vc_row_inner tdi_93_ee8  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_93_ee8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_93_ee8,
				.tdi_93_ee8 .tdc-inner-columns{
				    display: block;
				}.tdi_93_ee8 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_95_b41  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_95_b41{
                    vertical-align: baseline;
                }.tdi_95_b41 .vc_column-inner > .wpb_wrapper,
				.tdi_95_b41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95_b41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_95_b41{
padding-top:8px !important;
padding-left:30px !important;
width:40% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95_b41{
padding-top:22px !important;
padding-bottom:45px !important;
padding-left:20px !important;
width:50% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_b41{
padding-top:20px !important;
padding-bottom:40px !important;
padding-left:15px !important;
width:50% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_95_b41{
margin-bottom:10px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_96_a9e td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_96_a9e" >
<style>

/* inline tdc_css att */

.tdi_96_a9e{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_96_a9e { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_96_a9e{
margin-bottom:1px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_a9e{
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_a9e{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_96_a9e i{
                    font-size: 22px;
                
                    margin-right: 3px;
                
					color: #5e6a87;
				}.tdi_96_a9e{
					color: #5e6a87;
				
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96_a9e i{
                    font-size: 19px;
                
                    margin-right: 5px;
                
					position: relative;
					top: -1px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96_a9e i{
                    font-size: 17px;
                
                    margin-right: 6px;
                
					position: relative;
					top: -1px;
				}.tdi_96_a9e{
					font-family:Gelasio !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_96_a9e{
					font-family:Gelasio !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-tdmp tdc-font-tdmp-info-sign"></i><time class="entry-date updated td-module-date" datetime="2021-05-11T08:58:02-06:00">25 mins ago</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_views tdi_97_048 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_97_048" >
<style>

/* inline tdc_css att */

.tdi_97_048{
margin-bottom:0px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_97_048{
                    display: inline-block;
                }.tdi_97_048 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-114238">7</span></div></div></div></div></div><div class="vc_column_inner tdi_99_aa8  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_99_aa8{
                    vertical-align: baseline;
                }.tdi_99_aa8 .vc_column-inner > .wpb_wrapper,
				.tdi_99_aa8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99_aa8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_99_aa8{
width:60% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99_aa8{
width:50% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_aa8{
width:50% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_aa8{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_100_7e4 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_100_7e4" >
<style>

/* inline tdc_css att */

.tdi_100_7e4{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_100_7e4 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_100_7e4{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
display:block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_7e4{
margin-top:15px !important;
margin-bottom:30px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100_7e4{
margin-bottom:14px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_100_7e4 .td-social-share-text{
					font-family:Gelasio !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_100_7e4 .td-social-network{
					font-family:Gelasio !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_100_7e4 .td-social-expand-tabs-icon,
				.tdi_100_7e4 .td-icon-share{
					color: #dd3333;
				}.tdi_100_7e4 .td-social-share-text .td-social-but-text{
					color: #dd3333;
				}.tdi_100_7e4 .td-social-handler .td-social-but-text:before{
					background-color: #dd3333;
				}.tdi_100_7e4 .td-social-share-text,
				.tdi_100_7e4 .td-social-handler{
					background-color: #ffffff;
				}.tdi_100_7e4 .td-social-share-text:after{
					border-color: transparent transparent transparent #ffffff;
				}.tdi_100_7e4 .td-social-handler{
					border-color: #eaeaea;
				}.tdi_100_7e4 .td-social-share-text:before{
					border-color: transparent transparent transparent #eaeaea;
				}.tdi_100_7e4 .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_100_7e4 .td-social-network .td-social-but-text{
					color: #000000;
				}.tdi_100_7e4 .td-social-network .td-social-but-text:before{
					background-color: #000000;
				}.tdi_100_7e4 .td-ps-bg .td-social-network div,
				.tdi_100_7e4 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_100_7e4 .td-ps-dark-bg .td-social-network div{
					background-color: #ffffff;
				}.tdi_100_7e4 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #ffffff;
				}.tdi_100_7e4 .td-ps-border-colored .td-social-but-text{
				    border-color: #ffffff;
				}.tdi_100_7e4 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_100_7e4 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_100_7e4 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #eaeaea;
				}
</style><div id="tdi_100_7e4" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqcostarica.com%2Fcovid-vaccine-passport-salvation-or-division%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid+vaccine+passport%2C+salvation+or+division%3F&url=https%3A%2F%2Fqcostarica.com%2Fcovid-vaccine-passport-salvation-or-division%2F&via=Q+COSTA+RICA">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://qcostarica.com/covid-vaccine-passport-salvation-or-division/&amp;media=https://qcostarica.com/wp-content/uploads/2021/05/vaccine-passport-travel.jpg&description=Covid+vaccine+passport%2C+salvation+or+division%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Covid+vaccine+passport%2C+salvation+or+division%3F %0A%0A https://qcostarica.com/covid-vaccine-passport-salvation-or-division/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://qcostarica.com/covid-vaccine-passport-salvation-or-division/&title=Covid+vaccine+passport%2C+salvation+or+division%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://qcostarica.com/covid-vaccine-passport-salvation-or-division/&title=Covid+vaccine+passport%2C+salvation+or+division%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Covid vaccine passport, salvation or division?&body=https://qcostarica.com/covid-vaccine-passport-salvation-or-division/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_100_7e4">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_101_ae6 td-pb-border-top td-estates-post-content td_block_template_9 td-post-content tagdiv-type"  data-td-block-uid="tdi_101_ae6" >
<style>

/* inline tdc_css att */

.tdi_101_ae6{
margin-top:0px !important;
padding-top:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101_ae6{
padding-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_ae6{
padding-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101_ae6{
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_101_ae6 img.aligncenter,
				.tdi_101_ae6 .aligncenter img{
			        margin-left: -60px;
			        width: calc(100% + 60px);
			        max-width: none !important;
		        }.tdi_101_ae6,
                .tdi_101_ae6 > p,
                .tdi_101_ae6 .tdb-block-inner > p{
			        font-family:Gelasio !important;font-size:18px !important;line-height:1.5 !important;font-weight:300 !important;
		        }.tdi_101_ae6 h1{
			        font-family:Gelasio !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_101_ae6 h2{
			        font-family:Gelasio !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_101_ae6 h3{
			        font-family:Gelasio !important;font-size:25px !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_101_ae6 h4{
			        font-family:Gelasio !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_101_ae6 h5{
			        font-family:Gelasio !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_101_ae6 h6{
			        font-family:Gelasio !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_101_ae6 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-size:36px !important;line-height:1.2 !important;font-style:italic !important;font-weight:400 !important;text-transform:none !important;letter-spacing:1px !important;
		        
			        color: #dd3333;
		        }.tdi_101_ae6,
				.tdi_101_ae6 p{
			        color: #000000;
		        }.tdi_101_ae6 h1,
				.tdi_101_ae6 h2,
				.tdi_101_ae6 h3,
				.tdi_101_ae6 h4,
				.tdi_101_ae6 h5,
				.tdi_101_ae6 h6{
			        color: #000000;
		        }.tdi_101_ae6 .wp-caption-text,
				.tdi_101_ae6 figcaption{
			        color: #5e6a87;
		        }.tdi_101_ae6 a{
			        color: #dd3333;
		        }.tdi_101_ae6 a:hover{
			        color: #000000;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101_ae6 h3{
			        font-family:Gelasio !important;font-size:26px !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_101_ae6 li{
			        font-size:18px !important;
		        }.tdi_101_ae6 li:before{
				    margin-top: 1px;
			        line-height: 18px !important;
		        }.tdi_101_ae6 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-size:30px !important;line-height:1.2 !important;font-style:italic !important;font-weight:400 !important;text-transform:none !important;letter-spacing:1px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101_ae6,
                .tdi_101_ae6 > p,
                .tdi_101_ae6 .tdb-block-inner > p{
			        font-family:Gelasio !important;font-size:16px !important;line-height:1.5 !important;font-weight:300 !important;
		        }.tdi_101_ae6 h3{
			        font-family:Gelasio !important;font-size:20px !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_101_ae6 li{
			        font-size:16px !important;
		        }.tdi_101_ae6 li:before{
				    margin-top: 1px;
			        line-height: 16px !important;
		        }.tdi_101_ae6 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-size:24px !important;line-height:1.2 !important;font-style:italic !important;font-weight:400 !important;text-transform:none !important;letter-spacing:1px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_101_ae6,
                .tdi_101_ae6 > p,
                .tdi_101_ae6 .tdb-block-inner > p{
			        font-family:Gelasio !important;font-size:14px !important;line-height:1.5 !important;font-weight:300 !important;
		        }.tdi_101_ae6 h3{
			        font-family:Gelasio !important;font-size:20px !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_101_ae6 li{
			        font-size:14px !important;
		        }.tdi_101_ae6 li:before{
				    margin-top: 1px;
			        line-height: 14px !important;
		        }.tdi_101_ae6 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-size:24px !important;line-height:1.2 !important;font-style:italic !important;font-weight:400 !important;text-transform:none !important;letter-spacing:1px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>EL UNIVERSAL Washington / Brussels &#8211; The desperation to reactivate economies, in the midst of the coronavirus pandemic, has prompted an idea: to create vaccination passports that allow businesses, schools or tourist centers to receive people with a little more peace of mind.</p>
<p>However, at the same time, voices have emerged against it, stressing that such a passport would only generate segregation and discrimination, starting with the fact that countries march at very different rates on the issue of anti-Covid vaccination. That, without taking into account the issue of information privacy.</p>
<p>The only vaccination passport recognized and approved by the World Health Organization (WHO) is the yellow fever passport, established in 1969, a yellow triptych card that is requested from travelers to certain countries in the world. This disease is the only one specified in international health regulations, although there is a possibility that the WHO requires proof of vaccination of other diseases in cases of a specific outbreak of a virus.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="1179703316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><img data-attachment-id="114239" data-permalink="https://qcostarica.com/covid-vaccine-passport-salvation-or-division/vaccine-passport-travel/" data-orig-file="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/vaccine-passport-travel.jpg" data-orig-size="1024,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vaccine-passport-travel" data-image-description="" data-medium-file="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/vaccine-passport-travel-300x185.jpg" data-large-file="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/vaccine-passport-travel.jpg" loading="lazy" class="alignnone size-full wp-image-114239" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/vaccine-passport-travel.jpg" alt="" width="1024" height="630" srcset="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/vaccine-passport-travel.jpg 1024w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/vaccine-passport-travel-300x185.jpg 300w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/vaccine-passport-travel-150x92.jpg 150w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/vaccine-passport-travel-768x473.jpg 768w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/vaccine-passport-travel-696x428.jpg 696w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/vaccine-passport-travel-683x420.jpg 683w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/vaccine-passport-travel-356x220.jpg 356w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/vaccine-passport-travel-313x193.jpg 313w " sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>&#8220;Right now, the position of the WHO is that national authorities and travel operators should not introduce proof of vaccination requirements against Covid-19 for international travel as a condition of departure or entry for multiple reasons,&#8221; the organization explains. specifying for example that the brake of the disease in those who are vaccinated and, especially, the unequal distribution of vaccines and the disparity in the supply of doses is not fully demonstrated.</p>
<p>The United States, from its privilege of having the tools, systems and resources necessary for mass vaccination at a frantic pace, largely due to the application of a unique nationalism and protectionism, already sees the post-Covid moment and the arrival from the moment in which the experts proclaim that there is sufficient herd immunity to begin to demystify the measures applied.</p>
<p>Until then, the desire to return to the so-called normality is intense after a year of restrictions, and the companies and organizations that have been affected want quick solutions so that their activity returns to what it was before.</p>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="1179703316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>There are airlines that are testing a vaccination demonstration through an application; New York has done something similar with its Excelsior Pass, a digital system that serves as a test for those places that request that attendees be vaccinated. Walmart is also offering Americans who get vaccinated in its stores to enter a digital portal to access their vaccination status when needed; Most healthcare providers include Covid vaccination in their clients&#8217; records.</p>
<p>All these proposals are nothing more than something like a version of a &#8220;vaccination passport&#8221; against the coronavirus, the path that many see as the only feasible way for an adequate economic recovery that avoids a resurgence of outbreaks and evades the fear of clients to be infected.</p>
<p>What it has raised is many doubts, especially ethical and moral but also practical, as well as the reluctance of those reluctant to share information and concerned about the privacy of their data, especially medical ones.</p>
<p>The doubts are not only due to privacy, but also the challenges it presents in terms of discrimination: just as the coronavirus affected more certain demographic groups -normally disadvantaged in society-, applying a tool of this type would also generate segregation and classism in the population, both domestic and international.</p>
<p>In addition, it would expand what for some is the real debate: a passport would be just the demonstration of the inequality and privilege of certain nations, including the United States, and their ability to overcome one of the most important public health crises in history. recent.</p>
<p>For the moment, the White House, although it is studying the matter internally, denies that it has in its objectives the creation of a national system on the vaccination of its citizens.</p>
<div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="1179703316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>&#8220;I will be clear: the government does not now and will never support a system that requires Americans to carry a (vaccination) credential,&#8221; Presidential spokeswoman Jen Psaki said a few days ago. She came up against doubts about data privacy or a possible government obligation to be vaccinated. &#8220;There is a movement in the private sector to identify ways in which to be able to return to events where there are many people (&#8230;) It is where the idea originated, and we hope that is where it ends,&#8221; she added.</p>
<p>For now, the United States counts as proof of vaccination a rectangular piece of cardboard filled in by hand by a doctor or the one who provides the vaccine to the patient. A kind of card that, on the other hand, has already awakened a market for copies that are sold over the Internet for those who want to falsely demonstrate that they have received the vaccine, an item that is especially precious for those anti-vaccines who refuse to be immunized, either because they do not believe in them or because they declare that no one, not the government or any health authority, should force them to do so.</p>
<p>The issue polarizes Americans:</p>
<ul>
<li>A recent YouGov poll shows that overall, 39% of Americans are in favor of implementing a vaccination passport while 40% are against; positions divided by ideology: 61% of Democrats are in favor, 62% of Republicans are against.</li>
<li>Almost a score of universities, including Rutgers, Brown or Cornell, have already announced that they will ask their students for proof of vaccination to attend the semester that begins this fall.</li>
<li>Several governors of republican states, including Texas and Florida, have decreed that any type of vaccine passport be prohibited. For its part, proof of vaccination is expected to be required to enter Hawaii starting this summer.</li>
</ul>
<p>In Europe, by contrast, the proposal takes more and more shape. Facing the coming summer, the institutions of the European Union are exploring ways to restore to citizens the right to circulate freely within the bloc in the context of a pandemic that does not relent.</p>
<p>The formula put on the table bears the name of Digital Green Certificate, which would not only provide proof that the person has been vaccinated, but also the results of the Covid-19 tests and data on the acquisition of antibodies as a result of the recovery. of that disease.</p>
<p>It will be available to community citizens, free of charge and in paper or digital format, that is, on a phone with a QR code. The information will be available in English and the official language of the issuing country.</p>
<p>Only vaccines recognized by the European Medicines Agency (EMA) can be included in the document, although each country can choose to accept or not a biological not recognized by the community health authority; Hungary, for example, has the Chinese CanSino vaccine, the Indian CovidShield and the Russian Sputnik V, not yet endorsed by the EMA.</p>
<p>The information contemplated will be very basic: name, date of birth, relevant information about the vaccine, the test or the recovery. The data will not be centralized at the European level.</p>
<p>It will be valid in the Member States, as well as Iceland, Liechtenstein, Norway and Switzerland, and will be invalidated on the day the World Health Organization declares the end of the pandemic.</p>
<p>The initiative was officially launched by the European Commission on March 17 and the European Parliament activated an emergency mechanism to pronounce itself in the June plenary.</p>
<p>For the promoter of the initiative, the European Commissioner for Justice, Didier Reynders, it is the most pragmatic way to ensure the free movement of all citizens and without discrimination, since vaccination cannot and should not be a precondition to allow mobility .</p>
<p>“Our intention is to facilitate the gradual elimination of restrictions allowing freedom of safe movement until the end of the pandemic. We want to offer a reliable tool that is easily understood ”.</p>
<p>The legal scope of the certificate will be limited only to freedom of movement in land, air and sea movements, so that if the States choose to give it another purpose, such as a document that also serves to attend the theater, cinema, concerts or zoos, they will have to adapt their national legislation justifying this use.</p>
<p>Regarding the handling of the data, these can only be retained by the national authorities and for the purposes of controlling the epidemic; and not by the entities in charge of controlling the records, such as the airlines at the boarding points.</p>
<p>In a second phase, it is contemplated to design a system that allows the recognition of these certificates issued by third countries; Israel and Bahrain have launched similar initiatives.</p>
<h3><strong>Questions in the air</strong></h3>
<p>The exchanges of points of view within the community legislature have, above all, raised questions about data management, discrimination and aspects related to the safety of the vaccine.</p>
<p>The MEP of the European People&#8217;s Party, Jeroen Lenaers, believes that it will allow citizens to show in a quick, simple and homologated way that they meet the conditions to travel, although he says there is a risk of counterfeiting.</p>
<p>In the socialist caucus, as well as in the liberals of Renew Europe and the Greens, there is sympathy for reestablishing free movement in an orderly manner and as soon as possible, but they warn about the handling of data, the alternative use of certificates and the difficulties for effective application.</p>
<p>Tineke Strik MEP is concerned that it ends up being a discriminatory tool, since based on this document, access to public services or freedom of movement could be restricted for those who cannot meet any of the three criteria, either for economic reasons or geographic.</p>
<p>“The end of the certificate will depend on the proclamation of the end of the pandemic by the WHO. A community instrument cannot be indirectly subordinated to what an outside body does, this can undermine the interests of the Union ”, denounces the MEP of the European Reformists, Nicola Procaccini.</p>
<p>Outside the institutional corridors, the initiative finds the greatest support in countries that depend on tourism, one of the sectors most affected by the closures. Even the claim for the creation of a community certificate free of coronavirus comes from long before. In a letter dated January 12, Greek Prime Minister Kyriakos Mitsotakis called the attention of the European Commission to the urgency of creating a vaccination passport to restore economic activity to pre-pandemic levels.</p>
<p>Sectors such as tourism and transport have also enthusiastically welcomed the proposal. The aviation industry, which includes the International Air Transport Association (IATA), calls for rapid adoption and immediate start of preparations for its implementation.</p>
<p>In a statement, they point out that 54% of Europeans aim to make a trip before the end of July and 41% of them want to travel to another European country. &#8220;89% of people agree that governments should standardize vaccine tests and certificates,&#8221; he says.</p>
<p>&#8220;EU coordination is vital to avoid a fragmented situation with 27 different certificates related to tests, vaccination and immunity,&#8221; says the European Tourism Manifesto, an alliance representing some 60 travel organizations.</p>
<p>At the multilateral level, there are those who show their reservations. The WHO has advised against introducing proof of vaccination against Covid-19 as a requirement for international travel, since the effectiveness of the biological to reduce the transmission of the disease to others, as well as the duration of protection, is still unknown.</p>
<p>It also considers that preferential vaccination of travelers could result in a shortage of vaccine supplies for priority populations.</p>
<p>The measure discussed in Brussels is unprecedented. The initiatives undertaken so far are national in scope, circulate under the name of a vaccination pass or passport, and the intended uses are diverse. For example, in Sweden it is for travel and attendance at cultural and sporting events. Similar documents are also available in Denmark, Poland and Estonia.</p>
<p><em>Article translated from <strong>&#8220;Pasaporte de vacunas Covid ¿salvación o división?&#8221;</strong> published by <a href="https://www.eluniversal.com.mx" target="_blank" rel="noopener">El Universal</a>. Read the <a href="https://www.eluniversal.com.mx/mundo/pasaporte-de-vacunas-covid-salvacion-o-division" target="_blank" rel="noopener">original</a> (in Spanish) here.</em></p>
<div id="contentad689377"></div>
<p>
<div class="snax snax-post-container">
	</div>
</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="1179703316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="vc_row_inner tdi_103_00f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_103_00f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_103_00f,
				.tdi_103_00f .tdc-inner-columns{
				    display: block;
				}.tdi_103_00f .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_105_89f  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_105_89f{
                    vertical-align: baseline;
                }.tdi_105_89f .vc_column-inner > .wpb_wrapper,
				.tdi_105_89f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105_89f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_106_69e tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_106_69e" >
<style>

/* inline tdc_css att */

.tdi_106_69e{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdi_106_69e,
                .tdi_106_69e p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:1.1 !important;font-weight:400 !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><strong>FACT CHECK:</strong> <br />We strive for accuracy in its reports. But if you see something that doesn&#8217;t look right, send us an <a href="mailto:rico@theqmedia.com">email</a>. The Q reviews and updates its content regularly to ensure it&#8217;s accuracy.</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_107_81a td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_107_81a" >
<style>
/* custom css */
.tdi_107_81a .td-post-sharing,
				.tdi_107_81a .tdb-share-classic{
					text-align: center;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://qcostarica.com/covid-vaccine-passport-salvation-or-division/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_107_81a" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqcostarica.com%2Fcovid-vaccine-passport-salvation-or-division%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid+vaccine+passport%2C+salvation+or+division%3F&url=https%3A%2F%2Fqcostarica.com%2Fcovid-vaccine-passport-salvation-or-division%2F&via=Q+COSTA+RICA">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://qcostarica.com/covid-vaccine-passport-salvation-or-division/&amp;media=https://qcostarica.com/wp-content/uploads/2021/05/vaccine-passport-travel.jpg&description=Covid+vaccine+passport%2C+salvation+or+division%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Covid+vaccine+passport%2C+salvation+or+division%3F %0A%0A https://qcostarica.com/covid-vaccine-passport-salvation-or-division/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://qcostarica.com/covid-vaccine-passport-salvation-or-division/&title=Covid+vaccine+passport%2C+salvation+or+division%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://qcostarica.com/covid-vaccine-passport-salvation-or-division/&title=Covid+vaccine+passport%2C+salvation+or+division%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Covid vaccine passport, salvation or division?&body=https://qcostarica.com/covid-vaccine-passport-salvation-or-division/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_107_81a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_108_694 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_108_694" >
<style>

/* inline tdc_css att */

.tdi_108_694{
margin-bottom:60px !important;
padding-left:100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_108_694{
margin-bottom:50px !important;
padding-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_694{
margin-bottom:40px !important;
padding-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_108_694{
margin-bottom:30px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_108_694 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_108_694 a{
                    margin-right: 8px;
                
                    padding: 1px 7px 2px;
                
                    border: 0px solid #ededed;
                
                    color: #ffffff;
                
                    background-color: rgba(221,51,51,0.8);
                
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_108_694 a:hover{
                    color: #ffffff;
                
                    background-color: #000000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_108_694 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108_694 a{
                    border: 0px solid #ededed;
                
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}.tdi_108_694 span{
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_108_694 a{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://qcostarica.com/tag/covid-19/">COVID-19</a></li><li><a href="https://qcostarica.com/tag/united-states/">united states</a></li><li><a href="https://qcostarica.com/tag/vaccination/">vaccination</a></li><li><a href="https://qcostarica.com/tag/vaccination-passport/">vaccination passport</a></li></ul></div></div><div class="td_block_wrap tdb_single_next_prev tdi_109_6a2 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_109_6a2" >
<style>

/* inline tdc_css att */

.tdi_109_6a2{
padding-top:20px !important;
padding-right:25px !important;
padding-bottom:20px !important;
padding-left:25px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_6a2{
margin-bottom:40px !important;
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_109_6a2 .tdb-next-post a{
					color: #000000;
				
					font-family:Gelasio !important;font-size:20px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdi_109_6a2 .tdb-next-post:hover a{
					color: #2d80ed;
				}.tdi_109_6a2 .tdb-next-post span{
					color: #5e6a87;
				
					font-family:Roboto !important;font-size:14px !important;font-weight:400 !important;text-transform:capitalize !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_109_6a2 .tdb-next-post a{
					font-family:Gelasio !important;font-size:18px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109_6a2 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_109_6a2 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdi_109_6a2 .tdb-next-post span{
					font-family:Roboto !important;font-size:12px !important;font-weight:400 !important;text-transform:capitalize !important;
				}
}
</style>
<div class="tdi_109_6a2_rand_style td-element-style"><style>
.tdi_109_6a2_rand_style{
background-color:rgba(218,218,218,0.5) !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://qcostarica.com/nicaragua-the-safest-country-to-travel-in-the-region-despite-covid-19-study/">Nicaragua, the safest country to travel in the region despite Covid-19: Study</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_110_719 tdb-content-vert-top td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_110_719" >
<style>

/* inline tdc_css att */

.tdi_110_719{
margin-bottom:60px !important;
margin-left:100px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110_719{
margin-bottom:40px !important;
margin-left:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_719{
margin-bottom:50px !important;
margin-left:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110_719{
margin-bottom:50px !important;
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_110_719{
                    padding: 20px;
                
                    border: 0px solid #ededed;
                }.tdi_110_719 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 20px;
                }.tdi_110_719 .tdb-author-photo{
                    width: 130px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_110_719 .avatar,
                .tdi_110_719 .tdb-author-photo:before,
                .tdi_110_719 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_110_719 .tdb-author-name{
                    color: #000000;
                
                    margin: 5px 0 8px 0;
                
					font-family:Gelasio !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_110_719 .tdb-author-name:hover{
                    color: #dd3333;
                }.tdi_110_719 .tdb-author-url{
                    color: #dd3333;
                
					font-size:12px !important;font-style:normal !important;
				}.tdi_110_719 .tdb-author-url:hover{
                    color: #000000;
                }.tdi_110_719 .tdb-author-descr{
                    color: #000000;
                
                    margin: 10px 0 0 0;
                
					font-family:Gelasio !important;font-size:15px !important;line-height:1.6 !important;font-weight:400 !important;
				}.tdi_110_719 .tdb-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 14px;
				
					color: #000000;
				}.tdi_110_719 .tdb-social-item i.td-icon-twitter,
				.tdi_110_719 .tdb-social-item i.td-icon-linkedin,
				.tdi_110_719 .tdb-social-item i.td-icon-pinterest,
				.tdi_110_719 .tdb-social-item i.td-icon-blogger,
				.tdi_110_719 .tdb-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_110_719 .tdb-social-item{
					min-width: 14px;
					height: 14px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_110_719 .tdb-social-item:hover i{
					color: #dd3333;
				}.tdi_110_719 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_110_719{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110_719{
                    border: 0px solid #ededed;
                }.tdi_110_719 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_110_719 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 20px;
                    padding-left: 0;
                }.tdi_110_719 .tdb-author-name{
					font-family:Gelasio !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_110_719{
                    border: 0px solid #ededed;
                }.tdi_110_719 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_110_719 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://qcostarica.com/author/caravaggio/" class="tdb-author-photo"><img alt='' src='https://149478393.v2.pressablecdn.com/wp-content/uploads/2017/06/Caravaggio_avatar_1497973483.png' srcset='https://149478393.v2.pressablecdn.com/wp-content/uploads/2017/06/Caravaggio_avatar_1497973483.png 2x ' class='avatar avatar-130 photo' height='130' width='130' loading='lazy'/></a><div class="tdb-author-info"><a href="https://qcostarica.com/author/caravaggio/" class="tdb-author-name">Q Costa Rica</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">Reports by QCR staff</div><div class="tdb-author-social"></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_111_f42 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_111_f42" >
<style>

/* inline tdc_css att */

.tdi_111_f42{
margin-top:-20px !important;
margin-bottom:-32px !important;
width:70% !important;
z-index:1 !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_111_f42 { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_f42{
margin-bottom:-25px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_f42{
margin-bottom:-30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_f42{
margin-bottom:0px !important;
width:100% !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_112_344 .tdm-title{
					font-family:Fira Sans !important;font-size:39px !important;line-height:1.2 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_112_344 .tdm-title{
					font-family:Fira Sans !important;font-size:40px !important;line-height:1.2 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112_344 .tdm-title{
					font-family:Fira Sans !important;font-size:30px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_112_344 .tdm-title{
					font-family:Fira Sans !important;font-size:36px !important;line-height:1.2 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_112_344"><h3 class="tdm-title tdm-title-sm">Related Articles</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_113_a64 td_with_ajax_pagination td-pb-border-top td_block_template_9 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_113_a64" >
<style>

/* inline tdc_css att */

.tdi_113_a64{
margin-bottom:60px !important;
margin-left:-60px !important;
padding-top:50px !important;
padding-right:60px !important;
padding-bottom:40px !important;
padding-left:60px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_a64{
margin-bottom:30px !important;
margin-left:-15px !important;
padding-top:26px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113_a64{
margin-bottom:40px !important;
margin-left:-20px !important;
padding-top:35px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_a64{
margin-top:-20px !important;
margin-right:-20px !important;
margin-bottom:30px !important;
margin-left:-20px !important;
padding-top:30px !important;
padding-right:20px !important;
padding-bottom:24px !important;
padding-left:20px !important;
}
}

</style>
<style>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</style>
<div class="tdi_113_a64_rand_style td-element-style"><style>
.tdi_113_a64_rand_style{
background-color:rgba(234,234,234,0.5) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_113_a64 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/three-thousand-hospitalized-by-the-end-of-may-ucr-projects/" rel="bookmark" class="td-image-wrap " title="Three thousand hospitalized by the end of May, UCR projects" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/20210510164800.hospitalizados.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/three-thousand-hospitalized-by-the-end-of-may-ucr-projects/" rel="bookmark" title="Three thousand hospitalized by the end of May, UCR projects">Three thousand hospitalized by the end of May, UCR projects</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">QCOSTARICA - On Monday, the Ministry of Health reported 1,280 people...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://qcostarica.com/three-thousand-hospitalized-by-the-end-of-may-ucr-projects/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/protesters-tried-to-block-roads-but-police-prevented-closures/" rel="bookmark" class="td-image-wrap " title="Protesters tried to block roads, but Police prevented closures" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/protestas-cierres-may2021.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/protesters-tried-to-block-roads-but-police-prevented-closures/" rel="bookmark" title="Protesters tried to block roads, but Police prevented closures">Protesters tried to block roads, but Police prevented closures</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">QCOSTARICA - Small groups of protesters tried to block several routes...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://qcostarica.com/protesters-tried-to-block-roads-but-police-prevented-closures/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_113_a64" data-td_block_id="tdi_113_a64"><i class="tdc-font-tdmp tdc-font-tdmp-arrow-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_113_a64" data-td_block_id="tdi_113_a64"><i class="tdc-font-tdmp tdc-font-tdmp-arrow-right"></i></a></div></div></div></div><div class="vc_column tdi_115_79a  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_115_79a{
                    vertical-align: baseline;
                }.tdi_115_79a > .wpb_wrapper,
				.tdi_115_79a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_115_79a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115_79a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_115_79a{
border-color:#eaeaea !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_115_79a{
width:100% !important;
}
}

</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_116_909 td_block_template_9 ">

<style>

/* inline tdc_css att */

.tdi_116_909{
margin-bottom:50px !important;
width:387px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_909{
margin-bottom:40px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_909{
margin-bottom:30px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_909{
margin-bottom:30px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_116_909.td-a-rec{
					text-align: center;
				}.tdi_116_909 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_flex_block_4 tdi_117_109 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_117_109" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MOST READ</span></h4></div><div id=tdi_117_109 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/space-tourism-is-here-20-years-after-the-first-stellar-tourist-jeff-bezos-blue-origin-plans-to-send-civilians-to-space/" rel="bookmark" class="td-image-wrap " title="Space tourism is here – 20 years after the first stellar tourist, Jeff Bezos&#8217; Blue Origin plans to send civilians to space" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/file-20210506-17-zm3v4c-696x462.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/space-tourism-is-here-20-years-after-the-first-stellar-tourist-jeff-bezos-blue-origin-plans-to-send-civilians-to-space/" rel="bookmark" title="Space tourism is here – 20 years after the first stellar tourist, Jeff Bezos&#8217; Blue Origin plans to send civilians to space">Space tourism is here – 20 years after the first stellar tourist, Jeff Bezos&#8217; Blue Origin plans to send civilians to space</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/improvements-begin-at-quepos-airport/" rel="bookmark" class="td-image-wrap " title="Improvements begin at Quepos airport" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/quepos-airport-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/national-news/quepos/" class="td-post-category">Quepos</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/improvements-begin-at-quepos-airport/" rel="bookmark" title="Improvements begin at Quepos airport">Improvements begin at Quepos airport</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-07T07:19:06-06:00" >7 May 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">QCOSTARICA - With the objective of boosting connectivity, regional tourism and the economic reactivation of the area, work started this Wednesday on the improvements...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/salvadorans-take-to-the-streets-to-stop-the-start-of-the-bukele-dictatorship/" rel="bookmark" class="td-image-wrap " title="Salvadorans take to the streets to stop the start of the Bukele dictatorship" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/el-salvador-protests2-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/" class="td-post-category">El Salvador</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/salvadorans-take-to-the-streets-to-stop-the-start-of-the-bukele-dictatorship/" rel="bookmark" title="Salvadorans take to the streets to stop the start of the Bukele dictatorship">Salvadorans take to the streets to stop the start of the Bukele dictatorship</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/q24n/">Q24N</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-04T06:54:04-06:00" >4 May 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Q24N - The president of El Salvador, Nayib Bukele, announced on Monday the possibility of continuing with the removal of officials, two days after...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/entertainment-or-nature-whats-better-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="Entertainment Or Nature. What’s Better In Costa Rica?" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/ezgi-kimball-JG8jCMEFhDg-unsplash-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/trends/" class="td-post-category">Trends</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/entertainment-or-nature-whats-better-in-costa-rica/" rel="bookmark" title="Entertainment Or Nature. What’s Better In Costa Rica?">Entertainment Or Nature. What’s Better In Costa Rica?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/cjm/">Carter Maddox</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-04T05:22:44-06:00" >4 May 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Costa Rica is a country filled with beautiful nature, miles of coastline, and even volcanic formations. All these things make it a wonderful place...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/the-digital-currencies-that-matter/" rel="bookmark" class="td-image-wrap " title="The digital currencies that matter" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/digital-currency-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/reports/world/" class="td-post-category">World</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/the-digital-currencies-that-matter/" rel="bookmark" title="The digital currencies that matter">The digital currencies that matter</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/caravaggio/">Q Costa Rica</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T01:19:24-06:00" >8 May 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Q REPORTS (The Economist) Technological change is upending finance. Bitcoin has gone from being an obsession of anarchists to a $1trn asset class that...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/nicaragua-the-safest-country-to-travel-in-the-region-despite-covid-19-study/" rel="bookmark" class="td-image-wrap " title="Nicaragua, the safest country to travel in the region despite Covid-19: Study" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/nicaragua-travel-pandemic-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/" class="td-post-category">Nicaragua</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/nicaragua-the-safest-country-to-travel-in-the-region-despite-covid-19-study/" rel="bookmark" title="Nicaragua, the safest country to travel in the region despite Covid-19: Study">Nicaragua, the safest country to travel in the region despite Covid-19: Study</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/q24n/">Q24N</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T08:45:00-06:00" >11 May 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">TODAY NICARAGUA – A study based on data from the WHO and the University of Oxford placed Nicaragua as one of the “10 safest...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/todays-covid-news-1024-in-hospital-403-of-them-in-an-icu/" rel="bookmark" class="td-image-wrap " title="Today&#8217;s Covid News: 1,024 in hospital, 403 of them in an ICU" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/04/837626-corona-covid-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/health/" class="td-post-category">Health</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/todays-covid-news-1024-in-hospital-403-of-them-in-an-icu/" rel="bookmark" title="Today&#8217;s Covid News: 1,024 in hospital, 403 of them in an ICU">Today&#8217;s Covid News: 1,024 in hospital, 403 of them in an ICU</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-04T05:53:29-06:00" >4 May 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">QCOSTARICA - After three days of nothing, not a word from the Ministry of Health, on the current covid-19 situation, Monday afternoon numbers were...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/these-are-the-sanitary-measures-that-will-be-applied-from-today-may-10/" rel="bookmark" class="td-image-wrap " title="These are the sanitary measures that will be applied from today, May 10" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/closurses-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/health/" class="td-post-category">Health</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/these-are-the-sanitary-measures-that-will-be-applied-from-today-may-10/" rel="bookmark" title="These are the sanitary measures that will be applied from today, May 10">These are the sanitary measures that will be applied from today, May 10</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T04:10:47-06:00" >10 May 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">NOTE: Monday afternoon the government announced changes in the vehicle restrictions that take effect Tuesday, May 11 and capacities (aforos) starting May 13 and...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/todays-covid-19-news-new-infections-continue-over-2k-daily-despite-drop-in-r-rate/" rel="bookmark" class="td-image-wrap " title="Today&#8217;s Covid-19 News: New infections continue over 2K daily, despite drop in R rate" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/san-jose-street-scenes2-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/health/" class="td-post-category">Health</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/todays-covid-19-news-new-infections-continue-over-2k-daily-despite-drop-in-r-rate/" rel="bookmark" title="Today&#8217;s Covid-19 News: New infections continue over 2K daily, despite drop in R rate">Today&#8217;s Covid-19 News: New infections continue over 2K daily, despite drop in R rate</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T07:59:04-06:00" >8 May 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">QCOSTARICA - The Covid-19 infection rate in Costa Rica dropped, but not enough to reduce the rate of infection.



While the indicator stands at 1.32,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/treasury-eliminates-tax-exemption-for-online-purchases-under-us500/" rel="bookmark" class="td-image-wrap " title="Treasury eliminates tax exemption for online purchases under US$500" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/tax-exemption-dropped-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/treasury-eliminates-tax-exemption-for-online-purchases-under-us500/" rel="bookmark" title="Treasury eliminates tax exemption for online purchases under US$500">Treasury eliminates tax exemption for online purchases under US$500</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-07T07:03:36-06:00" >7 May 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">QCOSTARICA - As of this week, tax exemptions on-line purchases of less than US$500 have been eliminated, except for goods without a commercial value...</div>
                                    </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_119_1f1 " ><aside class="td_block_template_9 widget mimi-form"><h4 class="td-block-title"><span>Let&#8217;s Keep This Going!</span></h4><p>To be updated with all the latest news and information about Costa Rica and Latin America.</p>

			<div class="mimi-form-wrapper" id="form-4436152">
				<form action="https://madmimi.com/signups/subscribe/52196b4cfdcc4ba3be62fc27241ddfab" method="post" class="mimi-form">

					
					
						<p>
		<label for="form_1_signup[email]">

			Email
			
				<span class="required">*</span>

			
		</label>

		<input type="text" name="signup[email]" id="form_1_signup[email]" class="mimi-field mimi-required" />

		</p>

					
						<p>
		<label for="form_1_signup[first_name]">

			First Name
			
				<span class="required">*</span>

			
		</label>

		<input type="text" name="signup[first_name]" id="form_1_signup[first_name]" class="mimi-field mimi-required" />

		</p>

					
						<p>
		<label for="form_1_signup[country]">

			Country
			
				<span class="required">*</span>

			
		</label>

		<input type="text" name="signup[country]" id="form_1_signup[country]" class="mimi-field mimi-required" />

		</p>

					
						<p></p>

					
					
					
					<input type="hidden" name="form_id" value="4436152" />
					<input type="submit" value="Subscribe" class="button mimi-submit" />

					<span class="mimi-spinner"></span>

				</form>
			</div>

			</aside></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_120_c62 td_block_template_9 ">

<style>

/* inline tdc_css att */

.tdi_120_c62{
margin-bottom:50px !important;
width:387px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120_c62{
margin-bottom:40px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_120_c62{
margin-bottom:30px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_c62{
margin-bottom:30px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_120_c62.td-a-rec{
					text-align: center;
				}.tdi_120_c62 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div></div></div>
<div id="contentad689377"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Q Costa Rica"></span><meta itemprop="datePublished" content="2021-05-11T08:58:02-06:00"><meta itemprop="dateModified" content="2021-05-11T08:58:02-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://qcostarica.com/covid-vaccine-passport-salvation-or-division/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qcostarica-082020.mystagingwebsite.com/wp-content/uploads/2020/04/q180.png"></span><meta itemprop="name" content="Q COSTA RICA"></span><meta itemprop="headline" content="The idea of creating a document that reveals whether someone has already been vaccinated and gives them access to certain places, as promoted in the EU, raises doubts"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/05/vaccine-passport-travel.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="630"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://qcostarica.com/"><img class="td-retina-data" src="https://qcostarica-082020.mystagingwebsite.com/wp-content/uploads/2017/08/q-150.png" data-retina="https://qcostarica-082020.mystagingwebsite.com/wp-content/uploads/2017/08/q-150.png" alt="Q COSTA RICA" title="COSTA RICA NEWS" width="" /></a></div><div class="footer-text-wrap">QCOSTARICA.COM is an independent news media portal by <a href="http://theqmedia.com" target="_blank" rel="noopener">THE Q MEDIA</a> featuring news of Costa Rica, Central America, Latin America and other wonderful and weird stuff. <div class="footer-email-wrap">Contact us: <a href="mailto:rico@theqmedia.com">rico@theqmedia.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://qcostarica-082020.mystagingwebsite.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-trending-container"><ul id="menu-trending" class="td-subfooter-menu"><li id="menu-item-18822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-18822"><a href="https://qcostarica.com/category/costa-rica-travel-news/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-47460" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47460"><a target="_blank" rel="noopener" href="http://fly2sanjose.com">San Jose (SJO) Airport Flight Info</a></li>
	<li id="menu-item-47461" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47461"><a target="_blank" rel="noopener" href="http://www.liberiacostaricaairport.net/LIR-Arrival-and-Departures.html">Liberia (LIR) Airport Flight Info</a></li>
	<li id="menu-item-47458" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47458"><a target="_blank" rel="noopener" href="http://www.coonatramar.com/servicio_ferry.php#a">Puntarenas &#8211; Playa Naranjo Ferry</a></li>
	<li id="menu-item-47459" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47459"><a target="_blank" rel="noopener" href="http://www.navieratambor.com/horarios-y-tarifas">Puntarenas &#8211; Paquera Ferry</a></li>
	<li id="menu-item-41752" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41752"><a href="https://qcostarica.com/list-of-countries-in-north-america/">List of Countries in North America</a></li>
</ul>
</li>
<li id="menu-item-18826" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18826"><a href="https://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></li>
<li id="menu-item-45249" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45249"><a href="https://qcostarica.com/category/expat-focus/">Expat Focus</a></li>
<li id="menu-item-18825" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18825"><a href="https://qcostarica.com/category/expat-focus/retirement/">Retirement</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18824"><a href="https://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a></li>
<li id="menu-item-18961" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18961"><a href="https://qcostarica.com/category/lighter-side-to-costa-rica/">Lighter Side</a></li>
<li id="menu-item-18575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18575"><a href="http://#">Q Visitor Guide</a>
<ul class="sub-menu">
	<li id="menu-item-18555" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18555"><a href="https://qcostarica.com/qtravel-guide/qtravel-guide-san-jose-airport/">San Jose Airport</a></li>
	<li id="menu-item-18554" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18554"><a href="https://qcostarica.com/qtravel-guide/qtravel-guide-liberia-airport/">Liberia Airport</a></li>
	<li id="menu-item-18553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18553"><a href="https://qcostarica.com/qtravel-guide/airlines/">Airlines</a></li>
	<li id="menu-item-18565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18565"><a href="https://qcostarica.com/embassies/">Embassies in Costa Rica</a>
	<ul class="sub-menu">
		<li id="menu-item-18569" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18569"><a href="http://costarica.usembassy.gov/">Canadian Embassy San José</a></li>
		<li id="menu-item-18570" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18570"><a href="http://costarica.usembassy.gov/">US Embassy San José</a></li>
	</ul>
</li>
	<li id="menu-item-18556" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18556"><a href="https://qcostarica.com/qtravel-guide/trains-buses/">Trains &#038; Buses</a></li>
	<li id="menu-item-18573" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18573"><a target="_blank" rel="noopener" href="http://migracion.go.cr">Costa Rica Immigration</a></li>
	<li id="menu-item-18571" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18571"><a href="http://www.transito.go.cr/estadorutas/index.html">Costa Rica Road Conditions</a></li>
	<li id="menu-item-18574" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18574"><a target="_blank" rel="noopener" href="http://visitcostarica.com">Tourism Institute</a></li>
	<li id="menu-item-18568" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18568"><a href="http://www.imn.ac.cr/">Costa Rica Weather</a></li>
	<li id="menu-item-18572" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18572"><a target="_blank" rel="noopener" href="http://www.lis.ucr.ac.cr/index.php?id=Inicio">Earthquake Centre</a></li>
	<li id="menu-item-18559" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18559"><a href="https://qcostarica.com/costa-rica-banks/">Costa Rica  Banks</a></li>
	<li id="menu-item-18566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18566"><a href="https://qcostarica.com/costa-rica-best-doctors/">Costa Rica Best Doctors</a></li>
	<li id="menu-item-18561" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18561"><a href="https://qcostarica.com/costa-rica-real-estate/">Costa Rica Real Estate</a></li>
	<li id="menu-item-18562" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18562"><a href="https://qcostarica.com/costa-rica-shopping-malls/">Costa Rica Shopping Malls</a></li>
	<li id="menu-item-18563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18563"><a href="https://qcostarica.com/costa-rica-supermarkets/">Costa Rica Supermarkets</a></li>
</ul>
</li>
<li id="menu-item-23005" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23005"><a href="https://qcostarica.com/category/qtips/">QTips</a></li>
<li id="menu-item-37710" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37710"><a target="_blank" rel="noopener" href="http://q24tv.com">Q24TV</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; QCOSTARICA is powered by THE Q MEDIA                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	<div id="snax-popup-content" class="snax white-popup mfp-hide">
		
<div class="snax-login-tab snax-tab-active">

	<h2 class="g1-alpha">Log In</h2>

	
	
	
	
		
		<h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4>

		<div class="snax-login-form">
			
		<form name="loginform-in-popup" id="loginform-in-popup" action="https://qcostarica.com/wp-login.php" method="post">
			<div class="snax-validation-error snax-login-error-message"></div>
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<div id="snax-login-recaptcha"></div>
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://qcostarica.com/covid-vaccine-passport-salvation-or-division/" />
			</p>
			
		</form>		</div>

		<a class="snax-link-forgot-pass" href="https://qcostarica.com/?snax_login_popup=forgot_password">Forgot password?</a>

		
	
	
</div>

<div class="snax-forgot-pass-tab snax-tab-inactive">

	<h2 class="g1-alpha g1-alpha-2nd">Forgot password?</h2>

	<p>
		Enter your account data and we will send you a link to reset your password.	</p>

	
	<div class="snax-forgot-pass-form">
		<form name="lostpasswordform" id="lostpasswordform" action="https://qcostarica.com/wp-login.php?action=lostpassword" method="post">
			<div class="snax-validation-error snax-forgot-pass-error-message"></div>
			<div class="snax-validation-error snax-forgot-pass-success-message"></div>
			<p class="forgot-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Username or Email Address" />
			</p>
			
			<input type="hidden" name="redirect_to" value="https://qcostarica.com/covid-vaccine-passport-salvation-or-division/" />
			<p class="forgot-submit">
				<input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Reset Password" />
			</p>

			<a href="#" class="snax-back-to-login-tab">Back to Login</a>
		</form>
	</div>

	
</div>

<div class="snax-reset-tab snax-tab-inactive">

	<div class="snax-reset-pass-form">
		<h2>Your password reset link appears to be invalid or expired.</h2>
	</div>


</div>

<div class="snax-gdpr-tab snax-tab-inactive">

	<h2 class="g1-alpha">Log in</h2>

	<h3 class="g1-delta">Privacy Policy</h3>

	<p></p>

	<a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Accept</a>

</div>
	</div>
	<div class="snax snax-notifications snax-notifications-off">
	<div class="snax-notification">
		<button class="snax-notification-close">Close</button>
		<p class="snax-notification-text"></p>
	</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
	<h2>Add to Collection</h2>

	<div class="snax-add-to-collection"><!--  .snax-add-to-collection-loading -->
		<form class="snax-form-collection-search">
			<label>
				Add new or search				<input name="snax-collection-search" type="search" placeholder="Add new&hellip;" autocomplete="off" />
			</label>
			<input name="snax-collection-save" type="submit" value="Save" disabled="disabled" />
		</form>
		<div class="snax-collections snax-collections-tpl-listxs">
			<ul class="snax-collections-items">
				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
						<p class="snax-collection-title"><a>Public collection title</a></p>
					</div>
				</li>

				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
						<p class="snax-collection-title"><a>Private collection title</a></p>
					</div>
				</li>
			</ul>
		</div>
		<div class="snax-collections-leading">
			<div class="snax-collections-leading-icon"></div>
			<h3 class="snax-collections-leading-title">No Collections</h3>
			<p>Here you&#039;ll find all collections you&#039;ve created before.</p>
		</div>
	</div>
</div>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 609aa14958467
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>


		<div
			class="jp-carousel-wrap jp-carousel-transitions jp-carousel-light"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		<script type='text/javascript' id='snax-collections-js-extra'>
/* <![CDATA[ */
var snax_collections_js_config = "{\"ajax_url\":\"https:\\\/\\\/qcostarica.com\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/qcostarica.com\",\"user_id\":0,\"post_id\":114238,\"nonce\":\"ee2b4026c1\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.71' id='snax-collections-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.en.js' id='jquery-timeago-en-js'></script>
<script type='text/javascript' id='snax-front-js-extra'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/qcostarica.com\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/qcostarica.com\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/qcostarica.com\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"delete_status_var\":\"snax_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you\u2019ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in\u2026\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> point\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> points\",\"popup_close_label\":\"Close (Esc)\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/front.js?ver=1.71' id='snax-front-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' id='mimi-main-js-extra'>
/* <![CDATA[ */
var MadMimi = {"thankyou":"Thank you for signing up!","thankyou_suppressed":"Thank you for signing up! Please check your email to confirm your subscription.","oops":"Oops! There was a problem. Please try again.","fix":"There was a problem. Please fill all required fields."};
/* ]]> */
</script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/mad-mimi-sign-up-forms/js/mimi.min.js?ver=1.5.1' id='mimi-main-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.7' id='postmessage-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.7' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=9.7' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='//api.content.ad/Scripts/widget2.aspx?id=bcc8c993-9256-47e8-a3ec-7f87352d8ab1&#038;d=cWNvc3RhcmljYS5jb20%3D&#038;wid=689377&#038;ct=wordpress&#038;cb=1620746568921&#038;ver=1.3.7' id='contentad-script-689377-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/qcostarica.com\/wp-admin\/admin-ajax.php","nonce":"ac7abf933c","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/qcostarica.com\/covid-vaccine-passport-salvation-or-division\/?snax_login_popup","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.7' id='jetpack-carousel-js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5f3ef60a0e5aa74b52d51c91' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		
<!-- JS generated by theme -->

<script>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</script>

<script src='https://stats.wp.com/e-202119.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'71319084',post:'114238',tz:'-6',srv:'qcostarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '71319084', '114238' ]);
</script>

</body>
</html>
<!--
	generated 1 seconds ago
	generated in 1.614 seconds
	served from batcache in 0.004 seconds
	expires in 3599 seconds
-->
