<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://qcostarica.com/xmlrpc.php" />
    <title>President will present a counterproposal on medical cannabis &#8211; Q COSTA RICA</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Kd0dnFM9JHAVDmzR1VXER6GpFtJvKfKtHRpw1U9woRs" />
<meta property="og:image" content="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash.jpg" /><meta name="author" content="Rico">
<link rel="icon" type="image/png" href="https://qcostarica-082020.mystagingwebsite.com/wp-content/uploads/2017/05/qfav.png"><link rel="apple-touch-icon" sizes="76x76" href="http://7c2.cf4.myftpupload.com/wp-content/uploads/2017/03/q85.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Q COSTA RICA &raquo; President will present a counterproposal on medical cannabis Comments Feed" href="https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/feed/" />
		
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://149478393.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://149478393.v2.pressablecdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://149478393.v2.pressablecdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/css/snax.min.css?ver=1.71' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-newsletter/style.css?ver=11.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-composer/mobile/style.css?ver=11.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Gelasio%3A400%7CRoboto+Condensed%3A400%7CPlayfair+Display%3A400%7COpen+Sans%3A400%7CMerriweather%3A400&#038;ver=11.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mimi-base-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/mad-mimi-sign-up-forms/css/mimi.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.6-a.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6-a.3' type='text/css' media='all' />


<script data-jetpack-boost="ignore" type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://qcostarica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://qcostarica.com/wp-json/wp/v2/posts/121610" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://qcostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://qcostarica.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p4PflO-vDs' />
<link rel="alternate" type="application/json+oembed" href="https://qcostarica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqcostarica.com%2Fpresident-will-present-a-counterproposal-on-medical-cannabis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qcostarica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqcostarica.com%2Fpresident-will-present-a-counterproposal-on-medical-cannabis%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.49.0" />		<meta name="jetpack-boost-ready" content="false" />
		<style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script data-jetpack-boost="ignore" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			
			    
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="ca_title" content="President will present a counterproposal on medical cannabis" /><meta name="ca_image" content="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash-150x100.jpg" /><meta name="description" content="QCOSTARICA - The President of Costa Rica, Carlos Alvarado, said Friday that the Executive Branch will present next week a proposal for a &quot;solution&quot; to the bill that legalizes medicinal cannabis and hemp for industrial use in the country. The counterproposal will be sent to the legislators, although the president did not confirm whether he&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
<!-- Google AdSense snippet added by Site Kit -->


<!-- End Google AdSense snippet added by Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="President will present a counterproposal on medical cannabis" />
<meta property="og:url" content="https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/" />
<meta property="og:description" content="QCOSTARICA &#8211; The President of Costa Rica, Carlos Alvarado, said Friday that the Executive Branch will present next week a proposal for a &#8220;solution&#8221; to the bill that legalizes medi…" />
<meta property="article:published_time" content="2022-01-22T09:24:53+00:00" />
<meta property="article:modified_time" content="2022-01-22T09:24:53+00:00" />
<meta property="og:site_name" content="Q COSTA RICA" />
<meta property="og:image" content="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@torresreport" />
<meta name="twitter:site" content="@https://twitter.com/ricoqmedia" />
<meta name="twitter:text:title" content="President will present a counterproposal on medical cannabis" />
<meta name="twitter:image" content="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->




<!-- Header style compiled by theme -->

<style>
    
a,
	    .td-post-author-name a,
	    .td-mobile-content .current-menu-item > a,
	    .td-mobile-content .current-menu-ancestor > a,
	    .footer-email-wrap a,
	    .td-search-query,
	    .td-page-content blockquote p,
	    .td-post-content blockquote p {
	        color: #dd3333;
	    }
	
	    .td-scroll-up,
	    .td-rating-bar-wrap div,
	    .td-page-content .dropcap,
	    .td-post-content .dropcap,
	    .comment-content .dropcap,
	    .td_wrapper_video_playlist .td_video_controls_playlist_wrapper {
	        background-color: #dd3333;
	    }
	
	
	    .td_quote_box,
	    .td_wrapper_video_playlist .td_video_currently_playing:after {
	        border-color: #dd3333;
	    }
	
	    
	    .td-header-wrap {
	        background-color: #dd3333;
	    }
	    
	    .td-menu-background:before,
	    .td-search-background:before {
	        background: #333145;
	        background: -moz-linear-gradient(top, #333145 0%, #dd3333 100%);
	        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, #dd3333));
	        background: -webkit-linear-gradient(top, #333145 0%, #dd3333 100%);
	        background: -o-linear-gradient(top, #333145 0%, #dd3333 100%);
	        background: -ms-linear-gradient(top, #333145 0%, #dd3333 100%);
	        background: linear-gradient(to bottom, #333145 0%, #dd3333 100%);
	        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='#dd3333', GradientType=0 );
	    }
</style>

		
				
		<!-- Global site tag (gtag.js) - Google Analytics -->



<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->

<!-- END GAINWP Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-121610 single-format-standard snax-hoverable" itemscope="itemscope" itemtype="https://schema.org/WebPage">


    
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://qcostarica-082020.mystagingwebsite.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-98228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98228"><a href="https://qcostarica.com/covid-19-costa-rica/">Covid-19</a></li>
<li id="menu-item-98229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98229"><a href="https://qcostarica.com/covid-19-timeline-in-costa-rica-2-2/">COVID-19 Timeline</a></li>
<li id="menu-item-84354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84354"><a href="https://qcostarica.com/category/latest-costa-rica-news/">News</a></li>
<li id="menu-item-98234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98234"><a href="https://qcostarica.com/category/blogs/">Blogs</a></li>
<li id="menu-item-98232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98232"><a href="https://qcostarica.com/category/costa-rica-news/">Redaqted</a></li>
<li id="menu-item-84355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84355"><a href="https://qcostarica.com/category/business-economy-money/">Business</a></li>
<li id="menu-item-84356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84356"><a href="https://qcostarica.com/category/costa-rica-travel-news/">Travel</a></li>
<li id="menu-item-84357" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-84357"><a href="https://qcostarica.com/category/front-page/">Front Page</a></li>
<li id="menu-item-98233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98233"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica</a></li>
<li id="menu-item-98231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98231"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America</a></li>
<li id="menu-item-98230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98230"><a href="https://qcostarica.com/category/latest-news-from-south-america/">South America</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://qcostarica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			
				<div role="search" class="td-search-input">
				<span>Search</span>

					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
					<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>

			
		</form>
		<div id="td-aj-search"></div>
	</div>
</div>
    <div id="td-outer-wrap">
        <div class="td-header-wrap">
            <div class="td-container">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        
        <a class="td-mobile-logo" aria-label="Logo" href="https://qcostarica.com/">
            <img class="td-retina-data"
                 data-retina="https://qcostarica-082020.mystagingwebsite.com/wp-content/uploads/2019/01/q-90mobile.png"
                 src="https://qcostarica-082020.mystagingwebsite.com/wp-content/uploads/2019/01/q-48mobile.png"
                 alt="Q COSTA RICA" title="Your Leading Source for News and Analysis in Costa Rica"/>
        </a>
        </div>
    <!-- Search -->
    <div class="td-search-icon">
            <a id="td-header-search-button" href="#" class="dropdown-toggle " aria-label="Search" data-toggle="dropdown"><i class="td-icon-search"></i></a>
    </div>
</div>            </div>
        </div>

        <div class="td-a-rec td-a-rec-id-header_mob ">
<!-- qcr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="1179703316"
     data-ad-format="auto"></ins>
</div>
	<div class="td-container">

	    <!-- breadcrumbs -->
	    <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://qcostarica.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://qcostarica.com/category/latest-costa-rica-news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">President will present a counterproposal on medical cannabis</span></div></div>

	    <!-- post content -->
	    
	    <article id="post-121610" class="post-121610 post type-post status-publish format-standard category-latest-costa-rica-news category-political-news-politics tag-cannabis-ban tag-hemp tag-medical-cannabis-carlos-alvarado tag-veto" itemscope itemtype="https://schema.org/Article">
		    <div class="td-post-header">

			    <ul class="td-category"><li class="entry-category"><a  href="https://qcostarica.com/category/latest-costa-rica-news/">News</a></li><li class="entry-category"><a  href="https://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li></ul>
			    <header class="td-post-title">
				    <h1 class="entry-title">President will present a counterproposal on medical cannabis</h1>
				    					    <p class="td-post-sub-title">President Carlos Alvarado affirms that he will deliver to the legislature a proposal to modify the legalization project, in order to comply with international agreements</p>
				    
				    <div class="td-module-meta-info">
					    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://qcostarica.com/author/editor/">Rico</a><div class="td-author-line"> - </div> </div>					    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-22T03:24:53-06:00" >22 January 2022</time></span>                                                					    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-121610">29</span></div>				    </div>
			    </header>

		    </div>

		    <div class="td-post-content">

			    			    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqcostarica.com%2Fpresident-will-present-a-counterproposal-on-medical-cannabis%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=President+will+present+a+counterproposal+on+medical+cannabis&url=https%3A%2F%2Fqcostarica.com%2Fpresident-will-present-a-counterproposal-on-medical-cannabis%2F&via=Q+COSTA+RICA" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/&amp;media=https://qcostarica.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash.jpg&description=President+will+present+a+counterproposal+on+medical+cannabis" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=President+will+present+a+counterproposal+on+medical+cannabis %0A%0A https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/&title=President+will+present+a+counterproposal+on+medical+cannabis" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/&title=President+will+present+a+counterproposal+on+medical+cannabis" title="ReddIt" >
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=President will present a counterproposal on medical cannabis&body=https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			    


<p>QCOSTARICA &#8211; The President of Costa Rica, Carlos Alvarado, said Friday that the Executive Branch will present next week a proposal for a &#8220;solution&#8221; to the bill that legalizes medicinal cannabis and hemp for industrial use in the country.</p>
<p><img data-attachment-id="111578" data-permalink="https://qcostarica.com/colombian-clever-leaves-made-first-shipment-of-medical-cannabis-to-the-u-s/cannabis-foto-unsplash/" data-orig-file="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash.jpg" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cannabis-foto-Unsplash" data-image-description data-image-caption data-medium-file="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash-300x200.jpg" data-large-file="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash.jpg" loading="lazy" class="alignnone size-full wp-image-111578 jetpack-lazy-image" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash.jpg" alt width="1024" height="682" data-lazy-srcset="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash.jpg 1024w, https://qcostarica.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash-300x200.jpg 300w, https://qcostarica.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash-150x100.jpg 150w, https://qcostarica.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash-768x512.jpg 768w, https://qcostarica.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash-696x464.jpg 696w, https://qcostarica.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash-631x420.jpg 631w, https://qcostarica.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash-313x208.jpg 313w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="111578" data-permalink="https://qcostarica.com/colombian-clever-leaves-made-first-shipment-of-medical-cannabis-to-the-u-s/cannabis-foto-unsplash/" data-orig-file="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash.jpg" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cannabis-foto-Unsplash" data-image-description="" data-image-caption="" data-medium-file="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash-300x200.jpg" data-large-file="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash.jpg" loading="lazy" class="alignnone size-full wp-image-111578" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash.jpg" alt="" width="1024" height="682" srcset="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash.jpg 1024w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash-300x200.jpg 300w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash-150x100.jpg 150w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash-768x512.jpg 768w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash-696x464.jpg 696w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash-631x420.jpg 631w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash-313x208.jpg 313w " sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></p>
<div class="td-a-rec td-a-rec-id-content_inline_mob ">
<!-- qcr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="1179703316"
     data-ad-format="auto"></ins>
</div><p>The counterproposal will be sent to the legislators, although the president did not confirm whether he will do so through a partial or total veto of the legal initiative that was approved the previous week in the plenary session of the Legislative Assembly.</p>
<p>In statements to the media, Alvarado affirmed that he does want this law to become a reality in the country, assuring that he shares with the legislators the objective of providing a tool for the health of Costa Ricans and to generate an industry and an economic reactivation.</p>
<p>“I want it to be a law and for it to work, which is the most important thing,” said the president.</p>
<p>However, he pointed out that a series of observations arose about the version of the initiative approved in Congress, which generated the need for the Executive teams to review it in light of the international treaties signed by Costa Rica, on drug control, and “with other types of specificities”.</p>
<p>Thursday night, the Ministry of the Presidency announced that, precisely, the law on medical cannabis is being reviewed based on these agreements.</p>
<p>“Our objective is to propose a solution to Congress, so that this can become a law of the Republic. I say this because, for the most part, the query made by the legislators to the Constitutional Court had to do with a procedural issue, but there are several substantive issues,” Alvarado explained.</p>
<p>He added that, if the Government wants to meet the goals of health and economic recovery, &#8220;there must be legal certainty.&#8221;</p>
<p>The bill was approved in second and final debate in the Legislature on January 13 with 29 votes in favor and 10 against.</p>
<p>After a law is definitively approved in Congress, the legislative decree is sent to the Executive Branch, where the president has a period of 10 business days to decide whether to sign it or announce that he vetoes the initiative.</p>
<p>That deadline will is on Thursday of next week, when Carlos Alvarado must finally announce whether he signs the project and sends it for publication in the official newspaper La Gaceta, or whether he returns it to Congress.</p>
<p>&nbsp;</p>
<div id="contentad689377"></div>


<div class="snax snax-post-container">
	</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-121610" class="share-twitter sd-button share-icon" href="https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-121610" class="share-skype sd-button share-icon" href="https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-121610" class="share-linkedin sd-button share-icon" href="https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-121610" class="share-pinterest sd-button share-icon" href="https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-121610" class="share-facebook sd-button share-icon" href="https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		    </div>

		    <footer>
			    			    
			    <div class="td-post-source-tags">
				    				    <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://qcostarica.com/tag/cannabis-ban/">Cannabis ban</a></li><li><a href="https://qcostarica.com/tag/hemp/">hemp</a></li><li><a href="https://qcostarica.com/tag/medical-cannabis-carlos-alvarado/">medical cannabis Carlos Alvarado</a></li><li><a href="https://qcostarica.com/tag/veto/">veto</a></li></ul>			    </div>

			    <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqcostarica.com%2Fpresident-will-present-a-counterproposal-on-medical-cannabis%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=President+will+present+a+counterproposal+on+medical+cannabis&url=https%3A%2F%2Fqcostarica.com%2Fpresident-will-present-a-counterproposal-on-medical-cannabis%2F&via=Q+COSTA+RICA" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/&amp;media=https://qcostarica.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash.jpg&description=President+will+present+a+counterproposal+on+medical+cannabis" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=President+will+present+a+counterproposal+on+medical+cannabis %0A%0A https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/&title=President+will+present+a+counterproposal+on+medical+cannabis" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/&title=President+will+present+a+counterproposal+on+medical+cannabis" title="ReddIt" >
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=President will present a counterproposal on medical cannabis&body=https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://qcostarica.com/vehicle-restrictions-start-at-midnight-starting-monday-january-24/">Vehicle restrictions start at midnight starting Monday, January 24</a></div></div><div class="td-next-prev-separator"></div></div>			    <div class="author-box-wrap"><a href="https://qcostarica.com/author/editor/" aria-label="author-photo"><img alt src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/me-street-scene-maskx500-96x96.jpg" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/me-street-scene-maskx500-192x192.jpg 2x" data-lazy-src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/me-street-scene-maskx500-96x96.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/me-street-scene-maskx500-96x96.jpg' srcset='https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/me-street-scene-maskx500-192x192.jpg 2x ' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://qcostarica.com/author/editor/">Rico</a></span></div><div class="td-author-url"><a href="http://www.theqmedia.com">http://www.theqmedia.com</a></div><div class="td-author-description">"Rico" is the crazy mind behind the Q media websites, a series of online magazines where everything is Q! In these times of new normal, stay at home. Stay safe. Stay healthy.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rico1161" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="cr.linkedin.com/in/enricocacciatore/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>			    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rico"></span><meta itemprop="datePublished" content="2022-01-22T03:24:53-06:00"><meta itemprop="dateModified" content="2022-01-22T03:24:53-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qcostarica-082020.mystagingwebsite.com/wp-content/uploads/2020/04/q180.png"></span><meta itemprop="name" content="Q COSTA RICA"></span><meta itemprop="headline " content="President will present a counterproposal on medical cannabis"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/02/Cannabis-foto-Unsplash.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="682"></span>		    </footer>

	    </article> <!-- /.post -->

	    <div class="td_block_wrap td_block_related_posts_mob tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_9"><h4 class="td-related-title">RELATED ARTICLES</h4><div id=tdi_1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack ">
            <div class="td-module-thumb"><a href="https://qcostarica.com/vehicle-restrictions-start-at-midnight-starting-monday-january-24/" rel="bookmark" class="td-image-wrap " title="Vehicle restrictions start at midnight starting Monday, January 24" ><img width="265" height="198" class="entry-thumb" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2022/01/san-jose-street-scene-99-265x198.jpg"  srcset="https://149478393.v2.pressablecdn.com/wp-content/uploads/2022/01/san-jose-street-scene-99-265x198.jpg 265w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2022/01/san-jose-street-scene-99-485x360.jpg 485w " sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Vehicle restrictions start at midnight starting Monday, January 24" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/vehicle-restrictions-start-at-midnight-starting-monday-january-24/" rel="bookmark" title="Vehicle restrictions start at midnight starting Monday, January 24">Vehicle restrictions start at midnight starting Monday, January 24</a></h3>
                <div class="td-module-meta-info">
	                                    <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-21T14:06:10-06:00" >21 January 2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack ">
            <div class="td-module-thumb"><a href="https://qcostarica.com/a-look-at-costa-ricas-2022-elections/" rel="bookmark" class="td-image-wrap " title="A Look at Costa Rica’s 2022 Elections" ><img width="265" height="198" class="entry-thumb" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2022/01/presidential_debate-265x198.jpg"  srcset="https://149478393.v2.pressablecdn.com/wp-content/uploads/2022/01/presidential_debate-265x198.jpg 265w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2022/01/presidential_debate-485x360.jpg 485w " sizes="(max-width: 265px) 100vw, 265px"  alt="" title="A Look at Costa Rica’s 2022 Elections" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/a-look-at-costa-ricas-2022-elections/" rel="bookmark" title="A Look at Costa Rica’s 2022 Elections">A Look at Costa Rica’s 2022 Elections</a></h3>
                <div class="td-module-meta-info">
	                                    <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-21T07:53:28-06:00" >21 January 2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack ">
            <div class="td-module-thumb"><a href="https://qcostarica.com/eliminated-two-archaic-prohibitions-of-the-labor-code-for-women/" rel="bookmark" class="td-image-wrap " title="Eliminated two archaic prohibitions of the Labor Code for women" ><img width="265" height="198" class="entry-thumb" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2022/01/women-work-code-265x198.jpg"  srcset="https://149478393.v2.pressablecdn.com/wp-content/uploads/2022/01/women-work-code-265x198.jpg 265w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2022/01/women-work-code-485x360.jpg 485w " sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Eliminated two archaic prohibitions of the Labor Code for women" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/eliminated-two-archaic-prohibitions-of-the-labor-code-for-women/" rel="bookmark" title="Eliminated two archaic prohibitions of the Labor Code for women">Eliminated two archaic prohibitions of the Labor Code for women</a></h3>
                <div class="td-module-meta-info">
	                                    <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-20T09:26:44-06:00" >20 January 2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack ">
            <div class="td-module-thumb"><a href="https://qcostarica.com/protesters-planned-a-coup-reveals-eduardo-cruickshank/" rel="bookmark" class="td-image-wrap " title="Protesters planned a coup, reveals Eduardo Cruickshank" ><img width="265" height="198" class="entry-thumb" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2022/01/cruickshan-legislator-265x198.jpg"  srcset="https://149478393.v2.pressablecdn.com/wp-content/uploads/2022/01/cruickshan-legislator-265x198.jpg 265w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2022/01/cruickshan-legislator-485x360.jpg 485w " sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Protesters planned a coup, reveals Eduardo Cruickshank" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/protesters-planned-a-coup-reveals-eduardo-cruickshank/" rel="bookmark" title="Protesters planned a coup, reveals Eduardo Cruickshank">Protesters planned a coup, reveals Eduardo Cruickshank</a></h3>
                <div class="td-module-meta-info">
	                                    <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-20T08:05:26-06:00" >20 January 2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack ">
            <div class="td-module-thumb"><a href="https://qcostarica.com/will-disruption-ever-come-to-an-end-these-are-the-predictions-2022/" rel="bookmark" class="td-image-wrap " title="Will disruption ever come to an end? These are the predictions 2022" ><img width="1024" height="683" class="entry-thumb" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/08/san-jose-street-scene50.jpg"  srcset="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/08/san-jose-street-scene50.jpg 1024w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/08/san-jose-street-scene50-300x200.jpg 300w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/08/san-jose-street-scene50-150x100.jpg 150w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/08/san-jose-street-scene50-768x512.jpg 768w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/08/san-jose-street-scene50-696x464.jpg 696w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/08/san-jose-street-scene50-313x209.jpg 313w " sizes="(max-width: 1024px) 100vw, 1024px"  alt="" title="Will disruption ever come to an end? These are the predictions 2022" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/will-disruption-ever-come-to-an-end-these-are-the-predictions-2022/" rel="bookmark" title="Will disruption ever come to an end? These are the predictions 2022">Will disruption ever come to an end? These are the predictions...</a></h3>
                <div class="td-module-meta-info">
	                                    <span class="td-post-author-name"><a href="https://qcostarica.com/author/caravaggio/">Q Costa Rica</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-20T02:47:03-06:00" >20 January 2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack ">
            <div class="td-module-thumb"><a href="https://qcostarica.com/done-deal-legislators-pass-bill-forgiving-past-marchamos/" rel="bookmark" class="td-image-wrap " title="Done deal, legislators pass bill forgiving past Marchamos" ><img width="960" height="636" class="entry-thumb" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/10/past-marchamos.jpg"  srcset="https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/10/past-marchamos.jpg 960w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/10/past-marchamos-300x199.jpg 300w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/10/past-marchamos-150x99.jpg 150w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/10/past-marchamos-768x509.jpg 768w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/10/past-marchamos-696x461.jpg 696w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2021/10/past-marchamos-313x207.jpg 313w " sizes="(max-width: 960px) 100vw, 960px"  alt="" title="Done deal, legislators pass bill forgiving past Marchamos" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/done-deal-legislators-pass-bill-forgiving-past-marchamos/" rel="bookmark" title="Done deal, legislators pass bill forgiving past Marchamos">Done deal, legislators pass bill forgiving past Marchamos</a></h3>
                <div class="td-module-meta-info">
	                                    <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-19T04:18:18-06:00" >19 January 2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div></div> <!-- ./block -->
	</div>

	    <!-- footer AD -->
    <div class="td-a-rec td-a-rec-id-footer_mob ">
<!-- qcr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="1179703316"
     data-ad-format="auto"></ins>
</div>
    <!-- footer -->
        <div class="td-mobile-footer-wrap">
        <div class="td-container">
            <div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://qcostarica.com/" aria-label="Logo"><img class="td-retina-data" src="https://qcostarica-082020.mystagingwebsite.com/wp-content/uploads/2017/08/q-150.png" data-retina="https://qcostarica-082020.mystagingwebsite.com/wp-content/uploads/2017/08/q-150.png" alt="Q COSTA RICA" title="COSTA RICA NEWS" /></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>ABOUT US</span></div>QCOSTARICA.COM is an independent news media portal by <a href="http://theqmedia.com" target="_blank" rel="noopener">THE Q MEDIA</a> featuring news of Costa Rica, Central America, Latin America and other wonderful and weird stuff. <div class="footer-email-wrap">Contact us: <a href="mailto:rico@theqmedia.com">rico@theqmedia.com</a></div></aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://qcostarica-082020.mystagingwebsite.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div><!-- close td-container -->
    </div><!-- close footer -->
    <!-- sub footer -->
            <div class="td-mobile-sub-footer-wrap">
            <div class="td-container">

                    <div class="td-sub-footer-menu">
                        <div class="menu-masthead-container"><ul id="menu-masthead" class="td-subfooter-menu"><li id="menu-item-19287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19287"><a target="_blank" rel="noopener" href="http://qcolombia.com">COLOMBIA</a></li>
<li id="menu-item-113680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113680"><a href="http://todaycuba.com">CUBA</a></li>
<li id="menu-item-19288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19288"><a target="_blank" rel="noopener" href="http://todaynicaragua.com">NICARAGUA</a></li>
<li id="menu-item-109728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109728"><a target="_blank" rel="noopener" href="http://todaypanama.com">PANAMA</a></li>
<li id="menu-item-19290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19290"><a target="_blank" rel="noopener" href="http://todayvenezuela.com">VENEZUELA</a></li>
<li id="menu-item-109729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109729"><a href="http://#">>></a></li>
<li id="menu-item-84361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84361"><a target="_blank" rel="noopener" href="http://ricosdigest.com">RICO&#8217;s DIGEST</a></li>
<li id="menu-item-84363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84363"><a target="_blank" rel="noopener" href="http://costaricaconfidential.com">CONFIDENTIAL</a></li>
<li id="menu-item-92454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92454"><a target="_blank" rel="noopener" href="http://tsgvice.com">TSG VICE (NSFW)</a></li>
<li id="menu-item-84362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84362"><a target="_blank" rel="noopener" href="http://stompedtomato.com">STOMPED TOMATO</a></li>
</ul></div>                    </div>

                    <div class="td-sub-footer-copy">
                        &copy; QCOSTARICA is powered by THE Q MEDIA                    </div>

            </div>
        </div>
    
</div><!-- close td-outer-wrap -->

	<div id="snax-popup-content" class="snax white-popup mfp-hide">
		
<div class="snax-login-tab snax-tab-active">

	<h2 class="g1-alpha">Log In</h2>

	
	
	
	
		
		<h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4>

		<div class="snax-login-form">
			
		<form name="loginform-in-popup" id="loginform-in-popup" action="https://qcostarica.com/wp-login.php" method="post">
			<div class="snax-validation-error snax-login-error-message"></div>
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<div id="snax-login-recaptcha"></div>
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/" />
			</p>
			
		</form>		</div>

		<a class="snax-link-forgot-pass" href="https://qcostarica.com/?snax_login_popup=forgot_password">Forgot password?</a>

		
	
	
</div>

<div class="snax-forgot-pass-tab snax-tab-inactive">

	<h2 class="g1-alpha g1-alpha-2nd">Forgot password?</h2>

	<p>
		Enter your account data and we will send you a link to reset your password.	</p>

	
	<div class="snax-forgot-pass-form">
		<form name="lostpasswordform" id="lostpasswordform" action="https://qcostarica.com/wp-login.php?action=lostpassword" method="post">
			<div class="snax-validation-error snax-forgot-pass-error-message"></div>
			<div class="snax-validation-error snax-forgot-pass-success-message"></div>
			<p class="forgot-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Username or Email Address" />
			</p>
			
			<input type="hidden" name="redirect_to" value="https://qcostarica.com/president-will-present-a-counterproposal-on-medical-cannabis/" />
			<p class="forgot-submit">
				<input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Reset Password" />
			</p>

			<a href="#" class="snax-back-to-login-tab">Back to Login</a>
		</form>
	</div>

	
</div>

<div class="snax-reset-tab snax-tab-inactive">

	<div class="snax-reset-pass-form">
		<h2>Your password reset link appears to be invalid or expired.</h2>
	</div>


</div>

<div class="snax-gdpr-tab snax-tab-inactive">

	<h2 class="g1-alpha">Log in</h2>

	<h3 class="g1-delta">Privacy Policy</h3>

	<p></p>

	<a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Accept</a>

</div>
	</div>
	<div class="snax snax-notifications snax-notifications-off">
	<div class="snax-notification">
		<button class="snax-notification-close">Close</button>
		<p class="snax-notification-text"></p>
	</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
	<h2>Add to Collection</h2>

	<div class="snax-add-to-collection"><!--  .snax-add-to-collection-loading -->
		<form class="snax-form-collection-search">
			<label>
				Add new or search				<input name="snax-collection-search" type="search" placeholder="Add new&hellip;" autocomplete="off" />
			</label>
			<input name="snax-collection-save" type="submit" value="Save" disabled="disabled" />
		</form>
		<div class="snax-collections snax-collections-tpl-listxs">
			<ul class="snax-collections-items">
				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
						<p class="snax-collection-title"><a>Public collection title</a></p>
					</div>
				</li>

				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
						<p class="snax-collection-title"><a>Private collection title</a></p>
					</div>
				</li>
			</ul>
		</div>
		<div class="snax-collections-leading">
			<div class="snax-collections-leading-icon"></div>
			<h3 class="snax-collections-leading-title">No Collections</h3>
			<p>Here you&#039;ll find all collections you&#039;ve created before.</p>
		</div>
	</div>
</div>

    <!--
        Theme: Newspaper Mobile Theme by tagDiv 2021
        Version: 11.3.1 (rara)
        Deploy mode: deploy
        
        uid: 61ebf43f88af5
    -->
    		
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	
						























		
		
<!-- JS generated by theme -->






<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qcostarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><script>
				window.tdwGlobal = {"adminUrl":"https:\/\/qcostarica.com\/wp-admin\/","wpRestNonce":"a6874d3d92","wpRestUrl":"https:\/\/qcostarica.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script><script>
        window.tdaGlobal = {"adminUrl":"https:\/\/qcostarica.com\/wp-admin\/","wpRestNonce":"a6874d3d92","wpRestUrl":"https:\/\/qcostarica.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":116332};
    </script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1427155375700255" crossorigin="anonymous" type="text/javascript"></script><script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/qcostarica.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.3.1";
var tdThemeName="Newspaper";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
</script><script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: '', amp: false, siteid: 71319084, consent: 0, ad: { label: { text: 'Advertisements' }, reportAd: { text: 'Report this ad' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script><script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-8679766-7"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8679766-7');
</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8679766-7', 'auto');
  ga('send', 'pageview');
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script>window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && e.dataset.media && (e.media=e.dataset.media,delete e.dataset.media)});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/qcostarica.com\/president-will-present-a-counterproposal-on-medical-cannabis\/":121610};
	</script><script type='text/javascript' id='snax-collections-js-extra'>
/* <![CDATA[ */
var snax_collections_js_config = "{\"ajax_url\":\"https:\\\/\\\/qcostarica.com\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/qcostarica.com\",\"user_id\":0,\"post_id\":121610,\"nonce\":\"37804d0904\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";
/* ]]> */
</script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.71' id='snax-collections-js'></script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.en.js' id='jquery-timeago-en-js'></script><script type='text/javascript' id='snax-front-js-extra'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/qcostarica.com\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/qcostarica.com\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/qcostarica.com\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"delete_status_var\":\"snax_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you\u2019ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in\u2026\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> point\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> points\",\"popup_close_label\":\"Close (Esc)\"}}";
/* ]]> */
</script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/front.js?ver=1.71' id='snax-front-js'></script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-subscription/assets/js/frontend/tdsLeads.js?ver=18da952bde8fab1875ba66b9c5072e53' id='tdsLeads-js'></script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-composer/mobile/js/tagdiv_theme.min.js?ver=11.3.1' id='td-site-js'></script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script><script type='text/javascript' id='mimi-main-js-extra'>
/* <![CDATA[ */
var MadMimi = {"thankyou":"Thank you for signing up!","thankyou_suppressed":"Thank you for signing up! Please check your email to confirm your subscription.","oops":"Oops! There was a problem. Please try again.","fix":"There was a problem. Please fill all required fields."};
/* ]]> */
</script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/mad-mimi-sign-up-forms/js/mimi.min.js?ver=1.5.1' id='mimi-main-js'></script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script><script type='text/javascript' src='//api.content.ad/Scripts/widget2.aspx?id=bcc8c993-9256-47e8-a3ec-7f87352d8ab1&#038;d=cWNvc3RhcmljYS5jb20%3D&#038;wid=689377&#038;ct=wordpress&#038;cb=1642853439305&#038;ver=1.3.7' id='contentad-script-689377-js'></script><script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/qcostarica.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/qcostarica.com\/wp-admin\/admin-ajax.php","nonce":"73d5bacaf3","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/qcostarica.com\/president-will-present-a-counterproposal-on-medical-cannabis\/?snax_login_popup","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.6-a.3' id='jetpack-carousel-js'></script><script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.6-a.3' id='sharing-js-js'></script><script type='text/javascript' id='sharing-js-js-after'>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</script><script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5f3ef60a0e5aa74b52d51c91' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script><script>
    
jQuery().ready(function jQuery_ready() {
                        tdAjaxCount.tdGetViewsCountsAjax("post","[121610]");
                    });
</script><script src='https://stats.wp.com/e-202203.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6-a.3',blog:'71319084',post:'121610',tz:'-6',srv:'qcostarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '71319084', '121610' ]);
</script></body>
</html>
<!--
	generated 1806 seconds ago
	generated in 1.124 seconds
	served from batcache in 0.002 seconds
	expires in 1794 seconds
-->
