<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>What Must We Do to Combat Xenophobia Against Nicaraguans in Costa Rica? | Q COSTA RICA</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://qcostarica.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://149404242.v2.pressablecdn.com/wp-content/uploads/2017/05/qfav.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://7c2.cf4.myftpupload.com/wp-content/uploads/2017/03/q85.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Q COSTA RICA &raquo; Feed" href="https://qcostarica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q COSTA RICA &raquo; Comments Feed" href="https://qcostarica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q COSTA RICA &raquo; What Must We Do to Combat Xenophobia Against Nicaraguans in Costa Rica? Comments Feed" href="https://qcostarica.com/what-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qcostarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://149404242.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://149404242.v2.pressablecdn.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://149404242.v2.pressablecdn.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://149404242.v2.pressablecdn.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Gelasio%3A400%7CRoboto+Condensed%3A400%7CPlayfair+Display%3A400%7COpen+Sans%3A400%2C600%2C700%7CMerriweather%3A400%7CRoboto%3A400%2C500%2C700%7CRoboto%3A400%7CPlayfair+Display%3A400%7CGelasio%3A400%2C600%2C300%7CFira+Sans%3A400%2C500%2C600%2C700%7COxygen%3A700%2C400%7COswald%3A500%2C700%7CSource+Sans+Pro%3A400%2C600&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://149404242.v2.pressablecdn.com/wp-content/themes/Newspaper/style.css?ver=10.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://149404242.v2.pressablecdn.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://149404242.v2.pressablecdn.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://149404242.v2.pressablecdn.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://149404242.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel="canonical" href="https://todaynicaragua.com/what-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica/"><link rel='https://api.w.org/' href='https://qcostarica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://qcostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://qcostarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Costa Rica exceeds 10,000 cases with 582 new infections; seven more deaths in 24 hours' href='https://qcostarica.com/costa-rica-exceeds-10000-cases-with-582-new-infections-and-seven-more-deaths-in-24-hours/' />
<link rel='next' title='Nicaragua Establishes Protocol for National and Foreign Travelers' href='https://qcostarica.com/nicaragua-establishes-protocol-for-national-and-foreign-travelers/' />

<link rel='shortlink' href='https://qcostarica.com/?p=103913' />
<link rel="alternate" type="application/json+oembed" href="https://qcostarica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqcostarica.com%2Fwhat-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qcostarica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqcostarica.com%2Fwhat-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5d48d2bfb0","wpRestUrl":"https:\/\/qcostarica.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/qcostarica.com\/wp-admin\/","wpRestNonce":"5d48d2bfb0","wpRestUrl":"https:\/\/qcostarica.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="ca_title" content="What Must We Do to Combat Xenophobia Against Nicaraguans in Costa Rica?" /><meta name="ca_image" content="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/07/50037624343_7986cd42bd_c-150x100.jpg" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="What Must We Do to Combat Xenophobia Against Nicaraguans in Costa Rica?" />
<meta property="og:url" content="https://qcostarica.com/what-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica/" />
<meta property="og:description" content="(TODAY NICARAGUA) The COVID-19 pandemic arrived, and people looked for someone to blame. In Costa Rica, amid a second wave of cases that is now growing exponentially, one of the parties frequently …" />
<meta property="article:published_time" content="2020-07-19T10:05:00+00:00" />
<meta property="article:modified_time" content="2020-07-19T11:19:23+00:00" />
<meta property="og:site_name" content="Q COSTA RICA" />
<meta property="og:image" content="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/07/50037624343_7986cd42bd_c.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="464" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@torresreport" />
<meta name="twitter:text:title" content="What Must We Do to Combat Xenophobia Against Nicaraguans in Costa Rica?" />
<meta name="twitter:image" content="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/07/50037624343_7986cd42bd_c.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8679766-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8679766-7');
</script>

<!-- BEGIN GAINWP v5.4.5 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8679766-7', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-103913 single-format-standard td-standard-pack what-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica global-block-template-9 td-fashion  tdb_template_99419 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-masthead-container"><ul id="menu-masthead" class="td-mobile-main-menu"><li id="menu-item-19287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-19287"><a target="_blank" href="http://qcolombia.com">COLOMBIA</a></li>
<li id="menu-item-19288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19288"><a target="_blank" href="http://todaynicaragua.com">NICARAGUA</a></li>
<li id="menu-item-19290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19290"><a target="_blank" href="http://todayvenezuela.com">VENEZUELA</a></li>
<li id="menu-item-84361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84361"><a target="_blank" href="http://ricosdigest.com">Rico&#8217;s Digest</a></li>
<li id="menu-item-84363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84363"><a target="_blank" href="http://costaricaconfidential.com">CONFIDENTIAL</a></li>
<li id="menu-item-84362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84362"><a target="_blank" href="http://vaticanenquirer.com">VATICAN ENQUIRER</a></li>
<li id="menu-item-92454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92454"><a target="_blank" href="http://tsgvice.com">TSG VICE (NSFW)</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://qcostarica.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://qcostarica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_d5f" class="tdc-zone"><div class="tdc_zone tdi_2_bfd  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_bfd{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_bfd{
position:relative;
}
}

</style>
<div class="tdi_1_d5f_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_d5f_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_a5a" class="tdc-row"><div class="vc_row tdi_4_b43  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_b43{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_4_b43:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
</style><div class="vc_column tdi_6_a51  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6_a51{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_a51{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_a51{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_135 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_7_135" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_135{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_135{
                    display: inline-block;
                }.tdi_7_135 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_135 .tdb-mobile-menu-button{
                    color: #dd3333;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_3fb  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9_3fb{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_3fb{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_3fb{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_334 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_10_334" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_334{
margin-top:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_334{
                    display: inline-block;
                }.tdi_10_334 .tdb-logo-a,
                .tdi_10_334 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_334 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_334 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_334 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_334 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_10_334 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_334 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_334 .tdb-logo-text-title{
                    background-image: url(https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                     background: -webkit-linear-gradient(-90deg,#0d0b52,#000000);background: linear-gradient(-90deg,#0d0b52,#000000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }html[class*='ie'] .tdi_10_334 .tdb-logo-text-title{
				    background: none;
				
				    background: none;
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_10_334 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_334 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_334 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_10_334 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Oswald !important;font-size:225px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_10_334 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Oxygen !important;font-size:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://qcostarica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" src="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" alt="QCOSTARICA"  title="Costa Rica News. Breaking News. Latin America & The World." width="180" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">QCOSTARICA</span><span class="tdb-logo-text-tagline">Costa rica News. Breaking News. Latin America & The World.</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_a81  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12_a81{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_a81{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_a81{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_ab9 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_13_ab9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_ab9{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_ab9{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_ab9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_ab9 .tdb-header-search-button-mob{
                    color: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_9b4" class="tdc-zone"><div class="tdc_zone tdi_15_3bd  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_3bd{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 0.62;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_3bd{
position:relative;
}
}

</style>
<div class="tdi_14_9b4_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_9b4_rand_style{
background-color:rgba(255,255,255,0.98) !important;
}
}
 </style></div><div id="tdi_16_855" class="tdc-row"><div class="vc_row tdi_17_f51  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_f51{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_17_f51:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
</style><div class="vc_column tdi_19_ea9  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_19_ea9{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_ea9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_ea9{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_8d9 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_20_8d9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_8d9{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_8d9{
                    display: inline-block;
                }.tdi_20_8d9 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20_8d9 .tdb-mobile-menu-button{
                    color: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_dc1  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_22_dc1{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_dc1{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_dc1{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_f45 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_23_f45" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_f45{
margin-top:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_f45{
                    display: inline-block;
                }.tdi_23_f45 .tdb-logo-a,
                .tdi_23_f45 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_f45 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_f45 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_f45 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_f45 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_23_f45 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_f45 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_f45 .tdb-logo-text-title{
                    background-image: url(https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                     background-color: #0d0b52;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }html[class*='ie'] .tdi_23_f45 .tdb-logo-text-title{
				    background: none;
				
				    background: none;
					color: #0d0b52;
				}.tdi_23_f45 .tdb-logo-a:hover .tdb-logo-text-title{
                    background-image: url(https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }html[class*='ie'] .tdi_23_f45 .tdb-logo-a:hover .tdb-logo-text-title{
				    background: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23_f45 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_f45 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_f45 .tdb-logo-img{
                    max-width: 40px;
                }.tdi_23_f45 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Oxygen !important;font-size:22px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_23_f45 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Oxygen !important;font-size:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://qcostarica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://149404242.v2.pressablecdn.com/wp-content/uploads/2014/09/derrumbes-ruta32-sep-19-141920.jpg" src="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" alt="QCOSTARICA"  title="Costa Rica News. Breaking News. Latin America & The World." width="180" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">QCOLOMBIA</span><span class="tdb-logo-text-tagline">Costa Rica News. Breaking News. Latin America & The World.</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_4a5  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25_4a5{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_4a5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_4a5{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_745 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_26_745" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_745{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_745{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_745 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_745 .tdb-header-search-button-mob{
                    color: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_504" class="tdc-zone"><div class="tdc_zone tdi_28_f54  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_f54{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_f54{
position:relative;
}

</style>
<div class="tdi_27_504_rand_style td-element-style" ><style>
.tdi_27_504_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_84e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_455  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30_455{
                    min-height: 0;
                }.tdi_30_455:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_30_455 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_455 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_30_455{
box-shadow:0 0 0px #888888 !important;
}

.tdi_30_455 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_32_5bb  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_32_5bb{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_32_5bb{
width:10% !important;
box-shadow:0 0 0px #888888 !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_33_40a td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_33_40a" >
<style>
/* custom css */
.tdi_33_40a{
                    display: inline-block;
                }.tdi_33_40a .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_33_40a .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_33_40a .tdb-mobile-menu-button:hover{
                    color: #dd3333;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_34_55f td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_34_55f" >
<style>

/* inline tdc_css att */

.tdi_34_55f{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://qcostarica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_36_553  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_36_553{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_37_475 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_37_475"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_37_475 .tdb-menu > li > a,
                .tdi_37_475 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #000000;
                }.tdi_37_475 .tdb-menu > li .tdb-menu-sep,
                .tdi_37_475 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_37_475 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_475 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_37_475 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_37_475 .tdb-menu > li > a,
                .tdi_37_475 .td-subcat-more,
                .tdi_37_475 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Fira Sans !important;font-weight:500 !important;
                }.tdi_37_475 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_37_475 .tdb-menu .tdb-normal-menu ul,
                .tdi_37_475 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_37_475 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_37_475 .td-pulldown-filter-list li a{
                    font-family:Fira Sans !important;font-size:13px !important;text-transform:uppercase !important;
                }.tdi_37_475 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_37_475 .tdb-menu > li.current-menu-item > a,
				.tdi_37_475 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_37_475 .tdb-menu > li.current-category-ancestor > a,
				.tdi_37_475 .tdb-menu > li:hover > a,
				.tdi_37_475 .tdb-menu > li.tdb-hover > a,
				.tdi_37_475 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #dd0000;
				}.tdi_37_475 .tdb-menu > li > a:after,
				.tdi_37_475 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_37_475 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_37_475 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_37_475 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_37_475 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_37_475 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_37_475 .td-pulldown-filter-list li:hover a{
					color: #dd0000;
				}
</style><div id=tdi_37_475 class="td_block_inner td-fix-index"><ul id="menu-main_" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-98161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-98161 tdb-menu-item-inactive"><a href="https://qcostarica.com/covid-19-costa-rica/"><div class="tdb-menu-item-text">Covid-19</div></a>
<ul class="sub-menu">
	<li id="menu-item-98222" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-98222"><a href="https://qcostarica.com/covid-19-timeline-in-costa-rica/"><div class="tdb-menu-item-text">COVID-19 Timeline</div></a></li>
</ul>
</li>
<li id="menu-item-92545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-92545 tdb-menu-item-inactive"><a href="https://qcostarica.com/latest/"><div class="tdb-menu-item-text">LATEST</div></a>
<ul class="sub-menu">
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37982 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/latest-costa-rica-news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-37996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37996 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/national-news/"><div class="tdb-menu-item-text">National</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-38349" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38349"><a href="https://qcostarica.com/category/national-news/cartago/"><div class="tdb-menu-item-text">Cartago</div></a></li>
			<li id="menu-item-38350" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38350"><a href="https://qcostarica.com/category/national-news/cuidad-neily/"><div class="tdb-menu-item-text">Cuidad Neily</div></a></li>
			<li id="menu-item-38354" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38354"><a href="https://qcostarica.com/category/national-news/jaco/"><div class="tdb-menu-item-text">Jaco</div></a></li>
			<li id="menu-item-38351" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38351"><a href="https://qcostarica.com/category/national-news/guanacaste/"><div class="tdb-menu-item-text">Guanacaste</div></a></li>
			<li id="menu-item-38355" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38355"><a href="https://qcostarica.com/category/national-news/la-fortuna/"><div class="tdb-menu-item-text">La Fortuna</div></a></li>
			<li id="menu-item-38356" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38356"><a href="https://qcostarica.com/category/national-news/limon/"><div class="tdb-menu-item-text">Limon</div></a></li>
			<li id="menu-item-38357" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38357"><a href="https://qcostarica.com/category/national-news/nicoya/"><div class="tdb-menu-item-text">Nicoya</div></a></li>
			<li id="menu-item-38358" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38358"><a href="https://qcostarica.com/category/national-news/nosara/"><div class="tdb-menu-item-text">Nosara</div></a></li>
			<li id="menu-item-38359" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38359"><a href="https://qcostarica.com/category/national-news/osa/"><div class="tdb-menu-item-text">Osa</div></a></li>
			<li id="menu-item-38360" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38360"><a href="https://qcostarica.com/category/national-news/puntarenas/"><div class="tdb-menu-item-text">Puntarenas</div></a></li>
			<li id="menu-item-38337" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38337"><a href="https://qcostarica.com/category/national-news/samara/"><div class="tdb-menu-item-text">Samara</div></a></li>
			<li id="menu-item-38338" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38338"><a href="https://qcostarica.com/category/national-news/san-carlos/"><div class="tdb-menu-item-text">San Carlos</div></a></li>
			<li id="menu-item-38362" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38362"><a href="https://qcostarica.com/category/san-jose-2/"><div class="tdb-menu-item-text">San Jose</div></a></li>
			<li id="menu-item-38339" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38339"><a href="https://qcostarica.com/category/national-news/san-ramon/"><div class="tdb-menu-item-text">San Ramon</div></a></li>
			<li id="menu-item-38340" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38340"><a href="https://qcostarica.com/category/national-news/sixaola/"><div class="tdb-menu-item-text">Sixaola</div></a></li>
			<li id="menu-item-38341" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38341"><a href="https://qcostarica.com/category/national-news/turrialba/"><div class="tdb-menu-item-text">Turrialba</div></a></li>
			<li id="menu-item-38342" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38342"><a href="https://qcostarica.com/category/national-news/zona-sur/"><div class="tdb-menu-item-text">Zona Sur</div></a></li>
		</ul>
</li>
		<li id="menu-item-37991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37991 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/"><div class="tdb-menu-item-text">Central America</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-38332" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38332"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/"><div class="tdb-menu-item-text">Belize</div></a></li>
			<li id="menu-item-38331" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38331"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/"><div class="tdb-menu-item-text">El Salvador</div></a></li>
			<li id="menu-item-38333" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38333"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/"><div class="tdb-menu-item-text">Guatemala</div></a></li>
			<li id="menu-item-38334" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38334"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/"><div class="tdb-menu-item-text">Honduras</div></a></li>
			<li id="menu-item-38335" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38335"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/"><div class="tdb-menu-item-text">Nicaragua</div></a></li>
			<li id="menu-item-38336" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38336"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/"><div class="tdb-menu-item-text">Panama</div></a></li>
		</ul>
</li>
		<li id="menu-item-37988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37988 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/latest-news-from-south-america/"><div class="tdb-menu-item-text">South America</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-38343" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38343"><a href="https://qcostarica.com/category/latest-news-from-south-america/argentina/"><div class="tdb-menu-item-text">Argentina</div></a></li>
			<li id="menu-item-38344" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38344"><a href="https://qcostarica.com/category/latest-news-from-south-america/bolivia/"><div class="tdb-menu-item-text">Bolivia</div></a></li>
			<li id="menu-item-38345" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38345"><a href="https://qcostarica.com/category/latest-news-from-south-america/brazil/"><div class="tdb-menu-item-text">Brazil</div></a></li>
			<li id="menu-item-38346" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38346"><a href="https://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/"><div class="tdb-menu-item-text">Chile</div></a></li>
			<li id="menu-item-38347" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38347"><a href="https://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/"><div class="tdb-menu-item-text">Colombia</div></a></li>
			<li id="menu-item-38348" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38348"><a href="https://qcostarica.com/category/latest-news-from-south-america/ecuador/"><div class="tdb-menu-item-text">Ecuador</div></a></li>
			<li id="menu-item-38352" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38352"><a href="https://qcostarica.com/category/latest-news-from-south-america/paraguay/"><div class="tdb-menu-item-text">Paraguay</div></a></li>
			<li id="menu-item-38353" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38353"><a href="https://qcostarica.com/category/latest-news-from-south-america/peru/"><div class="tdb-menu-item-text">Peru</div></a></li>
			<li id="menu-item-38365" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38365"><a href="https://qcostarica.com/category/latest-news-from-south-america/uruguay/"><div class="tdb-menu-item-text">Uruguay</div></a></li>
			<li id="menu-item-38366" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38366"><a href="https://qcostarica.com/category/latest-news-from-south-america/venezuela/"><div class="tdb-menu-item-text">Venezuela</div></a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-37994" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37994"><a href="https://qcostarica.com/category/health/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li id="menu-item-38003" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38003"><a href="https://qcostarica.com/category/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
	<li id="menu-item-38004" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38004"><a href="https://qcostarica.com/category/technology-electronics-gadgets-online/"><div class="tdb-menu-item-text">Tech</div></a></li>
	<li id="menu-item-37984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37984 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/business-economy-money/"><div class="tdb-menu-item-text">Business</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-37990" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37990"><a href="https://qcostarica.com/category/business-economy-money/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
		<li id="menu-item-38361" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38361"><a href="https://qcostarica.com/category/business-economy-money/money-business-economy-money/"><div class="tdb-menu-item-text">Money</div></a></li>
		<li id="menu-item-84333" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84333"><a href="https://qcostarica.com/category/business-economy-money/taxes/"><div class="tdb-menu-item-text">Taxes</div></a></li>
	</ul>
</li>
	<li id="menu-item-103184" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103184"><a href="https://qcostarica.com/category/trends/"><div class="tdb-menu-item-text">Trends</div></a></li>
</ul>
</li>
<li id="menu-item-38033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38033 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/blogs/"><div class="tdb-menu-item-text">Blogs</div></a>
<ul class="sub-menu">
	<li id="menu-item-38036" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38036"><a href="https://qcostarica.com/category/blogs/ricos-digest/"><div class="tdb-menu-item-text">Rico&#8217;s DIGEST</div></a></li>
	<li id="menu-item-38037" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38037"><a href="https://qcostarica.com/category/blogs/christopher-howard/"><div class="tdb-menu-item-text">Christopher Howard&#8217;s Live in Costa Rica</div></a></li>
	<li id="menu-item-38035" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38035"><a href="https://qcostarica.com/category/blogs/rick-philps/"><div class="tdb-menu-item-text">Rick Philps</div></a></li>
	<li id="menu-item-38038" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38038"><a href="https://qcostarica.com/category/blogs/juan-sebastian-campos/"><div class="tdb-menu-item-text">Juan Sebastian Campos</div></a></li>
	<li id="menu-item-42179" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42179"><a href="https://qcostarica.com/category/blogs/michael-miller/"><div class="tdb-menu-item-text">Michael Miller</div></a></li>
	<li id="menu-item-56896" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-56896"><a href="https://qcostarica.com/author/wellnessgangster/"><div class="tdb-menu-item-text">Miles Demars-Rote</div></a></li>
</ul>
</li>
<li id="menu-item-37993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37993 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/front-page/"><div class="tdb-menu-item-text">Front Page</div></a>
<ul class="sub-menu">
	<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37989"><a href="https://qcostarica.com/category/front-page/political-news-politics/"><div class="tdb-menu-item-text">Politics</div></a></li>
	<li id="menu-item-84325" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84325"><a href="https://qcostarica.com/category/front-page/opinion-perspective-editorial/"><div class="tdb-menu-item-text">Editorial</div></a></li>
	<li id="menu-item-98162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-98162 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">REPORTS</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-84331" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84331"><a href="https://qcostarica.com/category/reports/the-americas/"><div class="tdb-menu-item-text">The Americas</div></a></li>
		<li id="menu-item-84358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-84358"><a href="https://qcostarica.com/category/reports/latin-america/"><div class="tdb-menu-item-text">Latin America</div></a></li>
		<li id="menu-item-98163" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-98163"><a href="https://qcostarica.com/category/reports/world/"><div class="tdb-menu-item-text">World</div></a></li>
	</ul>
</li>
	<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37998"><a href="https://qcostarica.com/category/front-page/opposite-the-editorial-page/"><div class="tdb-menu-item-text">OP-ED</div></a></li>
</ul>
</li>
<li id="menu-item-37985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37985 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/"><div class="tdb-menu-item-text">Pura Vida</div></a>
<ul class="sub-menu">
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37987"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/"><div class="tdb-menu-item-text">Today Costa Rica</div></a></li>
	<li id="menu-item-84348" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84348"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/"><div class="tdb-menu-item-text">Costarica History</div></a></li>
	<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37995"><a href="https://qcostarica.com/category/lighter-side-to-costa-rica/"><div class="tdb-menu-item-text">Lighter Side</div></a></li>
	<li id="menu-item-37997" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37997"><a href="https://qcostarica.com/category/lighter-side-to-costa-rica/only-in-costa-rica/"><div class="tdb-menu-item-text">Only In Costa Rica</div></a></li>
</ul>
</li>
<li id="menu-item-84328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84328 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/costa-rica-travel-news/"><div class="tdb-menu-item-text">Travel</div></a>
<ul class="sub-menu">
	<li id="menu-item-84337" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84337"><a href="https://qcostarica.com/category/expat-focus/"><div class="tdb-menu-item-text">Expat Focus</div></a></li>
	<li id="menu-item-84338" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84338"><a href="https://qcostarica.com/category/expat-focus/living-in-costa-rica/"><div class="tdb-menu-item-text">Living in Costa Rica</div></a></li>
	<li id="menu-item-84336" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84336"><a href="https://qcostarica.com/category/expat-focus/retirement/"><div class="tdb-menu-item-text">Retirement</div></a></li>
	<li id="menu-item-84334" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84334"><a href="https://qcostarica.com/category/expat-focus/travellers-tales/"><div class="tdb-menu-item-text">Travellers Tales</div></a></li>
	<li id="menu-item-84359" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84359"><a href="https://qcostarica.com/category/costa-rica-travel-news/medical-tourism/"><div class="tdb-menu-item-text">Medical Tourism</div></a></li>
</ul>
</li>
<li id="menu-item-84326" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84326"><a href="https://qcostarica.com/category/magazine/"><div class="tdb-menu-item-text">QMAGAZINE</div></a></li>
<li id="menu-item-38002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38002 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/multimedia-photos-videos/"><div class="tdb-menu-item-text">QMedia</div></a>
<ul class="sub-menu">
	<li id="menu-item-38001" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38001"><a href="https://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/"><div class="tdb-menu-item-text">Photos of Costa Rica</div></a></li>
	<li id="menu-item-38000" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38000"><a href="https://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/"><div class="tdb-menu-item-text">Photo Galerias</div></a></li>
	<li id="menu-item-52801" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-52801"><a href="https://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/"><div class="tdb-menu-item-text">Videos</div></a></li>
</ul>
</li>
<li id="menu-item-99295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-99295 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">:: EDITIONS</div></a>
<ul class="sub-menu">
	<li id="menu-item-99297" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99297"><a target="_blank" href="https://qcolombia.com"><div class="tdb-menu-item-text">COLOMBIA</div></a></li>
	<li id="menu-item-99296" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99296"><a target="_blank" href="https://todaynicaragua"><div class="tdb-menu-item-text">NICARAGUA</div></a></li>
	<li id="menu-item-99298" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99298"><a target="_blank" href="https://todayvenezuela.com"><div class="tdb-menu-item-text">VENEZUELA</div></a></li>
</ul>
</li>
<li id="menu-item-99299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-99299 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">:: MORE</div></a>
<ul class="sub-menu">
	<li id="menu-item-99303" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99303"><a target="_blank" href="https://costaricaconfidential.com"><div class="tdb-menu-item-text">CONFIDENTIAL</div></a></li>
	<li id="menu-item-99301" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99301"><a target="_blank" href="https://ricosdigest.com"><div class="tdb-menu-item-text">RICO&#8217;S DIGEST</div></a></li>
	<li id="menu-item-99302" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99302"><a target="_blank" href="https://tsgvice.com"><div class="tdb-menu-item-text">TSG VICE (NSFW)</div></a></li>
	<li id="menu-item-99300" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99300"><a target="_blank" href="https://vaticanenquirer"><div class="tdb-menu-item-text">VATICAN ENQUIRER</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div><div id="tdi_40_91b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_41_d93  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_41_d93{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_41_d93 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_41_d93 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_41_d93.tdc-row-content-vert-center,
                    .tdi_41_d93.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41_d93.tdc-row-content-vert-bottom,
                    .tdi_41_d93.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41_d93.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41_d93.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_41_d93{
padding-bottom:10px !important;
}

.tdi_41_d93 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_43_4d0  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_43_4d0{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_44_353 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_44_353" >
<style>

/* inline tdc_css att */

.tdi_44_353{
margin-top:80px !important;
}

</style>
<style>
/* custom css */
.tdi_44_353{
                    display: inline-block;
                }.tdi_44_353 .tdb-head-date-txt{
                    color: #545454;
                
                    text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Sunday, 19 July 2020</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_46_34c  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_46_34c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_47_5ff td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_47_5ff" >
<style>
/* custom css */
.tdi_47_5ff .tdb-logo-a,
                .tdi_47_5ff h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_47_5ff .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_47_5ff .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_47_5ff .tdb-logo-img{
                    max-width: 90px;
                }.tdi_47_5ff .tdb-logo-img-wrap{
                    display: block;
                }.tdi_47_5ff .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;text-transform:uppercase !important;;
                }.tdi_47_5ff .tdb-logo-text-title{
                    display: none;
                
                     background: -webkit-linear-gradient(-90deg,rgba(94,106,135,0.52),rgba(94,106,135,0.26));background: linear-gradient(-90deg,rgba(94,106,135,0.52),rgba(94,106,135,0.26));;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_47_5ff .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_47_5ff .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_47_5ff .tdb-logo-text-title{
				    background: none;
					color: rgba(94,106,135,0.26);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47_5ff .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_5ff .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://qcostarica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" src="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" alt="Q COSTARICA NEWS"  title="Costa Rica News. Breaking News. Latin America & The World." width="180" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">QCOSTARICA</span><span class="tdb-logo-text-tagline">Costa rica News. Breaking News. Latin America & The World.</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_49_eff  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_49_eff{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_49_eff{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_50_1b7 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_50_1b7" >
<style>

/* inline tdc_css att */

.tdi_50_1b7{
margin-top:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_1b7{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_50_1b7{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_51_3d1 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 28px;
				}.tdi_51_3d1 .tdm-social-item i.td-icon-twitter,
				.tdi_51_3d1 .tdm-social-item i.td-icon-linkedin,
				.tdi_51_3d1 .tdm-social-item i.td-icon-pinterest,
				.tdi_51_3d1 .tdm-social-item i.td-icon-blogger,
				.tdi_51_3d1 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_51_3d1 .tdm-social-item{
					width: 28px;
					height: 28px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_51_3d1 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_51_3d1 .tdm-social-item i,
				.tds-team-member2 .tdi_51_3d1.tds-social1 .tdm-social-item i{
					color: #dd3333;
				}.tdi_51_3d1 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_51_3d1.tds-social1 .tdm-social-item:hover i{
					color: #000000;
				}.tdi_51_3d1 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
				    text-transform:uppercase !important;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_51_3d1"><div class="tdm-social-item-wrap"><a href="http://facebook.com/qcostarica"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="http://facebook.com/qcostarica"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/in/enricocacciatore/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/in/enricocacciatore/"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="rico@theqmedia.com"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="rico@theqmedia.com"  target="_blank" class="tdm-social-text" >Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ricoqmedia"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ricoqmedia"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_52_4d5 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_52_4d5"     >
<style>

</style><div class="tds-button td-fix-index"><a 
                href="https://qcostarica.com/donate" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_53_6d2" ><span class="tdm-btn-text">DONATE</span></a></div></div></div></div></div></div><div id="tdi_54_55c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_55_ffa  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_55_ffa{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_55_ffa {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_55_ffa .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_55_ffa{
position:relative;
}

.tdi_55_ffa .td_block_wrap{ text-align:left }

</style>
<div class="tdi_54_55c_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_54_55c_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_57_d3c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57_d3c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_58_335 td_block_template_9 ">

<style>

/* inline tdc_css att */

.tdi_58_335{
margin-top:5px !important;
margin-bottom:-40px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_58_335.td-a-rec{
					text-align: center;
				}.tdi_58_335 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_59_d41" class="tdc-zone"><div class="tdc_zone tdi_60_145  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_60_145{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_60_145{
position:relative;
}

</style>
<div class="tdi_59_d41_rand_style td-element-style" ><style>
.tdi_59_d41_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_61_48d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_62_15b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_62_15b{
                    min-height: 0;
                }.tdi_62_15b:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_62_15b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_62_15b .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_62_15b{
position:relative;
}

.tdi_62_15b .td_block_wrap{ text-align:left }

</style>
<div class="tdi_61_48d_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_61_48d_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_61_48d_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_64_415  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64_415{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_66_db5  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66_db5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_68_4d3  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68_4d3{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_69_174 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_69_174" >
<style>

/* inline tdc_css att */

.tdi_69_174{
margin-top:-2px !important;
margin-right:10px !important;
padding-top:2px !important;
padding-right:8px !important;
padding-bottom:2px !important;
padding-left:8px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_174{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_69_174{
                    display: inline-block;
                }.tdi_69_174 .tdb-logo-a,
                .tdi_69_174 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_69_174 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_69_174 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_69_174 .tdb-logo-img{
                    max-width: 40px;
                }.tdi_69_174 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_69_174 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: rgba(255,255,255,0.5);
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_69_174 .tdb-logo-text-title{
                    display: none;
                
                    color: #dd3333;
                
                    font-family:Oswald !important;font-size:21px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }.tdi_69_174 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_69_174 .tdb-logo-icon{
                    top: -9px;
                
                    display: block;
                }.tdi_69_174 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #dd0000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69_174 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:16px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_174 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://qcostarica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" src="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" alt="QCOSTARICA"  title="Costa Rica News. Breaking News. Latin America & The World." width="180" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">QCOSTARICA</span><span class="tdb-logo-text-tagline">Costa rica News. Breaking News. Latin America & The World.</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_70_d58 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_70_d58" >
<style>

/* inline tdc_css att */

.tdi_70_d58{
border-color:#eaeaea !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://qcostarica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_71_1b3 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_71_1b3"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_71_1b3{
                    display: inline-block;
                }.tdi_71_1b3 .tdb-menu > li > a,
                .tdi_71_1b3 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_71_1b3 .tdb-menu > li .tdb-menu-sep,
                .tdi_71_1b3 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_71_1b3 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_71_1b3 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_71_1b3 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_71_1b3 .tdb-menu > li > a,
                .tdi_71_1b3 .td-subcat-more,
                .tdi_71_1b3 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Fira Sans !important;font-weight:500 !important;
                }.tdi_71_1b3 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_71_1b3 .tdb-menu .tdb-normal-menu ul,
                .tdi_71_1b3 .td-pulldown-filter-list{
                    background-color: #000000;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_71_1b3 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_71_1b3 .td-pulldown-filter-list li a{
                    color: #ffffff;
                
                    font-family:Fira Sans !important;font-size:13px !important;text-transform:uppercase !important;
                }.tdi_71_1b3 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_71_1b3 .tdb-menu > li.current-menu-item > a,
				.tdi_71_1b3 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_71_1b3 .tdb-menu > li.current-category-ancestor > a,
				.tdi_71_1b3 .tdb-menu > li:hover > a,
				.tdi_71_1b3 .tdb-menu > li.tdb-hover > a,
				.tdi_71_1b3 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ed0003;
				}.tdi_71_1b3 .tdb-menu > li > a:after,
				.tdi_71_1b3 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_71_1b3 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_71_1b3 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_71_1b3 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_71_1b3 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_71_1b3 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_71_1b3 .td-pulldown-filter-list li:hover a{
					color: #dd0000;
				}
</style><div id=tdi_71_1b3 class="td_block_inner td-fix-index"><ul id="menu-main_-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-98161 tdb-menu-item-inactive"><a href="https://qcostarica.com/covid-19-costa-rica/"><div class="tdb-menu-item-text">Covid-19</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-98222"><a href="https://qcostarica.com/covid-19-timeline-in-costa-rica/"><div class="tdb-menu-item-text">COVID-19 Timeline</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-92545 tdb-menu-item-inactive"><a href="https://qcostarica.com/latest/"><div class="tdb-menu-item-text">LATEST</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37982 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/latest-costa-rica-news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37996 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/national-news/"><div class="tdb-menu-item-text">National</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38349"><a href="https://qcostarica.com/category/national-news/cartago/"><div class="tdb-menu-item-text">Cartago</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38350"><a href="https://qcostarica.com/category/national-news/cuidad-neily/"><div class="tdb-menu-item-text">Cuidad Neily</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38354"><a href="https://qcostarica.com/category/national-news/jaco/"><div class="tdb-menu-item-text">Jaco</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38351"><a href="https://qcostarica.com/category/national-news/guanacaste/"><div class="tdb-menu-item-text">Guanacaste</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38355"><a href="https://qcostarica.com/category/national-news/la-fortuna/"><div class="tdb-menu-item-text">La Fortuna</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38356"><a href="https://qcostarica.com/category/national-news/limon/"><div class="tdb-menu-item-text">Limon</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38357"><a href="https://qcostarica.com/category/national-news/nicoya/"><div class="tdb-menu-item-text">Nicoya</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38358"><a href="https://qcostarica.com/category/national-news/nosara/"><div class="tdb-menu-item-text">Nosara</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38359"><a href="https://qcostarica.com/category/national-news/osa/"><div class="tdb-menu-item-text">Osa</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38360"><a href="https://qcostarica.com/category/national-news/puntarenas/"><div class="tdb-menu-item-text">Puntarenas</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38337"><a href="https://qcostarica.com/category/national-news/samara/"><div class="tdb-menu-item-text">Samara</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38338"><a href="https://qcostarica.com/category/national-news/san-carlos/"><div class="tdb-menu-item-text">San Carlos</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38362"><a href="https://qcostarica.com/category/san-jose-2/"><div class="tdb-menu-item-text">San Jose</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38339"><a href="https://qcostarica.com/category/national-news/san-ramon/"><div class="tdb-menu-item-text">San Ramon</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38340"><a href="https://qcostarica.com/category/national-news/sixaola/"><div class="tdb-menu-item-text">Sixaola</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38341"><a href="https://qcostarica.com/category/national-news/turrialba/"><div class="tdb-menu-item-text">Turrialba</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38342"><a href="https://qcostarica.com/category/national-news/zona-sur/"><div class="tdb-menu-item-text">Zona Sur</div></a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37991 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/"><div class="tdb-menu-item-text">Central America</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38332"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/"><div class="tdb-menu-item-text">Belize</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38331"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/"><div class="tdb-menu-item-text">El Salvador</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38333"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/"><div class="tdb-menu-item-text">Guatemala</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38334"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/"><div class="tdb-menu-item-text">Honduras</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38335"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/"><div class="tdb-menu-item-text">Nicaragua</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38336"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/"><div class="tdb-menu-item-text">Panama</div></a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37988 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/latest-news-from-south-america/"><div class="tdb-menu-item-text">South America</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38343"><a href="https://qcostarica.com/category/latest-news-from-south-america/argentina/"><div class="tdb-menu-item-text">Argentina</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38344"><a href="https://qcostarica.com/category/latest-news-from-south-america/bolivia/"><div class="tdb-menu-item-text">Bolivia</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38345"><a href="https://qcostarica.com/category/latest-news-from-south-america/brazil/"><div class="tdb-menu-item-text">Brazil</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38346"><a href="https://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/"><div class="tdb-menu-item-text">Chile</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38347"><a href="https://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/"><div class="tdb-menu-item-text">Colombia</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38348"><a href="https://qcostarica.com/category/latest-news-from-south-america/ecuador/"><div class="tdb-menu-item-text">Ecuador</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38352"><a href="https://qcostarica.com/category/latest-news-from-south-america/paraguay/"><div class="tdb-menu-item-text">Paraguay</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38353"><a href="https://qcostarica.com/category/latest-news-from-south-america/peru/"><div class="tdb-menu-item-text">Peru</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38365"><a href="https://qcostarica.com/category/latest-news-from-south-america/uruguay/"><div class="tdb-menu-item-text">Uruguay</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38366"><a href="https://qcostarica.com/category/latest-news-from-south-america/venezuela/"><div class="tdb-menu-item-text">Venezuela</div></a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37994"><a href="https://qcostarica.com/category/health/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38003"><a href="https://qcostarica.com/category/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38004"><a href="https://qcostarica.com/category/technology-electronics-gadgets-online/"><div class="tdb-menu-item-text">Tech</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37984 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/business-economy-money/"><div class="tdb-menu-item-text">Business</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37990"><a href="https://qcostarica.com/category/business-economy-money/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38361"><a href="https://qcostarica.com/category/business-economy-money/money-business-economy-money/"><div class="tdb-menu-item-text">Money</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84333"><a href="https://qcostarica.com/category/business-economy-money/taxes/"><div class="tdb-menu-item-text">Taxes</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103184"><a href="https://qcostarica.com/category/trends/"><div class="tdb-menu-item-text">Trends</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38033 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/blogs/"><div class="tdb-menu-item-text">Blogs</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38036"><a href="https://qcostarica.com/category/blogs/ricos-digest/"><div class="tdb-menu-item-text">Rico&#8217;s DIGEST</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38037"><a href="https://qcostarica.com/category/blogs/christopher-howard/"><div class="tdb-menu-item-text">Christopher Howard&#8217;s Live in Costa Rica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38035"><a href="https://qcostarica.com/category/blogs/rick-philps/"><div class="tdb-menu-item-text">Rick Philps</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38038"><a href="https://qcostarica.com/category/blogs/juan-sebastian-campos/"><div class="tdb-menu-item-text">Juan Sebastian Campos</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42179"><a href="https://qcostarica.com/category/blogs/michael-miller/"><div class="tdb-menu-item-text">Michael Miller</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-56896"><a href="https://qcostarica.com/author/wellnessgangster/"><div class="tdb-menu-item-text">Miles Demars-Rote</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37993 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/front-page/"><div class="tdb-menu-item-text">Front Page</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37989"><a href="https://qcostarica.com/category/front-page/political-news-politics/"><div class="tdb-menu-item-text">Politics</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84325"><a href="https://qcostarica.com/category/front-page/opinion-perspective-editorial/"><div class="tdb-menu-item-text">Editorial</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-98162 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">REPORTS</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84331"><a href="https://qcostarica.com/category/reports/the-americas/"><div class="tdb-menu-item-text">The Americas</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-84358"><a href="https://qcostarica.com/category/reports/latin-america/"><div class="tdb-menu-item-text">Latin America</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-98163"><a href="https://qcostarica.com/category/reports/world/"><div class="tdb-menu-item-text">World</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37998"><a href="https://qcostarica.com/category/front-page/opposite-the-editorial-page/"><div class="tdb-menu-item-text">OP-ED</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37985 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/"><div class="tdb-menu-item-text">Pura Vida</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37987"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/"><div class="tdb-menu-item-text">Today Costa Rica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84348"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/"><div class="tdb-menu-item-text">Costarica History</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37995"><a href="https://qcostarica.com/category/lighter-side-to-costa-rica/"><div class="tdb-menu-item-text">Lighter Side</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37997"><a href="https://qcostarica.com/category/lighter-side-to-costa-rica/only-in-costa-rica/"><div class="tdb-menu-item-text">Only In Costa Rica</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84328 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/costa-rica-travel-news/"><div class="tdb-menu-item-text">Travel</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84337"><a href="https://qcostarica.com/category/expat-focus/"><div class="tdb-menu-item-text">Expat Focus</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84338"><a href="https://qcostarica.com/category/expat-focus/living-in-costa-rica/"><div class="tdb-menu-item-text">Living in Costa Rica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84336"><a href="https://qcostarica.com/category/expat-focus/retirement/"><div class="tdb-menu-item-text">Retirement</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84334"><a href="https://qcostarica.com/category/expat-focus/travellers-tales/"><div class="tdb-menu-item-text">Travellers Tales</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84359"><a href="https://qcostarica.com/category/costa-rica-travel-news/medical-tourism/"><div class="tdb-menu-item-text">Medical Tourism</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84326"><a href="https://qcostarica.com/category/magazine/"><div class="tdb-menu-item-text">QMAGAZINE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38002 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/multimedia-photos-videos/"><div class="tdb-menu-item-text">QMedia</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38001"><a href="https://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/"><div class="tdb-menu-item-text">Photos of Costa Rica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38000"><a href="https://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/"><div class="tdb-menu-item-text">Photo Galerias</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-52801"><a href="https://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/"><div class="tdb-menu-item-text">Videos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-99295 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">:: EDITIONS</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99297"><a target="_blank" href="https://qcolombia.com"><div class="tdb-menu-item-text">COLOMBIA</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99296"><a target="_blank" href="https://todaynicaragua"><div class="tdb-menu-item-text">NICARAGUA</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99298"><a target="_blank" href="https://todayvenezuela.com"><div class="tdb-menu-item-text">VENEZUELA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-99299 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">:: MORE</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99303"><a target="_blank" href="https://costaricaconfidential.com"><div class="tdb-menu-item-text">CONFIDENTIAL</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99301"><a target="_blank" href="https://ricosdigest.com"><div class="tdb-menu-item-text">RICO&#8217;S DIGEST</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99302"><a target="_blank" href="https://tsgvice.com"><div class="tdb-menu-item-text">TSG VICE (NSFW)</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99300"><a target="_blank" href="https://vaticanenquirer"><div class="tdb-menu-item-text">VATICAN ENQUIRER</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_74_ee3 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_74_ee3" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://qcostarica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="103913" data-autoload-type="same_cat_prev" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-99419"
                    class="post-99419 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_75_ef5" class="tdc-zone"><div class="tdc_zone tdi_76_5b1  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_76_5b1{
                    min-height: 0;
                }
</style><div id="tdi_77_451" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_78_afb  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_78_afb{
                    min-height: 0;
                }
</style><div class="vc_column tdi_80_59c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_80_59c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_81_15d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_82_f3f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82_f3f{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_82_f3f{
margin-bottom:100px !important;
padding-top:50px !important;
}

.tdi_82_f3f .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_f3f{
margin-bottom:60px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82_f3f{
margin-bottom:80px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_f3f{
margin-bottom:50px !important;
}
}

</style><div class="vc_column tdi_84_53e  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_84_53e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_84_53e{
width:70% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_53e{
margin-bottom:30px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_85_dba td-pb-border-top td_block_template_9 "   data-td-block-uid="tdi_85_dba" >
<style>
/* custom css */
.tdi_85_dba .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				}.tdi_85_dba .tdb-entry-category{
					color: #dd3333 !important;
				
					font-family:Fira Sans !important;font-size:13px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0.4px !important;
				}.tdi_85_dba .tdb-cat-sep{
					font-size: 14px;
				}.tdi_85_dba .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_85_dba{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://qcostarica.com/category/reports/" ><span class="tdb-cat-bg"></span>Reports</a><a class="tdb-entry-category" href="https://qcostarica.com/category/reports/latin-america/" ><span class="tdb-cat-bg"></span>Latin America</a></div></div><div class="td_block_wrap tdb_title tdi_86_4f6 tdb-single-title td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_86_4f6" >
<style>

/* inline tdc_css att */

.tdi_86_4f6{
margin-right:auto !important;
margin-bottom:0px !important;
margin-left:auto !important;
padding-bottom:20px !important;
z-index:1 !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86_4f6{
width:95% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_4f6{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_86_4f6{
width:90% !important;
}
}

</style>
<style>
/* custom css */
.tdi_86_4f6 .tdb-title-text{
					color: #000000;
				
					font-family:Fira Sans !important;font-size:55px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:capitalize !important;
				}.tdi_86_4f6 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_86_4f6 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_86_4f6{
					text-align: left;
				}.tdi_86_4f6 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86_4f6 .tdb-title-text{
					font-family:Fira Sans !important;font-size:42px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:capitalize !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86_4f6 .tdb-title-text{
					font-family:Fira Sans !important;font-size:36px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:capitalize !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_86_4f6 .tdb-title-text{
					font-family:Fira Sans !important;font-size:30px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:capitalize !important;
				}
}
</style>
<div class="tdi_86_4f6_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_86_4f6_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://149404242.v2.pressablecdn.com/wp-content/uploads/2017/08/q-150.png") !important;
background-repeat: no-repeat !important;
background-size:contain !important;
opacity:0.1 !important;
background-position:center top !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">What Must We Do to Combat Xenophobia Against Nicaraguans in Costa Rica?</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_89_345  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_89_345{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.tdi_89_345{
padding-top:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_89_345 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_91_d5e  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_91_d5e{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_92_f4b td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_92_f4b" >
<style>

/* inline tdc_css att */

.tdi_92_f4b{
margin-right:8px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_92_f4b { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_f4b{
margin-right:3px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_f4b{
margin-right:3px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_f4b{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_92_f4b .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_92_f4b .tdb-author-by{
                    margin-right: 5px;
                
					color: #5e6a87;
				
					font-family:Fira Sans !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_92_f4b .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_92_f4b .tdb-author-name{
					color: #000000;
				
					font-family:Fira Sans !important;font-size:14px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_92_f4b .tdb-author-name:hover{
					color: #2d80ed;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_92_f4b .tdb-author-by{
					font-family:Fira Sans !important;font-size:14px !important;line-height:1 !important;text-transform:capitalize !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92_f4b .tdb-author-by{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}.tdi_92_f4b .tdb-author-name{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_92_f4b .avatar{
                    width: 24px;
                    height: 24px;
                }.tdi_92_f4b .tdb-author-by{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_92_f4b .tdb-author-name{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://qcostarica.com/author/q24n/"><img alt='Q24N' src='https://149404242.v2.pressablecdn.com/wp-content/uploads/2017/05/qtop2.png' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://qcostarica.com/author/q24n/">Q24N</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_93_543 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_93_543" >
<style>

/* inline tdc_css att */

.tdi_93_543{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_93_543 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_93_543{
margin-bottom:1px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_543{
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93_543{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_93_543 i{
                    font-size: 17px;
                
                    margin-right: 10px;
                
					color: #5e6a87;
				}.tdi_93_543{
					color: #5e6a87;
				
					font-family:Fira Sans !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_543 i{
                    font-size: 19px;
                
                    margin-right: 5px;
                
					position: relative;
					top: -1px;
				}.tdi_93_543{
					font-family:Fira Sans !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_543 i{
                    margin-right: 6px;
                
					position: relative;
					top: -1px;
				}.tdi_93_543{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_93_543{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-tdmp tdc-font-tdmp-info-sign"></i><time class="entry-date updated td-module-date" datetime="2020-07-19T04:05:00-06:00">2 hours ago</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_views tdi_94_db4 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_94_db4" >
<style>
/* custom css */
.tdi_94_db4 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-103913">15</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_95_84e td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_95_84e" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://qcostarica.com/what-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_95_84e" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqcostarica.com%2Fwhat-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=What+Must+We+Do+to+Combat+Xenophobia+Against+Nicaraguans+in+Costa+Rica%3F&url=https%3A%2F%2Fqcostarica.com%2Fwhat-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica%2F&via=Q+COSTA+RICA">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://qcostarica.com/what-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica/&amp;media=https://qcostarica.com/wp-content/uploads/2020/07/50037624343_7986cd42bd_c.jpg&description=What+Must+We+Do+to+Combat+Xenophobia+Against+Nicaraguans+in+Costa+Rica%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=What+Must+We+Do+to+Combat+Xenophobia+Against+Nicaraguans+in+Costa+Rica%3F %0A%0A https://qcostarica.com/what-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://qcostarica.com/what-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica/&title=What+Must+We+Do+to+Combat+Xenophobia+Against+Nicaraguans+in+Costa+Rica%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://qcostarica.com/what-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica/&title=What+Must+We+Do+to+Combat+Xenophobia+Against+Nicaraguans+in+Costa+Rica%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=What Must We Do to Combat Xenophobia Against Nicaraguans in Costa Rica?&body=https://qcostarica.com/what-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_95_84e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_modified_date tdi_96_1bf td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_96_1bf" >
<style>
/* custom css */
.tdi_96_1bf i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><span>Modified date:</span> <time class="entry-date updated td-module-date" datetime="2020-07-19T05:19:23-06:00">19 July 2020 </time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_98_43b  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_98_43b{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_99_1be td-pb-border-top td-estates-post-content td_block_template_9 td-post-content tagdiv-type"  data-td-block-uid="tdi_99_1be" >
<style>

/* inline tdc_css att */

.tdi_99_1be{
margin-top:0px !important;
margin-bottom:50px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99_1be{
padding-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_1be{
padding-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_1be{
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.td-pb-span12 .tdi_99_1be img.aligncenter,
				.td-pb-span12 .tdi_99_1be .aligncenter img{
			        margin-left: -60px;
			        width: calc(100% + 60px);
			        max-width: none !important;
		        }.tdi_99_1be,
                .tdi_99_1be > p{
			        font-family:Gelasio !important;font-size:18px !important;line-height:1.5 !important;font-weight:300 !important;
		        }.tdi_99_1be h1{
			        font-family:Gelasio !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_99_1be h2{
			        font-family:Gelasio !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_99_1be h3{
			        font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;letter-spacing:1px !important;
		        }.tdi_99_1be h4{
			        font-family:Gelasio !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_99_1be h5{
			        font-family:Gelasio !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_99_1be h6{
			        font-family:Gelasio !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_99_1be .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-size:21px !important;line-height:1.2 !important;font-style:italic !important;font-weight:400 !important;text-transform:none !important;letter-spacing:1px !important;
		        
			        color: #2d80ed;
		        }.tdi_99_1be,
				.tdi_99_1be p{
			        color: #000000;
		        }.tdi_99_1be h1,
				.tdi_99_1be h2,
				.tdi_99_1be h3,
				.tdi_99_1be h4,
				.tdi_99_1be h5,
				.tdi_99_1be h6{
			        color: #000000;
		        }.tdi_99_1be .wp-caption-text,
				.tdi_99_1be figcaption{
			        color: #5e6a87;
		        }.tdi_99_1be a{
			        color: #dd3333;
		        }.tdi_99_1be a:hover{
			        color: #000000;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_1be h3{
			        font-family:Gelasio !important;font-size:26px !important;line-height:1.1 !important;font-weight:600 !important;letter-spacing:1px !important;
		        }.tdi_99_1be li{
			        font-size:18px !important;
		        }.tdi_99_1be li:before{
				    margin-top: 1px;
			        line-height: 18px !important;
		        }.tdi_99_1be .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-size:30px !important;line-height:1.2 !important;font-style:italic !important;font-weight:400 !important;text-transform:none !important;letter-spacing:1px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_1be,
                .tdi_99_1be > p{
			        font-family:Gelasio !important;font-size:16px !important;line-height:1.5 !important;font-weight:300 !important;
		        }.tdi_99_1be h3{
			        font-family:Gelasio !important;font-size:20px !important;line-height:1.1 !important;font-weight:600 !important;letter-spacing:1px !important;
		        }.tdi_99_1be li{
			        font-size:16px !important;
		        }.tdi_99_1be li:before{
				    margin-top: 1px;
			        line-height: 16px !important;
		        }.tdi_99_1be .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-size:24px !important;line-height:1.2 !important;font-style:italic !important;font-weight:400 !important;text-transform:none !important;letter-spacing:1px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_99_1be,
                .tdi_99_1be > p{
			        font-family:Gelasio !important;font-size:14px !important;line-height:1.5 !important;font-weight:300 !important;
		        }.tdi_99_1be h3{
			        font-family:Gelasio !important;font-size:20px !important;line-height:1.1 !important;font-weight:600 !important;letter-spacing:1px !important;
		        }.tdi_99_1be li{
			        font-size:14px !important;
		        }.tdi_99_1be li:before{
				    margin-top: 1px;
			        line-height: 14px !important;
		        }.tdi_99_1be .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-size:24px !important;line-height:1.2 !important;font-style:italic !important;font-weight:400 !important;text-transform:none !important;letter-spacing:1px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>(TODAY NICARAGUA) The COVID-19 pandemic arrived, and people looked for someone to blame. In Costa Rica, amid a second wave of cases that is now growing exponentially, one of the parties frequently pointed to as responsible for the problem is the Nicaraguans immigrant community. Xenophobia against them has increased.</p>
<figure id="attachment_14555" class="wp-caption alignnone" style="width: 1024px;" aria-describedby="caption-attachment-14555"><img data-attachment-id="14555" data-permalink="https://qcostarica.com/san-jose-pollution-threatens-peoples-heath/301012gam/" data-orig-file="https://149404242.v2.pressablecdn.com/wp-content/uploads/2013/08/301012gam.jpg" data-orig-size="400,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FZ40&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1323733064&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11.8&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="301012gam" data-image-description="" data-medium-file="https://149404242.v2.pressablecdn.com/wp-content/uploads/2013/08/301012gam-300x225.jpg" data-large-file="https://149404242.v2.pressablecdn.com/wp-content/uploads/2013/08/301012gam.jpg" class="wp-image-14555 size-full" src="https://i1.wp.com/todaynicaragua.com/wp-content/uploads/50037624343_7986cd42bd_c.jpg?resize=696%2C464&amp;ssl=1" alt="" width="696" height="464" data-attachment-id="14555" data-permalink="https://todaynicaragua.com/what-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica/50037624343_7986cd42bd_c/" data-orig-file="https://i1.wp.com/todaynicaragua.com/wp-content/uploads/50037624343_7986cd42bd_c.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-title="50037624343_7986cd42bd_c" data-image-description="" data-medium-file="https://i1.wp.com/todaynicaragua.com/wp-content/uploads/50037624343_7986cd42bd_c.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/todaynicaragua.com/wp-content/uploads/50037624343_7986cd42bd_c.jpg?fit=696%2C464&amp;ssl=1" data-recalc-dims="1" /><figcaption id="caption-attachment-14555" class="wp-caption-text">The Coronavirus pandemic has exacerbated hostility towards Nicaraguan migrants in Costa Rica. Two experts explain why, and how to counteract it.</figcaption></figure>
<p>In a country of five million inhabitants, of which fewer than half a million are of Nicaraguan origin, expressions of xenophobia are nothing new. However, in the context of the health crisis, many of the comments on social media and in daily conversations point fingers at “the Nicas”, who cross the border at unmarked crossings and bring the virus with them.</p>
<p>Others accuse those living in the tenement rooms of the capital city of San Jose. Living in close quarters, these impoverished immigrants infect each other, causing a cascading increase in the city’s cases. Up until July 13, the total number of cases in Costa Rica had risen to 8,036, of which 2,370, 29.49%, involved foreigners.</p>
<p><em>La Voz de Guanacaste</em> in Costa Rica and the <em>Interferencia</em> Radio network from the University of Costa Rica, together with the Nicaraguan news site <em>Confidencial</em>, organized a virtual talk on the increase in xenophobia in Costa Rica and how to counteract it. This effort is part of the investigation “A Sketch of the Border”, in which a binational team of journalists visited eleven points along the border between Nicaragua and Costa Rica to paint a verbal picture of how the border towns are experiencing the pandemic. Increased xenophobia was one of the recurring topics among the subjects interviewed.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- paying the bills -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="1179703316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p>For the internet event, Cynthia Castro, a psychologist specializing in human behavior, and Carlos Sandoval, a researcher specializing in migration and affiliated with the University of Costa Rica, were interviewed by Maria Fernanda Cruz, editor of “<em>La Voz de Guanacaste</em>” and Hulda Miranda, a journalist from the <em>Interferencia</em> program.</p>
<h3><strong>We all have biases</strong></h3>
<p>Cynthia Castro explained that all of us have biases, be they explicit or implicit. What has changed with the pandemic, she stated, “is social permission to express those biases.”</p>
<p>In Costa Rica, today we see more people “verbalizing their prejudice towards certain populations.”</p>
<p>Prejudice towards immigrants isn’t new, but at this time there’s a social justification for expressing them, she stated. Add to that the fact that virtual spaces like the social networks raise the grade of aggressiveness with which they’re manifested.</p>
<p>Carlos Sandoval spoke of the historical motives behind the rejection of foreigners. The concepts of migration and migrants arose with the decision of different States to create borders to define their sovereignty. Paradoxically, he explained, the border areas themselves is where said concepts have the least importance.</p>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title">- paying the bills - </span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="1179703316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>“The spot where the line passes is so arbitrary that – ironically – the border has more relevance in countries’ political centers than in the geographic zones we call border areas,” noted Sandoval.</p>
<p>Interviews of border region inhabitants during the special investigation of the zone revealed this irony. Those who form part of the cross-border communities between Nicaragua and Costa Rica lived and related to each other with no thought given to the border, until the pandemic drew a hard and fast line that interrupted their daily lives.</p>
<h3><strong>Rejection of the poor?</strong></h3>
<p>In Costa Rica, as in other countries, society establishes “categories” within the foreign populations residing in the county.  There are the “ex-pats”, the “investors” and the migrants. The latter are mainly Nicaraguan, and they’re often poor – not all of them, but more than in other groups. That was Sandoval’s response to the question about the relationship between rejection of foreigners to the discrimination against the poor.</p>
<p>Not all foreigners are perceived equally. “Costa Rica, in relative terms, has one of the highest percentages of immigrants from the United States in proportion to the native population,” he exemplified. “But those US residents that live in the North Pacific area (one of the most touristic zones of the country) are called “investors”.</p>
<p>It’s a very selective notion that has to do with social class and skin color. “There are some Nicaraguans that ‘aren’t Nicas’,” he noted. The concept of migrant “is a selective term and has a face of poverty,” he affirmed.</p>
<h3><strong>The discourse on pandemic management can feed xenophobia</strong></h3>
<p>The conversation also considered the importance of the official discourse from governments and the media regarding management of the pandemic. Cynthia Castro warned of the dangers of speaking about “the war against the Coronavirus”.</p>
<div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title">- paying the bills --</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="1179703316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>“When they speak of a war, there’s a need to find someone to blame. In war, there must be an enemy. But here, we’re facing a virus that’s invisible, and it’s something very abstract.  Secondly, war requires action, requires that you struggle against someone.  When they tell me to stay at home, to remain passive in the face of a war, on a psychological level that’s very complicated. We fall into situations where, for example, instead of being indignant about social and economic inequalities that lead people to live in conditions like the ones that exist in the tenement rooms, what we do is transform the people who live in those rooms into the enemy,” Castro said.</p>
<p>The psychologist also warned that, in the context of a pandemic, the discourse about protecting the tribe increases our fear of the other and the need to make them responsible for all the problems that occur.</p>
<p>In place of that, she recommended using the metaphor of a journey, seeing the pandemic as a journey that requires teamwork, the opposite of the war metaphor that requires there to be winners and losers.</p>
<h3><strong>How can you distinguish between data and xenophobia?</strong></h3>
<p>The Ministry of Health issues a daily epidemiological report of the Coronavirus situation in Costa Rica. In that report, a distinction is made between cases occurring in those of national origin and of foreign descent. Carlos Sandoval explained that from an epidemiological point of view, there’s a logic of traceability, to be able to find the outbreaks, or the public health point of view, that requires identifying the cases to understand the phenomenon.</p>
<p>Nonetheless, that distinction also has a “deliberately derogative, hostile and aggressive” use. Although the percentage of the Nicaraguan population living in Costa Rica is less than 10%, the percentage of foreigners infected with the Coronavirus is up to 30%.  Sandoval noted: “that’s a reality that merits explanation. However, behind that 30% is an enormous inequality that we can’t name. Since we don’t have the narrative to speak of inequality, the replacement is the talk about foreigners. The real question is – Why have they had so many positive results?”</p>
<p>Among several answers, Sandoval pointed out, is “the enormous irresponsibility” of Daniel Ortega’s government in Nicaragua, which hasn’t adopted any measures of physical distancing, and has even promoted crowd events.</p>
<p>On the other hand, he also brought to the table the “irresponsibility of some of the agricultural export companies who have concentrated on their need for workers and given no importance to the human beings working, The container going to Brussels, Amsterdam, must be filled, and the fruit is there, the fruit: the pineapple that Costa Rica is now famous for, together with the coffee and the bananas.. And the rest doesn’t interest them.”</p>
<h3><strong>How can xenophobia be cured?</strong></h3>
<p>We’re lacking a positive narrative that combats xenophobia, such as the notion of the interdependence of our geography, history and economy,” theorized Carlos Sandoval. “Nicaraguans produce eleven percent of our gross national product. With the coffee harvest, the realization that we need those we reject is going to come to light.” Sandoval here was referring to the more than 70,000 foreign pickers that Costa Rica is soon going to need to collect their harvests.</p>
<p>Breaking through prejudices when there’s no opening to listen to the data is complicated, Cynthia Castro noted. People don’t follow the data as much as the stories. “It only takes one story of a migrant committing a crime to make a generalization.”</p>
<p>“There are a lot of myths about the Nicas that have been debunked, but there are people who don’t want to listen. We consume information based on the biases we have, and that only confirms our biases,” she added.</p>
<p>Humanizing and telling the stories of these people that many times are stereotyped and stop being people [in our minds] can be a way to question those prejudices, she felt.</p>
<p>“We’re not as rational as we think. The invitation is for all people to be aware that we have biases.”</p>
<h3><strong>Nicaraguan migrants in the Costa Rican imagination</strong></h3>
<p>Sandoval feels that there hasn’t been enough discussion about migration, and that it should be made more visible in social circles and not just in academic ones. “It intrigues me that we still don’t have a novel about migration, for example, the kind that an eighth-grade student would read.”</p>
<p>Support for this should be coming from different sectors. “We need different language from the private sector, from the churches.” Sandoval regretted the removed and distant position of the Catholic Church about these topics; in conservative neo-Christian groups, there are those who are very concerned for life “at conception” (…) “but once that life is born, they worry little or not at all about that life.”</p>
<p>Castro coincided about the need to humanize the migrant community. It’s important that the media generate contacts, make them visible, touch people’s emotions.</p>
<p>“How many of the foreign-born population are right now working in the hospitals, for example, or guaranteeing the country’s food security? That’s what most promotes changes in our unconscious biases, more than data or training sessions,” she pointed out.</p>
<h3><strong>Critical reflection from Costa Rican society</strong></h3>
<p>To eliminate xenophobia, Sandoval also believes that it’s important for Costa Rican society to recognize that this hostility dates way back. Costa Rican xenophobia “increased after the Sandinista Revolution of 1979. That was forty years ago… There was a discussion 25 years ago about whether the Nicaraguans could be spreading cholera in Costa Rica…”</p>
<p>“One irony of Costa Rican society is that we call ourselves a peaceful society, but there’s a great potential for it to be authoritarian and aggressive. It’s a trait that we should be paying a lot of attention to,” he warned.</p>
<p>“We need to reinvent our sense of nationality.  We have this idea that we’re homogeneous and we’re exceptional… It’s taught to us unconsciously, by not speaking about those of Nicaraguan origin. There are so many binational families going many years back, but those stories aren’t spoken of. The idea that we’re homogenous is reinforced, when in reality we’re a society that has changed a lot,” he argued.</p>
<h3><strong>What can the Nicas do?</strong></h3>
<p>For both specialists, this was one of the most difficult questions to answer.</p>
<p>Cynthia Castro pointed out that the Nicaraguan community in Costa Rica has a right to feel indignant when there’s a xenophobic attack, but she invited them to take a step back. “It would be good if those people could be the ones building bridges and not contributing to the conflict. They don’t have an obligation to educate the other person, but the best thing would be to take a more distant perspective.”</p>
<p>Carlos Sandoval advised constructing the story of our brother and sisterhood. “It’s not a matter of reclaiming Nicaraguan nationalism, the way Arnoldo Aleman used to say: “the San Juan river is Nicaraguan”, but of recognizing what we have in common,” he concluded.</p>
<div id="contentad49871"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><p><a href="https://todaynicaragua.com/what-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica/" rel="nofollow" target="_blank">Article originally appeared on Today Nicaragua and is republished here with permission.</a></p></div></div></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_100_4af td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_100_4af" >
<style>

/* inline tdc_css att */

.tdi_100_4af{
margin-bottom:60px !important;
padding-left:100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100_4af{
margin-bottom:50px !important;
padding-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_4af{
margin-bottom:40px !important;
padding-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_4af{
margin-bottom:30px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_100_4af span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_100_4af a{
                    margin-right: 8px;
                
                    padding: 5px 15px;
                
                    border: 0px solid #ededed;
                
                    color: #ffffff;
                
                    background-color: rgba(221,51,51,0.8);
                
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_100_4af a:hover{
                    color: #ffffff;
                
                    background-color: #000000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_100_4af a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100_4af a{
                    border: 0px solid #ededed;
                
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}.tdi_100_4af span{
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_100_4af a{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://qcostarica.com/tag/combat-xenophobia/">Combat Xenophobia</a></li><li><a href="https://qcostarica.com/tag/costa-rica/">costa rica</a></li><li><a href="https://qcostarica.com/tag/nicaragua-2/">nicaragua</a></li><li><a href="https://qcostarica.com/tag/xenophobia-against-nicaraguans-in-costa-rica/">Xenophobia Against Nicaraguans in Costa Rica</a></li></ul></div></div><div class="vc_row_inner tdi_102_181  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_102_181{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_104_1ee  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104_1ee{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_105_be4 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_105_be4" >
<style>
/* custom css */
.tdi_105_be4 .td-post-sharing,
				.tdi_105_be4 .tdb-share-classic{
					text-align: center;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://qcostarica.com/what-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_105_be4" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqcostarica.com%2Fwhat-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=What+Must+We+Do+to+Combat+Xenophobia+Against+Nicaraguans+in+Costa+Rica%3F&url=https%3A%2F%2Fqcostarica.com%2Fwhat-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica%2F&via=Q+COSTA+RICA">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://qcostarica.com/what-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica/&amp;media=https://qcostarica.com/wp-content/uploads/2020/07/50037624343_7986cd42bd_c.jpg&description=What+Must+We+Do+to+Combat+Xenophobia+Against+Nicaraguans+in+Costa+Rica%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=What+Must+We+Do+to+Combat+Xenophobia+Against+Nicaraguans+in+Costa+Rica%3F %0A%0A https://qcostarica.com/what-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://qcostarica.com/what-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica/&title=What+Must+We+Do+to+Combat+Xenophobia+Against+Nicaraguans+in+Costa+Rica%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://qcostarica.com/what-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica/&title=What+Must+We+Do+to+Combat+Xenophobia+Against+Nicaraguans+in+Costa+Rica%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=What Must We Do to Combat Xenophobia Against Nicaraguans in Costa Rica?&body=https://qcostarica.com/what-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_105_be4">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_106_547 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_106_547" >
<style>

/* inline tdc_css att */

.tdi_106_547{
padding-top:20px !important;
padding-right:25px !important;
padding-bottom:20px !important;
padding-left:25px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_106_547{
margin-bottom:40px !important;
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_106_547 .tdb-next-post a{
					color: #000000;
				
					font-family:Gelasio !important;font-size:20px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdi_106_547 .tdb-next-post:hover a{
					color: #2d80ed;
				}.tdi_106_547 .tdb-next-post span{
					color: #5e6a87;
				
					font-family:Roboto !important;font-size:14px !important;font-weight:400 !important;text-transform:capitalize !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_106_547 .tdb-next-post a{
					font-family:Gelasio !important;font-size:18px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106_547 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_106_547 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdi_106_547 .tdb-next-post span{
					font-family:Roboto !important;font-size:12px !important;font-weight:400 !important;text-transform:capitalize !important;
				}
}
</style>
<div class="tdi_106_547_rand_style td-element-style"><style>
.tdi_106_547_rand_style{
background-color:rgba(218,218,218,0.5) !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://qcostarica.com/costa-rica-exceeds-10000-cases-with-582-new-infections-and-seven-more-deaths-in-24-hours/">Costa Rica exceeds 10,000 cases with 582 new infections; seven more deaths in 24 hours</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://qcostarica.com/nicaragua-establishes-protocol-for-national-and-foreign-travelers/">Nicaragua Establishes Protocol for National and Foreign Travelers</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_107_fb3 tdb-content-vert-top td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_107_fb3" >
<style>

/* inline tdc_css att */

.tdi_107_fb3{
margin-bottom:60px !important;
margin-left:100px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_fb3{
margin-bottom:40px !important;
margin-left:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_fb3{
margin-bottom:50px !important;
margin-left:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107_fb3{
margin-bottom:50px !important;
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_107_fb3{
                    padding: 20px;
                
                    border: 0px solid #ededed;
                }.tdi_107_fb3 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 20px;
                }.tdi_107_fb3 .tdb-author-photo{
                    width: 130px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_107_fb3 .avatar,
                .tdi_107_fb3 .tdb-author-photo:before,
                .tdi_107_fb3 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_107_fb3 .tdb-author-name{
                    color: #000000;
                
                    margin: 5px 0 8px 0;
                
					font-family:Gelasio !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_107_fb3 .tdb-author-name:hover{
                    color: #dd3333;
                }.tdi_107_fb3 .tdb-author-url{
                    color: #dd3333;
                
					font-size:12px !important;font-style:normal !important;
				}.tdi_107_fb3 .tdb-author-url:hover{
                    color: #000000;
                }.tdi_107_fb3 .tdb-author-descr{
                    color: #000000;
                
                    margin: 10px 0 0 0;
                
					font-family:Gelasio !important;font-size:15px !important;line-height:1.6 !important;font-weight:400 !important;
				}.tdi_107_fb3 .tdb-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 14px;
				
					color: #000000;
				}.tdi_107_fb3 .tdb-social-item i.td-icon-twitter,
				.tdi_107_fb3 .tdb-social-item i.td-icon-linkedin,
				.tdi_107_fb3 .tdb-social-item i.td-icon-pinterest,
				.tdi_107_fb3 .tdb-social-item i.td-icon-blogger,
				.tdi_107_fb3 .tdb-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_107_fb3 .tdb-social-item{
					min-width: 14px;
					height: 14px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_107_fb3 .tdb-social-item:hover i{
					color: #dd3333;
				}.tdi_107_fb3 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_107_fb3{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_107_fb3{
                    border: 0px solid #ededed;
                }.tdi_107_fb3 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_107_fb3 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 20px;
                    padding-left: 0;
                }.tdi_107_fb3 .tdb-author-name{
					font-family:Gelasio !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_107_fb3{
                    border: 0px solid #ededed;
                }.tdi_107_fb3 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_107_fb3 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://qcostarica.com/author/q24n/" class="tdb-author-photo"><img alt='Q24N' src='https://149404242.v2.pressablecdn.com/wp-content/uploads/2017/05/qtop2.png' class='avatar avatar-130 photo' height='130' width='130' /></a><div class="tdb-author-info"><a href="https://qcostarica.com/author/q24n/" class="tdb-author-name">Q24N</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">Q24N is an aggregator of news for Latin America. Reports from Mexico to the tip of Chile and Caribbean are sourced for our readers to find all their Latin America news in one place.</div><div class="tdb-author-social"></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_108_545 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_108_545" >
<style>

/* inline tdc_css att */

.tdi_108_545{
margin-top:-20px !important;
margin-bottom:-32px !important;
width:70% !important;
z-index:1 !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_108_545 { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_545{
margin-bottom:-25px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_108_545{
margin-bottom:-30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_108_545{
margin-bottom:0px !important;
width:100% !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_109_101 .tdm-title{
					font-family:Fira Sans !important;font-size:39px !important;line-height:1.2 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_109_101 .tdm-title{
					font-family:Fira Sans !important;font-size:40px !important;line-height:1.2 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109_101 .tdm-title{
					font-family:Fira Sans !important;font-size:30px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_109_101 .tdm-title{
					font-family:Fira Sans !important;font-size:36px !important;line-height:1.2 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_109_101"><h3 class="tdm-title tdm-title-sm">Related Articles</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_110_14f td_with_ajax_pagination td-pb-border-top td_block_template_9 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_110_14f" >
<style>

/* inline tdc_css att */

.tdi_110_14f{
margin-bottom:60px !important;
margin-left:-60px !important;
padding-top:50px !important;
padding-right:60px !important;
padding-bottom:40px !important;
padding-left:60px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110_14f{
margin-bottom:30px !important;
margin-left:-15px !important;
padding-top:26px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110_14f{
margin-bottom:40px !important;
margin-left:-20px !important;
padding-top:35px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_14f{
margin-top:-20px !important;
margin-right:-20px !important;
margin-bottom:30px !important;
margin-left:-20px !important;
padding-top:30px !important;
padding-right:20px !important;
padding-bottom:24px !important;
padding-left:20px !important;
}
}

</style>
<style>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</style>
<div class="tdi_110_14f_rand_style td-element-style"><style>
.tdi_110_14f_rand_style{
background-color:rgba(234,234,234,0.5) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_110_14f class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/nicaragua-is-the-only-country-in-the-region-that-charges-for-covid-19-tests/" rel="bookmark" class="td-image-wrap " title="Nicaragua is the only country in the region that charges for COVID-19 tests" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/07/PCR-1536x865-1.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/nicaragua-is-the-only-country-in-the-region-that-charges-for-covid-19-tests/" rel="bookmark" title="Nicaragua is the only country in the region that charges for COVID-19 tests">Nicaragua is the only country in the region that charges for COVID-19 tests</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/" class="td-post-category">Nicaragua</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/q24n/">Q24N</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-19T04:25:00-06:00" >19 July 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">(TODAY NICARAGUA) In all of Central America, Nicaragua is the only...</div>
                    
                    <div class="td-read-more">
                        <a href="https://qcostarica.com/nicaragua-is-the-only-country-in-the-region-that-charges-for-covid-19-tests/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/nicaragua-establishes-protocol-for-national-and-foreign-travelers/" rel="bookmark" title="Nicaragua Establishes Protocol for National and Foreign Travelers">Nicaragua Establishes Protocol for National and Foreign Travelers</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/" class="td-post-category">Nicaragua</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/q24n/">Q24N</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-19T04:10:00-06:00" >19 July 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The Ministry of Health (MINSA) finally decided to establish an entry...</div>
                    
                    <div class="td-read-more">
                        <a href="https://qcostarica.com/nicaragua-establishes-protocol-for-national-and-foreign-travelers/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_110_14f" data-td_block_id="tdi_110_14f"><i class="tdc-font-tdmp tdc-font-tdmp-arrow-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_110_14f" data-td_block_id="tdi_110_14f"><i class="tdc-font-tdmp tdc-font-tdmp-arrow-right"></i></a></div></div></div></div><div class="vc_column tdi_112_bc5  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_112_bc5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_112_bc5{
padding-top:100px !important;
width:30% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_bc5{
width:100% !important;
}
}

</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_113_e4e td_block_template_9 ">

<style>

/* inline tdc_css att */

.tdi_113_e4e{
margin-top:50px !important;
margin-bottom:50px !important;
width:387px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113_e4e{
margin-bottom:40px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_e4e{
margin-bottom:30px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_e4e{
margin-bottom:30px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_113_e4e.td-a-rec{
					text-align: center;
				}.tdi_113_e4e .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_flex_block_4 tdi_114_395 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_114_395" >
<style>

/* inline tdc_css att */

.tdi_114_395{
padding-top:10px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MOST READ</span></h4></div><div id=tdi_114_395 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/cosevi-suspends-return-of-seized-plates-and-vehicles/" rel="bookmark" class="td-image-wrap " title="Cosevi suspends return of seized plates and vehicles" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/07/Restriccion-Nuevas-2-696x392.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/national-news/" class="td-post-category">National</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/cosevi-suspends-return-of-seized-plates-and-vehicles/" rel="bookmark" title="Cosevi suspends return of seized plates and vehicles">Cosevi suspends return of seized plates and vehicles</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T10:15:04-06:00" >13 July 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">(QCOSTARICA) This week is not a good week, if there is every any, to have your license plates and/or vehicles seized for violating the...</div>
                    
                    <div class="td-read-more">
                        <a href="https://qcostarica.com/cosevi-suspends-return-of-seized-plates-and-vehicles/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/man-takes-off-facemask-to-spit-at-passengers/" rel="bookmark" class="td-image-wrap " title="Man takes off facemask to spit at passengers" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/07/frontera-norte-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/without-giving-a-lot-of-details/" class="td-post-category">HQ</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/man-takes-off-facemask-to-spit-at-passengers/" rel="bookmark" title="Man takes off facemask to spit at passengers">Man takes off facemask to spit at passengers</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-14T07:21:30-06:00" >14 July 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">(QCOSTARICA) A bus with 38 people traveling from Peñas Blancas (northern border) to San Jose had to be escorted by the Fuerza Publica (national...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/need-a-job-go-pick-coffee-recommends-minister-of-labor/" rel="bookmark" class="td-image-wrap " title="Need a job? Go pick coffee, recommends Minister of Labor" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/07/FireShot-Capture-096-828616.mp4-cms.crhoy_.net_-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/business-economy-money/economy/" class="td-post-category">Economy</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/need-a-job-go-pick-coffee-recommends-minister-of-labor/" rel="bookmark" title="Need a job? Go pick coffee, recommends Minister of Labor">Need a job? Go pick coffee, recommends Minister of Labor</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-17T10:12:12-06:00" >17 July 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">(QCOSTARICA) Geannina Dinarte, Minister of Labor, called on Costa Ricans to go pick coffee to face the unemployment crisis that is hitting the country.



&quot;We...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/covid-19-death-toll-rises-to-32/" rel="bookmark" class="td-image-wrap " title="COVID-19 death toll rises to 32" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/07/Cuidados-intensivos-por-COVID-19.-Con-fines-ilustrativos.-Foto.Internet-1-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/health/" class="td-post-category">Health</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/covid-19-death-toll-rises-to-32/" rel="bookmark" title="COVID-19 death toll rises to 32">COVID-19 death toll rises to 32</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T18:19:27-06:00" >13 July 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">(QCOSTARICA) Costa Rica this afternoon recorded death number 32 of a COVID-19 patient, a 72-year-old man Costa Rican man, a resident of San José.

The...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/these-are-the-holidays-that-will-move-to-monday-this-year/" rel="bookmark" class="td-image-wrap " title="These are the holidays that will move to Monday this year" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://149404242.v2.pressablecdn.com/wp-content/uploads/2017/07/marimba-players-guanacaste-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/" class="td-post-category">Pura Vida</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/these-are-the-holidays-that-will-move-to-monday-this-year/" rel="bookmark" title="These are the holidays that will move to Monday this year">These are the holidays that will move to Monday this year</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T07:35:02-06:00" >16 July 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">(QCOSTARICA) The law to move holidays to Mondays, in order to promote tourism by creating long weekends, would begin to apply in a few...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/costa-rica-exceeds-10000-cases-with-582-new-infections-and-seven-more-deaths-in-24-hours/" rel="bookmark" class="td-image-wrap " title="Costa Rica exceeds 10,000 cases with 582 new infections; seven more deaths in 24 hours" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/07/otro-enfermo-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/health/" class="td-post-category">Health</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/costa-rica-exceeds-10000-cases-with-582-new-infections-and-seven-more-deaths-in-24-hours/" rel="bookmark" title="Costa Rica exceeds 10,000 cases with 582 new infections; seven more deaths in 24 hours">Costa Rica exceeds 10,000 cases with 582 new infections; seven more deaths in 24 hours</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-18T16:44:38-06:00" >18 July 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">(QCOSTARICA) The cumulative number of COVID-19 infections in Costa Rica reached 10,551 cases this Saturday, with the addition of 589 new patients with the...</div>
                                    </div>
            </div>
        </div>

        </div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_115_555 td_block_template_9 ">

<style>

/* inline tdc_css att */

.tdi_115_555{
margin-top:50px !important;
margin-bottom:50px !important;
width:387px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_115_555{
margin-bottom:40px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115_555{
margin-bottom:30px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115_555{
margin-bottom:30px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_115_555.td-a-rec{
					text-align: center;
				}.tdi_115_555 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_116_5f1 tds_newsletter1_block tdn-content-horiz-center td-pb-border-top td_block_template_9  td-fix-index"  data-td-block-uid="tdi_116_5f1" >
<style>

/* inline tdc_css att */

.tdi_116_5f1{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:50px !important;
}

</style>
<style>
.tdi_117_5f1 input[type=email],
				.tdi_117_5f1 button{
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;
				}.tdi_117_5f1 .tdn-descr{
                    color: #000000;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-style:italic !important;
				}.tdi_117_5f1 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_117_5f1 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_117_5f1 input[type=email]{
                    border-right-width: 0;
                }.tdi_117_5f1 input{
                    color: #000000;
                
                    background-color: #ffffff;
                }.tdi_117_5f1 input::placeholder{
                    color: #000000;
                }.tdi_117_5f1 input:-ms-input-placeholder{
                    color: #000000 !important;
                }.tdi_117_5f1 button{
                    background-color: #dd3333;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_117_5f1 button i{
                    top: -1px;
                }.tdi_117_5f1 .tdn-title{
					font-family:Fira Sans !important;font-size:24px !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117_5f1 input[type=email],
				.tdi_117_5f1 button{
					font-family:Gelasio !important;font-size:13px !important;line-height:1 !important;
				}.tdi_117_5f1 .tdn-title{
					font-family:Fira Sans !important;font-size:19px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_117_5f1 .tdn-descr{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;
				}.tdi_117_5f1 button{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117_5f1 input[type=email],
				.tdi_117_5f1 button{
					font-family:Gelasio !important;font-size:13px !important;line-height:1 !important;
				}.tdi_117_5f1 .tdn-title{
					font-family:Fira Sans !important;font-size:18px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_117_5f1 .tdn-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;
				}.tdi_117_5f1 button{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-newsletter tds-newsletter1 tdi_117_5f1 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Let's Keep This Going!</h3><p class="tdn-descr">To be updated with all the latest news and information about Costa Rica and Latin America.</p></div><form class="tdn-form" action="https://qcostarica.us6.list-manage.com/subscribe/post?u=41b30202f568dd4777a52787b&amp;id=54c2d734fd" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div></form></div></div></div></div></div></div></div><div id="tdi_118_14f" class="tdc-row"><div class="vc_row tdi_119_115  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_119_115{
                    min-height: 0;
                }
</style><div class="vc_column tdi_121_333  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121_333{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_122_45e td_block_template_9 ">

<style>
/* custom css */
.tdi_122_45e.td-a-rec{
					text-align: center;
				}.tdi_122_45e .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div></div></div>
<div id="contentad49871"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><p><a href="https://todaynicaragua.com/what-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica/" rel="nofollow" target="_blank">Article originally appeared on Today Nicaragua and is republished here with permission.</a></p>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Q24N"></span><meta itemprop="datePublished" content="2020-07-19T04:05:00-06:00"><meta itemprop="dateModified" content="2020-07-19T05:19:23-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://qcostarica.com/what-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png"></span><meta itemprop="name" content="Q COSTA RICA"></span><meta itemprop="headline" content="What Must We Do to Combat Xenophobia Against Nicaraguans in Costa Rica?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/07/50037624343_7986cd42bd_c.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="464"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://qcostarica.com/"><img class="td-retina-data" src="https://149404242.v2.pressablecdn.com/wp-content/uploads/2017/08/q-150.png" data-retina="https://149404242.v2.pressablecdn.com/wp-content/uploads/2017/08/q-150.png" alt="Q COSTA RICA" title="COSTA RICA NEWS" width="150" /></a></div><div class="footer-text-wrap">QCOSTARICA.COM is an independent news media portal by <a href="http://theqmedia.com" target="_blank" rel="noopener">THE Q MEDIA</a> featuring news of Costa Rica, Central America, Latin America and other wonderful and weird stuff. <div class="footer-email-wrap">Contact us: <a href="mailto:rico@theqmedia.com">rico@theqmedia.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-trending-container"><ul id="menu-trending" class="td-subfooter-menu"><li id="menu-item-18822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-18822"><a href="https://qcostarica.com/category/costa-rica-travel-news/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-47460" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47460"><a target="_blank" rel="noopener noreferrer" href="http://fly2sanjose.com">San Jose (SJO) Airport Flight Info</a></li>
	<li id="menu-item-47461" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47461"><a target="_blank" rel="noopener noreferrer" href="http://www.liberiacostaricaairport.net/LIR-Arrival-and-Departures.html">Liberia (LIR) Airport Flight Info</a></li>
	<li id="menu-item-47458" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47458"><a target="_blank" rel="noopener noreferrer" href="http://www.coonatramar.com/servicio_ferry.php#a">Puntarenas &#8211; Playa Naranjo Ferry</a></li>
	<li id="menu-item-47459" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47459"><a target="_blank" rel="noopener noreferrer" href="http://www.navieratambor.com/horarios-y-tarifas">Puntarenas &#8211; Paquera Ferry</a></li>
	<li id="menu-item-41752" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41752"><a href="https://qcostarica.com/list-of-countries-in-north-america/">List of Countries in North America</a></li>
</ul>
</li>
<li id="menu-item-18826" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18826"><a href="https://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></li>
<li id="menu-item-45249" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45249"><a href="https://qcostarica.com/category/expat-focus/">Expat Focus</a></li>
<li id="menu-item-18825" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18825"><a href="https://qcostarica.com/category/expat-focus/retirement/">Retirement</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18824"><a href="https://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a></li>
<li id="menu-item-18961" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18961"><a href="https://qcostarica.com/category/lighter-side-to-costa-rica/">Lighter Side</a></li>
<li id="menu-item-18575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18575"><a href="http://#">Q Visitor Guide</a>
<ul class="sub-menu">
	<li id="menu-item-18555" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18555"><a href="https://qcostarica.com/qtravel-guide/qtravel-guide-san-jose-airport/">San Jose Airport</a></li>
	<li id="menu-item-18554" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18554"><a href="https://qcostarica.com/qtravel-guide/qtravel-guide-liberia-airport/">Liberia Airport</a></li>
	<li id="menu-item-18553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18553"><a href="https://qcostarica.com/qtravel-guide/airlines/">Airlines</a></li>
	<li id="menu-item-18565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18565"><a href="https://qcostarica.com/embassies/">Embassies in Costa Rica</a>
	<ul class="sub-menu">
		<li id="menu-item-18569" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18569"><a href="http://costarica.usembassy.gov/">Canadian Embassy San José</a></li>
		<li id="menu-item-18570" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18570"><a href="http://costarica.usembassy.gov/">US Embassy San José</a></li>
	</ul>
</li>
	<li id="menu-item-18556" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18556"><a href="https://qcostarica.com/qtravel-guide/trains-buses/">Trains &#038; Buses</a></li>
	<li id="menu-item-18573" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18573"><a target="_blank" rel="noopener noreferrer" href="http://migracion.go.cr">Costa Rica Immigration</a></li>
	<li id="menu-item-18571" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18571"><a href="http://www.transito.go.cr/estadorutas/index.html">Costa Rica Road Conditions</a></li>
	<li id="menu-item-18574" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18574"><a target="_blank" rel="noopener noreferrer" href="http://visitcostarica.com">Tourism Institute</a></li>
	<li id="menu-item-18568" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18568"><a href="http://www.imn.ac.cr/">Costa Rica Weather</a></li>
	<li id="menu-item-18572" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18572"><a target="_blank" rel="noopener noreferrer" href="http://www.lis.ucr.ac.cr/index.php?id=Inicio">Earthquake Centre</a></li>
	<li id="menu-item-18559" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18559"><a href="https://qcostarica.com/costa-rica-banks/">Costa Rica  Banks</a></li>
	<li id="menu-item-18566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18566"><a href="https://qcostarica.com/costa-rica-best-doctors/">Costa Rica Best Doctors</a></li>
	<li id="menu-item-18561" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18561"><a href="https://qcostarica.com/costa-rica-real-estate/">Costa Rica Real Estate</a></li>
	<li id="menu-item-18562" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18562"><a href="https://qcostarica.com/costa-rica-shopping-malls/">Costa Rica Shopping Malls</a></li>
	<li id="menu-item-18563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18563"><a href="https://qcostarica.com/costa-rica-supermarkets/">Costa Rica Supermarkets</a></li>
</ul>
</li>
<li id="menu-item-23005" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23005"><a href="https://qcostarica.com/category/qtips/">QTips</a></li>
<li id="menu-item-37710" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37710"><a target="_blank" rel="noopener noreferrer" href="http://q24tv.com">Q24TV</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; QCOSTARICA is powered by THE Q MEDIA                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.4 (rara)
        Deploy mode: deploy
        
        uid: 5f143b5e3a0ce
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4'></script>
<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=8.7.1'></script>
<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=19e923d0-1477-45d3-8a6f-ed1b60ebf676&#038;d=cWNvc3RhcmljYS5jb20%3D&#038;wid=49871&#038;cb=1595161437939&#038;ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/qcostarica.com\/wp-admin\/admin-ajax.php","nonce":"c7c884ffb6","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/qcostarica.com\/wp-login.php?redirect_to=https%3A%2F%2Fqcostarica.com%2Fwhat-must-we-do-to-combat-xenophobia-against-nicaraguans-in-costa-rica%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.7.1'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5e3abdaf6ccbae36fd4e1b4b' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		
<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'71319084',post:'103913',tz:'-6',srv:'qcostarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '71319084', '103913' ]);
</script>

</body>
</html>
<!--
	generated 770 seconds ago
	generated in 1.288 seconds
	served from batcache in 0.005 seconds
	expires in 2830 seconds
-->
