<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Banco Nacional To Cancel Accounts Of Uber Drivers | Q Costa Rica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://qcostarica.com/xmlrpc.php" />
    <meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2017/11/uber-airport.jpg" /><link rel="icon" type="image/png" href="http://qcostarica.com/wp-content/uploads/2017/05/qfav.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://7c2.cf4.myftpupload.com/wp-content/uploads/2017/03/q85.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Feed" href="http://qcostarica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Comments Feed" href="http://qcostarica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Banco Nacional To Cancel Accounts Of Uber Drivers Comments Feed" href="http://qcostarica.com/banco-nacional-to-cancel-accounts-of-uber-drivers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/qcostarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://qcostarica.com/?mcsf_action=main_css&#038;ver=4.9' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://qcostarica.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Noticia+Text%3A400%7CMerriweather%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CPlayfair+Display%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://qcostarica.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://qcostarica.com/wp-content/themes/Newspaper/style.css?ver=8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/qcostarica.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://qcostarica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://qcostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://qcostarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Potholes&#8230;But Well Painted!' href='http://qcostarica.com/potholes-but-well-painted/' />
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='http://qcostarica.com/?p=71831' />
<link rel="alternate" type="application/json+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Fbanco-nacional-to-cancel-accounts-of-uber-drivers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Fbanco-nacional-to-cancel-accounts-of-uber-drivers%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="5e6df4fc670789754347f509cafd599e15e87053676a5e00b10caa479fc9f8d1" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://qcostarica.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="ca_title" content="Banco Nacional To Cancel Accounts Of Uber Drivers" /><meta name="ca_image" content="http://qcostarica.com/wp-content/uploads/2017/11/uber-airport-150x150.jpg" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Banco Nacional To Cancel Accounts Of Uber Drivers" />
<meta property="og:url" content="http://qcostarica.com/banco-nacional-to-cancel-accounts-of-uber-drivers/" />
<meta property="og:description" content="The Diaro Extra, the self-billed &#8220;most sold newspaper in the country&#8221; reports that the Banco Nacional (BN) will close the accounts of Uber drivers, the State bank deeming the activity &amp;…" />
<meta property="article:published_time" content="2017-11-28T13:05:40+00:00" />
<meta property="article:modified_time" content="2017-11-28T13:05:40+00:00" />
<meta property="og:site_name" content="Q Costa Rica" />
<meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2017/11/uber-airport.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="526" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Banco Nacional To Cancel Accounts Of Uber Drivers" />
<meta name="twitter:image" content="http://qcostarica.com/wp-content/uploads/2017/11/uber-airport.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ricoqmedia" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://qcostarica.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/category/national-news/",
                                "name": "National"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/banco-nacional-to-cancel-accounts-of-uber-drivers/",
                                "name": "Banco Nacional To Cancel Accounts Of Uber Drivers"                                
                            }
                        }    ]
                        }
                       </script><!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8679766-7', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-71831 single-format-standard banco-nacional-to-cancel-accounts-of-uber-drivers global-block-template-13 td-fashion  single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-63382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-63382"><a href="http://qcostarica.com">HOME<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-68302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68302"><a target="_blank" href="http://qcostarica.com/latest-in-timeline/">LATEST IN TIMELINE</a></li>
	<li id="menu-item-68303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68303"><a target="_blank" href="http://qcostarica.com/latest-in-pictures/">LATEST IN PHOTOS</a></li>
</ul>
</li>
<li id="menu-item-63390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63390"><a href="http://qcostarica.com/latest-in-timeline/">LATEST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-63610" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-63610"><a href="http://qcostarica.com/category/latest-costa-rica-news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-63611" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63611"><a href="http://qcostarica.com/category/national-news/">National</a></li>
		<li id="menu-item-63625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63625"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-63626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63626"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
			<li id="menu-item-63627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63627"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
			<li id="menu-item-63633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63633"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
			<li id="menu-item-63634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63634"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
			<li id="menu-item-63635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63635"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
			<li id="menu-item-63636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63636"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
		</ul>
</li>
		<li id="menu-item-63624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63624"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-63628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63628"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
			<li id="menu-item-63629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63629"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
			<li id="menu-item-63630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63630"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
			<li id="menu-item-63631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63631"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
			<li id="menu-item-63632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63632"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
			<li id="menu-item-63637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63637"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
			<li id="menu-item-63638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63638"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
			<li id="menu-item-63639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63639"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-63618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63618"><a href="http://qcostarica.com/category/business-economy-money/">Business<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-63619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63619"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
		<li id="menu-item-63617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63617"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
		<li id="menu-item-63623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63623"><a href="http://qcostarica.com/category/business-economy-money/taxes/">Taxes</a></li>
	</ul>
</li>
	<li id="menu-item-63640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63640"><a href="http://qcostarica.com/category/front-page/">Front Page<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-71120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71120"><a href="http://qcostarica.com/costa-rica-decides-2018/">COSTA RICA DECIDES 2018</a></li>
	</ul>
</li>
	<li id="menu-item-63616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63616"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li id="menu-item-63615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63615"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li id="menu-item-63614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63614"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li id="menu-item-63650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63650"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li id="menu-item-63377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63377"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/">Community</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/">Costarica History</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/dating/">Dating</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/events/">Events</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/immigration/">Immigration</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/qbox/">QBox</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/relationships/">Relationships</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/shopping-in-costa-rica/">Shopping in Costa Rica</a></li>
</ul>
</li>
<li id="menu-item-63379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63379"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/costa-rica-travel-news/medical-tourism/">Medical Tourism</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></li>
</ul>
</li>
<li id="menu-item-63903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63903"><a href="http://qcostarica.com/category/magazine/">Q Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/">Entertainment</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/movies/">Cine (Movies)</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/music/">Music</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/">Television</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &amp; Beauty</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/food-and-drink/">Gastronomy</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/night-life-clubs-dance/">Night Life</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/people/">People</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/rides/">Rides</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/rides/electric-vehicles/">Electric Vehicles</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/science-technology/">Science &amp; Technology</a></li>
</ul>
</li>
<li id="menu-item-63933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63933"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/travellers-tales/">Travellers Tales</a></li>
</ul>
</li>
<li id="menu-item-63934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63934"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/qtv/">QTV</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></li>
</ul>
</li>
<li id="menu-item-63381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63381"><a href="http://qcostarica.com/category/blogs/">OPINIONS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-63621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63621"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li id="menu-item-63622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63622"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li id="menu-item-63620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63620"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li id="menu-item-63909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63909"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li id="menu-item-65399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65399"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://qcostarica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 Tuesday 28 November 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-masthead" class="top-header-menu"><li id="menu-item-19287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-19287"><a target="_blank" href="http://todaycolombia.com">COLOMBIA</a></li>
<li id="menu-item-19286" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19286"><a target="_blank" href="http://todaycuba.com">CUBA</a></li>
<li id="menu-item-19288" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19288"><a target="_blank" href="http://todaynicaragua.com">NICARAGUA</a></li>
<li id="menu-item-19289" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19289"><a target="_blank" href="http://todaypanama.com">PANAMA</a></li>
<li id="menu-item-19290" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19290"><a target="_blank" href="http://todayvenezuela.com">VENEZUELA</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap td_stretch_container">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5a1e1bccacf23_rand td_block_template_13"><a href="http://amolatina.anastasiasaffiliate.com/aw.aspx?B=1023&A=115774&Task=Click" Target="_blank"><img border="0" src="http://amolatina.anastasiasaffiliate.com/aw.aspx?B=1023&A=115774&Task=Get" alt="" width="100%" height="250"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2017/05/qlogo-mobile-ret.png" src="http://qcostarica.com/wp-content/uploads/2017/05/qlogo-mobile.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2017/05/q3-300.png" src="http://qcostarica.com/wp-content/uploads/2017/05/q3-85.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/>
			<span class="td-visual-hidden">Q Costa Rica</span>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-63382"><a href="http://qcostarica.com">HOME</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68302"><a target="_blank" href="http://qcostarica.com/latest-in-timeline/">LATEST IN TIMELINE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68303"><a target="_blank" href="http://qcostarica.com/latest-in-pictures/">LATEST IN PHOTOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-63390"><a href="http://qcostarica.com/latest-in-timeline/">LATEST</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-63610"><a href="http://qcostarica.com/category/latest-costa-rica-news/">NEWS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-63611"><a href="http://qcostarica.com/category/national-news/">National</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63625"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63626"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63627"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63633"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63634"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63635"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63636"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63624"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63628"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63629"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63630"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63631"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63632"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63637"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63638"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63639"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63618"><a href="http://qcostarica.com/category/business-economy-money/">Business</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63619"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63617"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63623"><a href="http://qcostarica.com/category/business-economy-money/taxes/">Taxes</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63640"><a href="http://qcostarica.com/category/front-page/">Front Page</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71120"><a href="http://qcostarica.com/costa-rica-decides-2018/">COSTA RICA DECIDES 2018</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63616"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63615"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63614"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63650"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63377"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a1e1bccb52cc_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_2_5a1e1bccb52cc" ><script>var block_td_uid_2_5a1e1bccb52cc = new tdBlock();
block_td_uid_2_5a1e1bccb52cc.id = "td_uid_2_5a1e1bccb52cc";
block_td_uid_2_5a1e1bccb52cc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"550","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5a1e1bccb52cc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a1e1bccb52cc_rand","tdc_css_class_style":"td_uid_2_5a1e1bccb52cc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a1e1bccb52cc.td_column_number = "3";
block_td_uid_2_5a1e1bccb52cc.block_type = "td_block_mega_menu";
block_td_uid_2_5a1e1bccb52cc.post_count = "4";
block_td_uid_2_5a1e1bccb52cc.found_posts = "1947";
block_td_uid_2_5a1e1bccb52cc.header_color = "";
block_td_uid_2_5a1e1bccb52cc.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a1e1bccb52cc.max_num_pages = "487";
tdBlocksArray.push(block_td_uid_2_5a1e1bccb52cc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a1e1bccb52cc" id="td_uid_3_5a1e1bccbb99b" data-td_block_id="td_uid_2_5a1e1bccb52cc" data-td_filter_value="" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">All</a><a class="mega-menu-sub-cat-td_uid_2_5a1e1bccb52cc"  id="td_uid_4_5a1e1bccbbab7" data-td_block_id="td_uid_2_5a1e1bccb52cc" data-td_filter_value="219" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/">Community</a><a class="mega-menu-sub-cat-td_uid_2_5a1e1bccb52cc"  id="td_uid_5_5a1e1bccbbbe9" data-td_block_id="td_uid_2_5a1e1bccb52cc" data-td_filter_value="293" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/">Costarica History</a><a class="mega-menu-sub-cat-td_uid_2_5a1e1bccb52cc"  id="td_uid_6_5a1e1bccbbd13" data-td_block_id="td_uid_2_5a1e1bccb52cc" data-td_filter_value="3065" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/dating/">Dating</a><a class="mega-menu-sub-cat-td_uid_2_5a1e1bccb52cc"  id="td_uid_7_5a1e1bccbbe2d" data-td_block_id="td_uid_2_5a1e1bccb52cc" data-td_filter_value="132" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/events/">Events</a><a class="mega-menu-sub-cat-td_uid_2_5a1e1bccb52cc"  id="td_uid_8_5a1e1bccbbf5e" data-td_block_id="td_uid_2_5a1e1bccb52cc" data-td_filter_value="298" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida</a><a class="mega-menu-sub-cat-td_uid_2_5a1e1bccb52cc"  id="td_uid_9_5a1e1bccbc089" data-td_block_id="td_uid_2_5a1e1bccb52cc" data-td_filter_value="126" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/immigration/">Immigration</a><a class="mega-menu-sub-cat-td_uid_2_5a1e1bccb52cc"  id="td_uid_10_5a1e1bccbc1e6" data-td_block_id="td_uid_2_5a1e1bccb52cc" data-td_filter_value="4" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/qbox/">QBox</a><a class="mega-menu-sub-cat-td_uid_2_5a1e1bccb52cc"  id="td_uid_11_5a1e1bccbc2fa" data-td_block_id="td_uid_2_5a1e1bccb52cc" data-td_filter_value="2586" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/relationships/">Relationships</a><a class="mega-menu-sub-cat-td_uid_2_5a1e1bccb52cc"  id="td_uid_12_5a1e1bccbc411" data-td_block_id="td_uid_2_5a1e1bccb52cc" data-td_filter_value="26" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/shopping-in-costa-rica/">Shopping in Costa Rica</a></div></div><div id=td_uid_2_5a1e1bccb52cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/canadian-christmas-trees-in-costa-rica/" rel="bookmark" title="Canadian Christmas Trees In Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/canadian-christmas-tree-multiplaza-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/canadian-christmas-tree-multiplaza-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/11/canadian-christmas-tree-multiplaza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Canadian Christmas Trees In Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/shopping-in-costa-rica/" class="td-post-category">Shopping in Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/canadian-christmas-trees-in-costa-rica/" rel="bookmark" title="Canadian Christmas Trees In Costa Rica">Canadian Christmas Trees In Costa Rica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/the-national-monument-of-costa-rica/" rel="bookmark" title="The National Monument of Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/national-monument_4788-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/national-monument_4788-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/11/national-monument_4788-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The National Monument of Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/" class="td-post-category">Costarica History</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/the-national-monument-of-costa-rica/" rel="bookmark" title="The National Monument of Costa Rica">The National Monument of Costa Rica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/canadians-win-costa-rica-hockey-tournament/" rel="bookmark" title="Canadians Win Costa Rica Hockey Tournament"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/calgary-herald-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/calgary-herald-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/11/calgary-herald-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/11/calgary-herald-840x580.jpg 840w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Canadians Win Costa Rica Hockey Tournament"/></a></div>                <a href="http://qcostarica.com/category/sports/" class="td-post-category">Sports</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/canadians-win-costa-rica-hockey-tournament/" rel="bookmark" title="Canadians Win Costa Rica Hockey Tournament">Canadians Win Costa Rica Hockey Tournament</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/" class="td-post-category">Community</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/canadians-invited-to-soiree-at-bar-la-perla-in-flamingo-potrero/" rel="bookmark" title="Canadians Invited To Soirée at Bar la Perla in Flamingo-Potrero">Canadians Invited To Soirée at Bar la Perla in Flamingo-Potrero</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a1e1bccb52cc" data-td_block_id="td_uid_2_5a1e1bccb52cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a1e1bccb52cc" data-td_block_id="td_uid_2_5a1e1bccb52cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63379"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5a1e1bccc1753_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_13_5a1e1bccc1753" ><script>var block_td_uid_13_5a1e1bccc1753 = new tdBlock();
block_td_uid_13_5a1e1bccc1753.id = "td_uid_13_5a1e1bccc1753";
block_td_uid_13_5a1e1bccc1753.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_5a1e1bccc1753_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a1e1bccc1753_rand","tdc_css_class_style":"td_uid_13_5a1e1bccc1753_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5a1e1bccc1753.td_column_number = "3";
block_td_uid_13_5a1e1bccc1753.block_type = "td_block_mega_menu";
block_td_uid_13_5a1e1bccc1753.post_count = "4";
block_td_uid_13_5a1e1bccc1753.found_posts = "589";
block_td_uid_13_5a1e1bccc1753.header_color = "";
block_td_uid_13_5a1e1bccc1753.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a1e1bccc1753.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_13_5a1e1bccc1753);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5a1e1bccc1753" id="td_uid_14_5a1e1bccc545b" data-td_block_id="td_uid_13_5a1e1bccc1753" data-td_filter_value="" href="http://qcostarica.com/category/costa-rica-travel-news/">All</a><a class="mega-menu-sub-cat-td_uid_13_5a1e1bccc1753"  id="td_uid_15_5a1e1bccc558e" data-td_block_id="td_uid_13_5a1e1bccc1753" data-td_filter_value="292" href="http://qcostarica.com/category/costa-rica-travel-news/medical-tourism/">Medical Tourism</a><a class="mega-menu-sub-cat-td_uid_13_5a1e1bccc1753"  id="td_uid_16_5a1e1bccc56b9" data-td_block_id="td_uid_13_5a1e1bccc1753" data-td_filter_value="319" href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></div></div><div id=td_uid_13_5a1e1bccc1753 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/earthing-forest-bathing-costa-rica/" rel="bookmark" title="Earthing? Forest Bathing? Costa Rica!"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/Costa_Rica_Tourism_Board_Traveler-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/Costa_Rica_Tourism_Board_Traveler-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/11/Costa_Rica_Tourism_Board_Traveler-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Earthing? Forest Bathing? Costa Rica!"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/" class="td-post-category">Tourism</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/earthing-forest-bathing-costa-rica/" rel="bookmark" title="Earthing? Forest Bathing? Costa Rica!">Earthing? Forest Bathing? Costa Rica!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/vsu-senior-studies-abroad-in-costa-rica/" rel="bookmark" title="VSU Senior Studies Abroad in Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/costa-rica-valdosta-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/costa-rica-valdosta-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/11/costa-rica-valdosta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VSU Senior Studies Abroad in Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/vsu-senior-studies-abroad-in-costa-rica/" rel="bookmark" title="VSU Senior Studies Abroad in Costa Rica">VSU Senior Studies Abroad in Costa Rica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/costa-ricas-rainforests/" rel="bookmark" title="Costa Rica&#8217;s Rainforests"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/costa-rica-rainforest-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/costa-rica-rainforest-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/11/costa-rica-rainforest-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa Rica&#8217;s Rainforests"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/costa-ricas-rainforests/" rel="bookmark" title="Costa Rica&#8217;s Rainforests">Costa Rica&#8217;s Rainforests</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/eco-tourism-in-costa-rica/" rel="bookmark" title="Eco-tourism in Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/41313224_401-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/41313224_401-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/11/41313224_401-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eco-tourism in Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/" class="td-post-category">Tourism</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/eco-tourism-in-costa-rica/" rel="bookmark" title="Eco-tourism in Costa Rica">Eco-tourism in Costa Rica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a1e1bccc1753" data-td_block_id="td_uid_13_5a1e1bccc1753"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5a1e1bccc1753" data-td_block_id="td_uid_13_5a1e1bccc1753"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63903"><a href="http://qcostarica.com/category/magazine/">Q Magazine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5a1e1bcccb273_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_17_5a1e1bcccb273" ><script>var block_td_uid_17_5a1e1bcccb273 = new tdBlock();
block_td_uid_17_5a1e1bcccb273.id = "td_uid_17_5a1e1bcccb273";
block_td_uid_17_5a1e1bcccb273.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7567","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_5a1e1bcccb273_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a1e1bcccb273_rand","tdc_css_class_style":"td_uid_17_5a1e1bcccb273_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5a1e1bcccb273.td_column_number = "3";
block_td_uid_17_5a1e1bcccb273.block_type = "td_block_mega_menu";
block_td_uid_17_5a1e1bcccb273.post_count = "4";
block_td_uid_17_5a1e1bcccb273.found_posts = "590";
block_td_uid_17_5a1e1bcccb273.header_color = "";
block_td_uid_17_5a1e1bcccb273.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a1e1bcccb273.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_17_5a1e1bcccb273);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5a1e1bcccb273" id="td_uid_18_5a1e1bcccf49c" data-td_block_id="td_uid_17_5a1e1bcccb273" data-td_filter_value="" href="http://qcostarica.com/category/magazine/">All</a><a class="mega-menu-sub-cat-td_uid_17_5a1e1bcccb273"  id="td_uid_19_5a1e1bcccf5c6" data-td_block_id="td_uid_17_5a1e1bcccb273" data-td_filter_value="10" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/">Entertainment</a><a class="mega-menu-sub-cat-td_uid_17_5a1e1bcccb273"  id="td_uid_20_5a1e1bcccf6fd" data-td_block_id="td_uid_17_5a1e1bcccb273" data-td_filter_value="12" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/movies/">Cine (Movies)</a><a class="mega-menu-sub-cat-td_uid_17_5a1e1bcccb273"  id="td_uid_21_5a1e1bcccf86f" data-td_block_id="td_uid_17_5a1e1bcccb273" data-td_filter_value="19" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/music/">Music</a><a class="mega-menu-sub-cat-td_uid_17_5a1e1bcccb273"  id="td_uid_22_5a1e1bcccf9dc" data-td_block_id="td_uid_17_5a1e1bcccb273" data-td_filter_value="554" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/">Television</a><a class="mega-menu-sub-cat-td_uid_17_5a1e1bcccb273"  id="td_uid_23_5a1e1bcccfb38" data-td_block_id="td_uid_17_5a1e1bcccb273" data-td_filter_value="317" href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a><a class="mega-menu-sub-cat-td_uid_17_5a1e1bcccb273"  id="td_uid_24_5a1e1bcccfc68" data-td_block_id="td_uid_17_5a1e1bcccb273" data-td_filter_value="21" href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &amp; Beauty</a><a class="mega-menu-sub-cat-td_uid_17_5a1e1bcccb273"  id="td_uid_25_5a1e1bcccfd93" data-td_block_id="td_uid_17_5a1e1bcccb273" data-td_filter_value="7" href="http://qcostarica.com/category/magazine/food-and-drink/">Gastronomy</a><a class="mega-menu-sub-cat-td_uid_17_5a1e1bcccb273"  id="td_uid_26_5a1e1bcccff48" data-td_block_id="td_uid_17_5a1e1bcccb273" data-td_filter_value="131" href="http://qcostarica.com/category/magazine/night-life-clubs-dance/">Night Life</a><a class="mega-menu-sub-cat-td_uid_17_5a1e1bcccb273"  id="td_uid_27_5a1e1bccd0079" data-td_block_id="td_uid_17_5a1e1bcccb273" data-td_filter_value="318" href="http://qcostarica.com/category/magazine/people/">People</a><a class="mega-menu-sub-cat-td_uid_17_5a1e1bcccb273"  id="td_uid_28_5a1e1bccd0194" data-td_block_id="td_uid_17_5a1e1bcccb273" data-td_filter_value="5786" href="http://qcostarica.com/category/magazine/rides/">Rides</a><a class="mega-menu-sub-cat-td_uid_17_5a1e1bcccb273"  id="td_uid_29_5a1e1bccd02ae" data-td_block_id="td_uid_17_5a1e1bcccb273" data-td_filter_value="2614" href="http://qcostarica.com/category/magazine/rides/electric-vehicles/">Electric Vehicles</a><a class="mega-menu-sub-cat-td_uid_17_5a1e1bcccb273"  id="td_uid_30_5a1e1bccd0425" data-td_block_id="td_uid_17_5a1e1bcccb273" data-td_filter_value="7974" href="http://qcostarica.com/category/magazine/science-technology/">Science &amp; Technology</a></div></div><div id=td_uid_17_5a1e1bcccb273 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/tica-transgender-wins-award-for-best-actress-in-film-festival/" rel="bookmark" title="Tica Transgender Wins Award For Best Actress In Film Festival"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/23794992_1658079990923641_7398507429283491710_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/23794992_1658079990923641_7398507429283491710_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/11/23794992_1658079990923641_7398507429283491710_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tica Transgender Wins Award For Best Actress In Film Festival"/></a></div>                <a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/movies/" class="td-post-category">Cine (Movies)</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/tica-transgender-wins-award-for-best-actress-in-film-festival/" rel="bookmark" title="Tica Transgender Wins Award For Best Actress In Film Festival">Tica Transgender Wins Award For Best Actress In Film Festival</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/coco-a-latino-themed-movie-that-gets-it-right/" rel="bookmark" title="‘Coco’: A Latino-themed movie that gets it right"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/coco59c2b7f4c3b23_74cbb24db3fb517294955f5e6e9eb31a-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/coco59c2b7f4c3b23_74cbb24db3fb517294955f5e6e9eb31a-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/11/coco59c2b7f4c3b23_74cbb24db3fb517294955f5e6e9eb31a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Coco’: A Latino-themed movie that gets it right"/></a></div>                <a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/movies/" class="td-post-category">Cine (Movies)</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/coco-a-latino-themed-movie-that-gets-it-right/" rel="bookmark" title="‘Coco’: A Latino-themed movie that gets it right">‘Coco’: A Latino-themed movie that gets it right</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/crackle-coming-to-cabletica/" rel="bookmark" title="Crackle Coming To Cabletica"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/16556890624_6e3842e0db_k-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/16556890624_6e3842e0db_k-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/11/16556890624_6e3842e0db_k-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crackle Coming To Cabletica"/></a></div>                <a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/crackle-coming-to-cabletica/" rel="bookmark" title="Crackle Coming To Cabletica">Crackle Coming To Cabletica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/critics-calling-justice-league-a-mess/" rel="bookmark" title="Critics Calling &#8216;Justice League&#8217; a Mess"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/justice-league-reactions-are-in-218x150.jpeg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/justice-league-reactions-are-in-218x150.jpeg 218w, http://qcostarica.com/wp-content/uploads/2017/11/justice-league-reactions-are-in-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Critics Calling &#8216;Justice League&#8217; a Mess"/></a></div>                <a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/movies/" class="td-post-category">Cine (Movies)</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/critics-calling-justice-league-a-mess/" rel="bookmark" title="Critics Calling &#8216;Justice League&#8217; a Mess">Critics Calling &#8216;Justice League&#8217; a Mess</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a1e1bcccb273" data-td_block_id="td_uid_17_5a1e1bcccb273"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5a1e1bcccb273" data-td_block_id="td_uid_17_5a1e1bcccb273"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63933"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5a1e1bccd6f8d_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_31_5a1e1bccd6f8d" ><script>var block_td_uid_31_5a1e1bccd6f8d = new tdBlock();
block_td_uid_31_5a1e1bccd6f8d.id = "td_uid_31_5a1e1bccd6f8d";
block_td_uid_31_5a1e1bccd6f8d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2726","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_31_5a1e1bccd6f8d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5a1e1bccd6f8d_rand","tdc_css_class_style":"td_uid_31_5a1e1bccd6f8d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_5a1e1bccd6f8d.td_column_number = "3";
block_td_uid_31_5a1e1bccd6f8d.block_type = "td_block_mega_menu";
block_td_uid_31_5a1e1bccd6f8d.post_count = "4";
block_td_uid_31_5a1e1bccd6f8d.found_posts = "145";
block_td_uid_31_5a1e1bccd6f8d.header_color = "";
block_td_uid_31_5a1e1bccd6f8d.ajax_pagination_infinite_stop = "";
block_td_uid_31_5a1e1bccd6f8d.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_31_5a1e1bccd6f8d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5a1e1bccd6f8d" id="td_uid_32_5a1e1bccd964c" data-td_block_id="td_uid_31_5a1e1bccd6f8d" data-td_filter_value="" href="http://qcostarica.com/category/expat-focus/">All</a><a class="mega-menu-sub-cat-td_uid_31_5a1e1bccd6f8d"  id="td_uid_33_5a1e1bccd9767" data-td_block_id="td_uid_31_5a1e1bccd6f8d" data-td_filter_value="82" href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a><a class="mega-menu-sub-cat-td_uid_31_5a1e1bccd6f8d"  id="td_uid_34_5a1e1bccd9892" data-td_block_id="td_uid_31_5a1e1bccd6f8d" data-td_filter_value="80" href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a><a class="mega-menu-sub-cat-td_uid_31_5a1e1bccd6f8d"  id="td_uid_35_5a1e1bccd99c1" data-td_block_id="td_uid_31_5a1e1bccd6f8d" data-td_filter_value="7429" href="http://qcostarica.com/category/expat-focus/travellers-tales/">Travellers Tales</a></div></div><div id=td_uid_31_5a1e1bccd6f8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/the-u-s-a-is-not-america/" rel="bookmark" title="The U.S.A. Is Not America!"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/America-218x150.png" srcset="http://qcostarica.com/wp-content/uploads/2017/10/America-218x150.png 218w, http://qcostarica.com/wp-content/uploads/2017/10/America-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The U.S.A. Is Not America!"/></a></div>                <a href="http://qcostarica.com/category/blogs/ricos-tico-bull/" class="td-post-category">Rico&#8217;s TICO BULL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/the-u-s-a-is-not-america/" rel="bookmark" title="The U.S.A. Is Not America!">The U.S.A. Is Not America!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/do-you-sit-in-the-back-seat-or-front/" rel="bookmark" title="Do You Sit In The Back Seat or Front?"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/TaxiRed-X3-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/10/TaxiRed-X3-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/10/TaxiRed-X3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Do You Sit In The Back Seat or Front?"/></a></div>                <a href="http://qcostarica.com/category/blogs/" class="td-post-category">Blogs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/do-you-sit-in-the-back-seat-or-front/" rel="bookmark" title="Do You Sit In The Back Seat or Front?">Do You Sit In The Back Seat or Front?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/3-ways-to-get-a-second-passport-and-2-countries-to-get-it-from-quickly/" rel="bookmark" title="3 Ways to Get a Second Passport and 2 Countries to Get It From Quickly"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/Passports2-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/10/Passports2-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/10/Passports2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="3 Ways to Get a Second Passport and 2 Countries to Get It From Quickly"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/3-ways-to-get-a-second-passport-and-2-countries-to-get-it-from-quickly/" rel="bookmark" title="3 Ways to Get a Second Passport and 2 Countries to Get It From Quickly">3 Ways to Get a Second Passport and 2 Countries to&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/how-long-does-it-take-to-learn-spanish/" rel="bookmark" title="How Long Does It Take to Learn Spanish?"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/iStock-610581258-compressor-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/10/iStock-610581258-compressor-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/10/iStock-610581258-compressor-60x40.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/10/iStock-610581258-compressor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="How Long Does It Take to Learn Spanish?"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/how-long-does-it-take-to-learn-spanish/" rel="bookmark" title="How Long Does It Take to Learn Spanish?">How Long Does It Take to Learn Spanish?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5a1e1bccd6f8d" data-td_block_id="td_uid_31_5a1e1bccd6f8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5a1e1bccd6f8d" data-td_block_id="td_uid_31_5a1e1bccd6f8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63934"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_5a1e1bccdfb31_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_36_5a1e1bccdfb31" ><script>var block_td_uid_36_5a1e1bccdfb31 = new tdBlock();
block_td_uid_36_5a1e1bccdfb31.id = "td_uid_36_5a1e1bccdfb31";
block_td_uid_36_5a1e1bccdfb31.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"69","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_36_5a1e1bccdfb31_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5a1e1bccdfb31_rand","tdc_css_class_style":"td_uid_36_5a1e1bccdfb31_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5a1e1bccdfb31.td_column_number = "3";
block_td_uid_36_5a1e1bccdfb31.block_type = "td_block_mega_menu";
block_td_uid_36_5a1e1bccdfb31.post_count = "4";
block_td_uid_36_5a1e1bccdfb31.found_posts = "707";
block_td_uid_36_5a1e1bccdfb31.header_color = "";
block_td_uid_36_5a1e1bccdfb31.ajax_pagination_infinite_stop = "";
block_td_uid_36_5a1e1bccdfb31.max_num_pages = "177";
tdBlocksArray.push(block_td_uid_36_5a1e1bccdfb31);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5a1e1bccdfb31" id="td_uid_37_5a1e1bcce33e5" data-td_block_id="td_uid_36_5a1e1bccdfb31" data-td_filter_value="" href="http://qcostarica.com/category/multimedia-photos-videos/">All</a><a class="mega-menu-sub-cat-td_uid_36_5a1e1bccdfb31"  id="td_uid_38_5a1e1bcce35a4" data-td_block_id="td_uid_36_5a1e1bccdfb31" data-td_filter_value="70" href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a><a class="mega-menu-sub-cat-td_uid_36_5a1e1bccdfb31"  id="td_uid_39_5a1e1bcce37a9" data-td_block_id="td_uid_36_5a1e1bccdfb31" data-td_filter_value="301" href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a><a class="mega-menu-sub-cat-td_uid_36_5a1e1bccdfb31"  id="td_uid_40_5a1e1bcce39e9" data-td_block_id="td_uid_36_5a1e1bccdfb31" data-td_filter_value="209" href="http://qcostarica.com/category/multimedia-photos-videos/qtv/">QTV</a><a class="mega-menu-sub-cat-td_uid_36_5a1e1bccdfb31"  id="td_uid_41_5a1e1bcce3bf6" data-td_block_id="td_uid_36_5a1e1bccdfb31" data-td_filter_value="3603" href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></div></div><div id=td_uid_36_5a1e1bccdfb31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/word-of-the-day-cuneteado/" rel="bookmark" title="Word Of The Day: &#8220;Cuneteado&#8221;"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/23659516_1369263236535690_2519063367125991412_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/23659516_1369263236535690_2519063367125991412_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/11/23659516_1369263236535690_2519063367125991412_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Word Of The Day: &#8220;Cuneteado&#8221;"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/" class="td-post-category">QMedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/word-of-the-day-cuneteado/" rel="bookmark" title="Word Of The Day: &#8220;Cuneteado&#8221;">Word Of The Day: &#8220;Cuneteado&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/sunday-nights-earthquake-shakes-and-rattles-jaco-supermarket/" rel="bookmark" title="Sunday Night&#8217;s Earthquake Shakes and Rattles Jaco Supermarket"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/2017-11-12-PHOTO-00032262-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/2017-11-12-PHOTO-00032262-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/11/2017-11-12-PHOTO-00032262-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sunday Night&#8217;s Earthquake Shakes and Rattles Jaco Supermarket"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/" class="td-post-category">Photos of Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/sunday-nights-earthquake-shakes-and-rattles-jaco-supermarket/" rel="bookmark" title="Sunday Night&#8217;s Earthquake Shakes and Rattles Jaco Supermarket">Sunday Night&#8217;s Earthquake Shakes and Rattles Jaco Supermarket</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/san-jose-from-above/" rel="bookmark" title="San Jose From Above"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/23131959_935087133316759_7212072604810271361_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/23131959_935087133316759_7212072604810271361_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/11/23131959_935087133316759_7212072604810271361_n-60x40.jpg 60w, http://qcostarica.com/wp-content/uploads/2017/11/23131959_935087133316759_7212072604810271361_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="San Jose From Above"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/" class="td-post-category">Photos of Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/san-jose-from-above/" rel="bookmark" title="San Jose From Above">San Jose From Above</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/burros-in-a-potrero/" rel="bookmark" title="Burros in a Potrero!"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/21751736_1745802875714007_2292659167282019142_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/10/21751736_1745802875714007_2292659167282019142_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/10/21751736_1745802875714007_2292659167282019142_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Burros in a Potrero!"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/" class="td-post-category">Photos of Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/burros-in-a-potrero/" rel="bookmark" title="Burros in a Potrero!">Burros in a Potrero!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5a1e1bccdfb31" data-td_block_id="td_uid_36_5a1e1bccdfb31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5a1e1bccdfb31" data-td_block_id="td_uid_36_5a1e1bccdfb31"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63381"><a href="http://qcostarica.com/category/blogs/">OPINIONS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63621"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63622"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63620"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63909"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65399"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://qcostarica.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-71831" class="post-71831 post type-post status-publish format-standard has-post-thumbnail hentry category-national-news category-latest-costa-rica-news tag-banco-nacional tag-bn tag-uber tag-uber-drivers" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://qcostarica.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in National" class="entry-crumb" href="http://qcostarica.com/category/national-news/">National</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Banco Nacional To Cancel Accounts Of Uber Drivers</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://qcostarica.com/category/national-news/">National</a></li><li class="entry-category"><a  href="http://qcostarica.com/category/latest-costa-rica-news/">News</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Banco Nacional To Cancel Accounts Of Uber Drivers</h1>

                                                            <p class="td-post-sub-title">The State bank deems the activity "not acceptable"</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://qcostarica.com/author/editor/">Rico</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T07:05:40+00:00" >28 November 2017</time></span>                                                                <div class="td-post-comments"><a href="http://qcostarica.com/banco-nacional-to-cancel-accounts-of-uber-drivers/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Fbanco-nacional-to-cancel-accounts-of-uber-drivers%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Banco+Nacional+To+Cancel+Accounts+Of+Uber+Drivers&url=http%3A%2F%2Fqcostarica.com%2Fbanco-nacional-to-cancel-accounts-of-uber-drivers%2F&via=Q+Costa+Rica"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://qcostarica.com/banco-nacional-to-cancel-accounts-of-uber-drivers/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/banco-nacional-to-cancel-accounts-of-uber-drivers/&amp;media=http://qcostarica.com/wp-content/uploads/2017/11/uber-airport.jpg&description=Banco+Nacional+To+Cancel+Accounts+Of+Uber+Drivers" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Banco+Nacional+To+Cancel+Accounts+Of+Uber+Drivers%20-%20http%3A%2F%2Fqcostarica.com%2Fbanco-nacional-to-cancel-accounts-of-uber-drivers%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/banco-nacional-to-cancel-accounts-of-uber-drivers/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://qcostarica.com/banco-nacional-to-cancel-accounts-of-uber-drivers/" data-text="Banco Nacional To Cancel Accounts Of Uber Drivers" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            
            <p>The Diaro Extra, the self-billed &#8220;most sold newspaper in the country&#8221; reports that the Banco Nacional (BN) will close the accounts of Uber drivers, the State bank deeming the activity &#8220;not acceptable&#8221;.</p>
<figure id="attachment_71832" style="max-width: 1024px" class="wp-caption alignnone"><a href="http://qcostarica.com/wp-content/uploads/2017/11/uber-airport.jpg"><img data-attachment-id="71832" data-permalink="http://qcostarica.com/banco-nacional-to-cancel-accounts-of-uber-drivers/uber-airport/" data-orig-file="http://qcostarica.com/wp-content/uploads/2017/11/uber-airport.jpg" data-orig-size="1024,526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511779452&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.000467945718297&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uber-airport" data-image-description="" data-medium-file="http://qcostarica.com/wp-content/uploads/2017/11/uber-airport-300x154.jpg" data-large-file="http://qcostarica.com/wp-content/uploads/2017/11/uber-airport-1024x526.jpg" class="wp-image-71832 size-full" src="http://qcostarica.com/wp-content/uploads/2017/11/uber-airport.jpg" alt="" width="1024" height="526" srcset="http://qcostarica.com/wp-content/uploads/2017/11/uber-airport.jpg 1024w, http://qcostarica.com/wp-content/uploads/2017/11/uber-airport-300x154.jpg 300w, http://qcostarica.com/wp-content/uploads/2017/11/uber-airport-768x395.jpg 768w, http://qcostarica.com/wp-content/uploads/2017/11/uber-airport-696x358.jpg 696w, http://qcostarica.com/wp-content/uploads/2017/11/uber-airport-818x420.jpg 818w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text">In the photo an Uber driver (and his passenger) came under the scrutiny of the airport police and the Policia de Transito in a routine spotcheck being carried out in the area of the airport in the last couple of weeks. Photo taken by Rico at the Juan Santamaria Airport on Monday, Nov. 27, 2017,</figcaption></figure>
<p>The publications posted a partial letter, dated November 23, 2017, submitted by an Uber driver after receiving notice from the bank, adding to the concerns of drivers who are constantly harassed by formal taxi drivers and the focus of the Policia de Transito (traffic police).</p>
<p>&#8220;Given that at the country level such activity is not formally authorized in our internal policies, it is classified as an unacceptable activity, so we urge you to refrain from using our platform for the receipt of these funds,&#8221; the document reads.</p>
<figure id="attachment_71833" style="max-width: 1134px" class="wp-caption alignnone"><a href="http://qcostarica.com/wp-content/uploads/2017/11/347858_imagen2.jpg"><img data-attachment-id="71833" data-permalink="http://qcostarica.com/banco-nacional-to-cancel-accounts-of-uber-drivers/347858_imagen2/" data-orig-file="http://qcostarica.com/wp-content/uploads/2017/11/347858_imagen2.jpg" data-orig-size="1134,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="347858_imagen2" data-image-description="" data-medium-file="http://qcostarica.com/wp-content/uploads/2017/11/347858_imagen2-300x212.jpg" data-large-file="http://qcostarica.com/wp-content/uploads/2017/11/347858_imagen2-1024x722.jpg" class="size-full wp-image-71833" src="http://qcostarica.com/wp-content/uploads/2017/11/347858_imagen2.jpg" alt="" width="1134" height="800" srcset="http://qcostarica.com/wp-content/uploads/2017/11/347858_imagen2.jpg 1134w, http://qcostarica.com/wp-content/uploads/2017/11/347858_imagen2-300x212.jpg 300w, http://qcostarica.com/wp-content/uploads/2017/11/347858_imagen2-768x542.jpg 768w, http://qcostarica.com/wp-content/uploads/2017/11/347858_imagen2-1024x722.jpg 1024w, http://qcostarica.com/wp-content/uploads/2017/11/347858_imagen2-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/11/347858_imagen2-696x491.jpg 696w, http://qcostarica.com/wp-content/uploads/2017/11/347858_imagen2-1068x753.jpg 1068w, http://qcostarica.com/wp-content/uploads/2017/11/347858_imagen2-595x420.jpg 595w" sizes="(max-width: 1134px) 100vw, 1134px" /></a><figcaption class="wp-caption-text">Partial letter published by the Diario Extra</figcaption></figure>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_42_5a1e1bcd08bef_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>&#8220;If you do not comply with this request, we will be obliged to proceed with the closing of passive products (accounts) that your person has with this institution,&#8221; reads the official notice, which has the official seals of the bank.</p>
<p>For months, (formal) taxi drivers have asked the different banking institutions of the country to carry out an audit of the income that is made by Uber to their drivers.</p>
<p>This adducing that the drivers are not remitting tax information, ie payments to the Ministerio de Hacienda (tax department), which for them, the taxi drivers, is a clear evasion of taxes.</p>
<p>The Diario Extra says it confirmed the authenticity of the letter with the bank. The Dirección de Relaciones Institucionales replying that the Uber drivers with accounts at the bank are on notice and will move to close the accounts.</p>
<p>This move is sure to result in a major concern by the thousands of Uber drivers with accounts at the Banco Nacional and possibly at other State and private banks, given the transport app company pays driver earnings by way of direct deposit.</p>
<p>Uber has yet to speak out on this.</p>
<div id="contentad49871"></div>

<!-- WP QUADS Content Ad Plugin v. 1.6.1 -->
<div class="quads-location quads-ad7" id="quads-ad7" style="float:left;margin:30px 30px 30px 0;">
<center><hr><h3>Since you are here …</h3>
… we have a small favor to ask. More people are reading Q COSTA RICA more than ever but advertising revenues across all media channels are falling fast. And unlike many news organizations, <b>we haven't and will never put up a paywall </b>– we want to keep the Q open always. So you can see why we need to ask for your help.  Updating reports on Q COSTA RICA demands a lot of time, money and hard work. But we do it because we believe our reports matter. To everyone who reads Q COSTA RICA, who likes it, help to support it by clicking our ads. <h3>Do you part, click on an ad today. </h3>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr728top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6267540953"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><h5><hr>Costa Rica's private transportation services  <a href="http://avanticostarica.com" target="_blank">AVANTI Costa Rica.</a>  Discreet and reliable service. </h5><hr><h3>If you enjoyed this article please <b>SHARE IT!</b> (use share buttons).<br><br><b>WHAT ARE YOUR THOUGHTS?</b><br> Post your comments below or to our official <a href="http://facebook.com/qcostarica" target="_blank"> FACEBOOK</a>  page.</h3></center>
</div>


<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>SOURCE</span><a rel="nofollow" href="http://www.diarioextra.com/Noticia/detalle/347858/banco-nacional-cerrara-cuentas-a-choferes-de-uber">Diario Extra</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://qcostarica.com/tag/banco-nacional/">banco nacional</a></li><li><a href="http://qcostarica.com/tag/bn/">bn</a></li><li><a href="http://qcostarica.com/tag/uber/">uber</a></li><li><a href="http://qcostarica.com/tag/uber-drivers/">uber drivers</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Fbanco-nacional-to-cancel-accounts-of-uber-drivers%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Banco+Nacional+To+Cancel+Accounts+Of+Uber+Drivers&url=http%3A%2F%2Fqcostarica.com%2Fbanco-nacional-to-cancel-accounts-of-uber-drivers%2F&via=Q+Costa+Rica"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://qcostarica.com/banco-nacional-to-cancel-accounts-of-uber-drivers/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/banco-nacional-to-cancel-accounts-of-uber-drivers/&amp;media=http://qcostarica.com/wp-content/uploads/2017/11/uber-airport.jpg&description=Banco+Nacional+To+Cancel+Accounts+Of+Uber+Drivers" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Banco+Nacional+To+Cancel+Accounts+Of+Uber+Drivers%20-%20http%3A%2F%2Fqcostarica.com%2Fbanco-nacional-to-cancel-accounts-of-uber-drivers%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/banco-nacional-to-cancel-accounts-of-uber-drivers/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://qcostarica.com/banco-nacional-to-cancel-accounts-of-uber-drivers/" data-text="Banco Nacional To Cancel Accounts Of Uber Drivers" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://qcostarica.com/potholes-but-well-painted/">Potholes&#8230;But Well Painted!</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://qcostarica.com/author/editor/"><img alt='Rico' src='http://qcostarica.com/wp-content/uploads/2017/01/Rico_avatar_1483386600-96x96.png' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://qcostarica.com/author/editor/">Rico</a></span></div><div class="td-author-url"><a href="http://www.theqmedia.com">http://www.theqmedia.com</a></div><div class="td-author-description"><p>&#8220;Rico&#8221; is the crazy mind behind the Q media websites, a series of online magazines where everything is Q! Rico brings his special kind of savvy to online marketing. His websites are engaging, provocative, informative and sometimes off the wall, where you either like or you leave it. The same goes for him, like him or leave him.There is no middle ground. No compromises, only a passion for presenting reality as he sees it!</p>
</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rico1161" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+EnricoCacciatore" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="cr.linkedin.com/in/enricocacciatore/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rico"></span><meta itemprop="datePublished" content="2017-11-28T07:05:40+00:00"><meta itemprop="dateModified" content="2017-11-28T07:05:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://qcostarica.com/banco-nacional-to-cancel-accounts-of-uber-drivers/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2017/05/q3-85.png"></span><meta itemprop="name" content="Q Costa Rica"></span><meta itemprop="headline " content="Banco Nacional To Cancel Accounts Of Uber Drivers"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2017/11/uber-airport.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="526"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_43_5a1e1bcd0a9e0_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_43_5a1e1bcd0a9e0" ><script>var block_td_uid_43_5a1e1bcd0a9e0 = new tdBlock();
block_td_uid_43_5a1e1bcd0a9e0.id = "td_uid_43_5a1e1bcd0a9e0";
block_td_uid_43_5a1e1bcd0a9e0.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_43_5a1e1bcd0a9e0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5a1e1bcd0a9e0_rand","tdc_css_class_style":"td_uid_43_5a1e1bcd0a9e0_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":71831,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_43_5a1e1bcd0a9e0.td_column_number = "3";
block_td_uid_43_5a1e1bcd0a9e0.block_type = "td_block_related_posts";
block_td_uid_43_5a1e1bcd0a9e0.post_count = "3";
block_td_uid_43_5a1e1bcd0a9e0.found_posts = "7029";
block_td_uid_43_5a1e1bcd0a9e0.header_color = "";
block_td_uid_43_5a1e1bcd0a9e0.ajax_pagination_infinite_stop = "";
block_td_uid_43_5a1e1bcd0a9e0.max_num_pages = "2343";
tdBlocksArray.push(block_td_uid_43_5a1e1bcd0a9e0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_44_5a1e1bcd19ec7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_43_5a1e1bcd0a9e0" href="#">RELATED ARTICLES</a><a id="td_uid_45_5a1e1bcd19f21" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_43_5a1e1bcd0a9e0" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_43_5a1e1bcd0a9e0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/bill-approved-that-exempts-electric-vehicles-of-all-taxes/" rel="bookmark" title="Bill Approved That Exempts Electric Vehicles Of All Taxes"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/PEVs-w-chargers-from-NREL-26669_0-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/PEVs-w-chargers-from-NREL-26669_0-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/11/PEVs-w-chargers-from-NREL-26669_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bill Approved That Exempts Electric Vehicles Of All Taxes"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/bill-approved-that-exempts-electric-vehicles-of-all-taxes/" rel="bookmark" title="Bill Approved That Exempts Electric Vehicles Of All Taxes">Bill Approved That Exempts Electric Vehicles Of All Taxes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/hydrogen-powered-bus-started-operating-in-liberia/" rel="bookmark" title="Hydrogen Powered Bus Started Operating in Liberia"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/nyuti-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/nyuti-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/11/nyuti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hydrogen Powered Bus Started Operating in Liberia"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/hydrogen-powered-bus-started-operating-in-liberia/" rel="bookmark" title="Hydrogen Powered Bus Started Operating in Liberia">Hydrogen Powered Bus Started Operating in Liberia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/wages-in-costa-rica-rose-1-9-study-reveals/" rel="bookmark" title="Wages In Costa Rica Rose 1.9%, Study Reveals"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/sector-servicios-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/sector-servicios-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/11/sector-servicios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wages In Costa Rica Rose 1.9%, Study Reveals"/></a></div>                <a href="http://qcostarica.com/category/business-economy-money/" class="td-post-category">Business</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/wages-in-costa-rica-rose-1-9-study-reveals/" rel="bookmark" title="Wages In Costa Rica Rose 1.9%, Study Reveals">Wages In Costa Rica Rose 1.9%, Study Reveals</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5a1e1bcd0a9e0" data-td_block_id="td_uid_43_5a1e1bcd0a9e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5a1e1bcd0a9e0" data-td_block_id="td_uid_43_5a1e1bcd0a9e0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://qcostarica.com/banco-nacional-to-cancel-accounts-of-uber-drivers/';
var disqus_identifier = '71831 http://qcostarica.com/?p=71831';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'qcr';
var disqus_title = "Banco Nacional To Cancel Accounts Of Uber Drivers";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= f98dc53df83ff45c254860e93d333c2663db0661 1511922637';
this.page.api_key = '4qg4bNaDMxWUAHWWAlTgbjcw0wgCRljY0hdJFZV8XEyI9xdcZViUvfUyG4SpHRah';
this.sso = {
          name: "Q Costa Rica",
          button: "",
          url: "http://qcostarica.com/wp-login.php",
          logout: "http://qcostarica.com/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6241542958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_13 widget gabfire_search_widget"><h4 class="td-block-title"><span>Search in Site</span></h4>					<form class="gabfire_search_style1" action="http://qcostarica.com/">
						<fieldset style="background:#efefef;border:1px solid #eee;">
							<input type="text" style="width:80%;background:#efefef" class="gab_search_text" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
							<input type="submit" class="submit_style1" alt="Search..." />
							<div class="clearfix"></div>
						</fieldset>
					</form>				
				<div class='clear'></div></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_46_5a1e1bcd20557_rand td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="td_uid_46_5a1e1bcd20557" ><script>var block_td_uid_46_5a1e1bcd20557 = new tdBlock();
block_td_uid_46_5a1e1bcd20557.id = "td_uid_46_5a1e1bcd20557";
block_td_uid_46_5a1e1bcd20557.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_46_5a1e1bcd20557_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5a1e1bcd20557_rand","tdc_css_class_style":"td_uid_46_5a1e1bcd20557_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_9"}';
block_td_uid_46_5a1e1bcd20557.td_column_number = "1";
block_td_uid_46_5a1e1bcd20557.block_type = "td_block_21";
block_td_uid_46_5a1e1bcd20557.post_count = "7";
block_td_uid_46_5a1e1bcd20557.found_posts = "13556";
block_td_uid_46_5a1e1bcd20557.header_color = "";
block_td_uid_46_5a1e1bcd20557.ajax_pagination_infinite_stop = "";
block_td_uid_46_5a1e1bcd20557.max_num_pages = "1937";
tdBlocksArray.push(block_td_uid_46_5a1e1bcd20557);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LATEST</span></h4></div><div id=td_uid_46_5a1e1bcd20557 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="http://qcostarica.com/banco-nacional-to-cancel-accounts-of-uber-drivers/" rel="bookmark" title="Banco Nacional To Cancel Accounts Of Uber Drivers"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/uber-airport-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/uber-airport-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2017/11/uber-airport-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Banco Nacional To Cancel Accounts Of Uber Drivers"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/banco-nacional-to-cancel-accounts-of-uber-drivers/" rel="bookmark" title="Banco Nacional To Cancel Accounts Of Uber Drivers">Banco Nacional To Cancel Accounts Of Uber Drivers</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/national-news/" class="td-post-category">National</a>                                                                            </div>

                <div class="td-excerpt">
                    The Diaro Extra, the self-billed &quot;most sold newspaper in the country&quot; reports that the Banco Nacional (BN) will close the accounts of Uber drivers,...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="http://qcostarica.com/potholes-but-well-painted/" rel="bookmark" title="Potholes&#8230;But Well Painted!"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/clipping-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/clipping-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2017/11/clipping-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Potholes&#8230;But Well Painted!"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/potholes-but-well-painted/" rel="bookmark" title="Potholes&#8230;But Well Painted!">Potholes&#8230;But Well Painted!</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/lighter-side-to-costa-rica/only-in-costa-rica/" class="td-post-category">Only In Costa Rica</a>                                                                            </div>

                <div class="td-excerpt">
                    

Potholes are so much part of the &#039;Tico&#039; culture that work crews paint in them, like the one in the photo published in the...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="http://qcostarica.com/bill-approved-that-exempts-electric-vehicles-of-all-taxes/" rel="bookmark" title="Bill Approved That Exempts Electric Vehicles Of All Taxes"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/PEVs-w-chargers-from-NREL-26669_0-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/PEVs-w-chargers-from-NREL-26669_0-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2017/11/PEVs-w-chargers-from-NREL-26669_0-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Bill Approved That Exempts Electric Vehicles Of All Taxes"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/bill-approved-that-exempts-electric-vehicles-of-all-taxes/" rel="bookmark" title="Bill Approved That Exempts Electric Vehicles Of All Taxes">Bill Approved That Exempts Electric Vehicles Of All Taxes</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>                                                                            </div>

                <div class="td-excerpt">
                    Buying an electric car just got cheaper with the approval on Monday of the bill that exempts electric vehicles from sales taxes and import...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="http://qcostarica.com/canadian-christmas-trees-in-costa-rica/" rel="bookmark" title="Canadian Christmas Trees In Costa Rica"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/canadian-christmas-tree-multiplaza-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/canadian-christmas-tree-multiplaza-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2017/11/canadian-christmas-tree-multiplaza-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Canadian Christmas Trees In Costa Rica"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/canadian-christmas-trees-in-costa-rica/" rel="bookmark" title="Canadian Christmas Trees In Costa Rica">Canadian Christmas Trees In Costa Rica</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/shopping-in-costa-rica/" class="td-post-category">Shopping in Costa Rica</a>                                                                            </div>

                <div class="td-excerpt">
                    Christmas or &#039;cypress&#039; trees are part of the Costa Rica Christmas. And this year, you can decorate your home (or office) with a natural...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="http://qcostarica.com/hydrogen-powered-bus-started-operating-in-liberia/" rel="bookmark" title="Hydrogen Powered Bus Started Operating in Liberia"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/nyuti-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/nyuti-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2017/11/nyuti-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Hydrogen Powered Bus Started Operating in Liberia"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/hydrogen-powered-bus-started-operating-in-liberia/" rel="bookmark" title="Hydrogen Powered Bus Started Operating in Liberia">Hydrogen Powered Bus Started Operating in Liberia</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>                                                                            </div>

                <div class="td-excerpt">
                    The first hydrogen fuel cell electric bus in Central America went into operation on Monday, November 27, on the Ad Astra Rocket Company campus,...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="http://qcostarica.com/earthing-forest-bathing-costa-rica/" rel="bookmark" title="Earthing? Forest Bathing? Costa Rica!"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/Costa_Rica_Tourism_Board_Traveler-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/Costa_Rica_Tourism_Board_Traveler-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2017/11/Costa_Rica_Tourism_Board_Traveler-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Earthing? Forest Bathing? Costa Rica!"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/earthing-forest-bathing-costa-rica/" rel="bookmark" title="Earthing? Forest Bathing? Costa Rica!">Earthing? Forest Bathing? Costa Rica!</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/" class="td-post-category">Tourism</a>                                                                            </div>

                <div class="td-excerpt">
                    Travelers in search of innovative wellness therapies that promote a sense of wellbeing and vitality should consider Costa Rica as their next travel destination,...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="http://qcostarica.com/wages-in-costa-rica-rose-1-9-study-reveals/" rel="bookmark" title="Wages In Costa Rica Rose 1.9%, Study Reveals"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/sector-servicios-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/sector-servicios-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2017/11/sector-servicios-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Wages In Costa Rica Rose 1.9%, Study Reveals"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/wages-in-costa-rica-rose-1-9-study-reveals/" rel="bookmark" title="Wages In Costa Rica Rose 1.9%, Study Reveals">Wages In Costa Rica Rose 1.9%, Study Reveals</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/business-economy-money/" class="td-post-category">Business</a>                                                                            </div>

                <div class="td-excerpt">
                    The Sistema Empresarial de Información Salarial (Salary Information Business System) survey reveals salaries in Costa Rica increased, on average, by 1.9% in the last...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_47_5a1e1bcd38188_rand td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="td_uid_47_5a1e1bcd38188" ><script>var block_td_uid_47_5a1e1bcd38188 = new tdBlock();
block_td_uid_47_5a1e1bcd38188.id = "td_uid_47_5a1e1bcd38188";
block_td_uid_47_5a1e1bcd38188.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"TRENDING \/ POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_47_5a1e1bcd38188_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_47_5a1e1bcd38188_rand","tdc_css_class_style":"td_uid_47_5a1e1bcd38188_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_9"}';
block_td_uid_47_5a1e1bcd38188.td_column_number = "1";
block_td_uid_47_5a1e1bcd38188.block_type = "td_block_21";
block_td_uid_47_5a1e1bcd38188.post_count = "5";
block_td_uid_47_5a1e1bcd38188.found_posts = "13556";
block_td_uid_47_5a1e1bcd38188.header_color = "";
block_td_uid_47_5a1e1bcd38188.ajax_pagination_infinite_stop = "";
block_td_uid_47_5a1e1bcd38188.max_num_pages = "2712";
tdBlocksArray.push(block_td_uid_47_5a1e1bcd38188);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TRENDING / POPULAR</span></h4></div><div id=td_uid_47_5a1e1bcd38188 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" rel="bookmark" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-150x150.jpg" alt="" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" rel="bookmark" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral">Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/magazine/costa-rica-gossip/" class="td-post-category">Farandula</a>                                                                            </div>

                <div class="td-excerpt">
                    

American actress Anne Hathaway is the latest celebrity to fall victim to the hackers, who shamelessly filtered the intimate photos of the actress with...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="http://qcostarica.com/how-will-hurricane-irma-affect-costa-rica/" rel="bookmark" title="How Will Hurricane Irma Affect Costa Rica?"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/Hurricane_Irma_34602-3ca78-150x150.jpg" alt="" title="How Will Hurricane Irma Affect Costa Rica?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/how-will-hurricane-irma-affect-costa-rica/" rel="bookmark" title="How Will Hurricane Irma Affect Costa Rica?">How Will Hurricane Irma Affect Costa Rica?</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/national-news/" class="td-post-category">National</a>                                                                            </div>

                <div class="td-excerpt">
                    As Hurricane Irma makes its way through the Caribbean and Floridians ready for Irma&#039;s potential landfall, how will it affect Costa Rica?

Although Hurricane Irma...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="http://qcostarica.com/10-countries-reputed-as-the-ultimate-place-for-sex-tourism-guess-who-isnt/" rel="bookmark" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade-150x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade-150x150.jpg 150w, http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/10-countries-reputed-as-the-ultimate-place-for-sex-tourism-guess-who-isnt/" rel="bookmark" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)">10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>                                                                            </div>

                <div class="td-excerpt">
                    QCOSTARICA - Normally, tourists travel abroad to visit famous landmarks, culture or do fun things. Also there is a group of tourists who travel...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="http://qcostarica.com/red-alert-declared-for-pacific-central-valley-and-northern-zone/" rel="bookmark" title="Red Alert Declared For Pacific, Central Valley and Northern Zone"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/201710041142160.inundaciones1-150x150.jpg" alt="" title="Red Alert Declared For Pacific, Central Valley and Northern Zone"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/red-alert-declared-for-pacific-central-valley-and-northern-zone/" rel="bookmark" title="Red Alert Declared For Pacific, Central Valley and Northern Zone">Red Alert Declared For Pacific, Central Valley and Northern Zone</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/national-news/" class="td-post-category">National</a>                                                                            </div>

                <div class="td-excerpt">
                    

The National Emergencies Commission ( Comisión Nacional de Emergencias - CNE) declared a red alert for the entire Pacific coast, Central Valley and northern...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="http://qcostarica.com/nothing-escaped-nate/" rel="bookmark" title="Nothing Escaped Nate!"><img width="150" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/22196007_1481487551943852_8732908915520162880_n-150x150.jpg" alt="" title="Nothing Escaped Nate!"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/nothing-escaped-nate/" rel="bookmark" title="Nothing Escaped Nate!">Nothing Escaped Nate!</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://qcostarica.com/category/headline-news/" class="td-post-category">Headline News</a>                                                                            </div>

                <div class="td-excerpt">
                    Nothing escaped Nate! Floods, rivers overflowing their banks, houses destroyed, families uprooted, schools closed, roads and bridges damaged or destroyed and farms and plantations...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_48_5a1e1bcd6c518_rand td_with_ajax_pagination td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5a1e1bcd6c518" ><script>var block_td_uid_48_5a1e1bcd6c518 = new tdBlock();
block_td_uid_48_5a1e1bcd6c518.id = "td_uid_48_5a1e1bcd6c518";
block_td_uid_48_5a1e1bcd6c518.atts = '{"limit":"6","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RANDOM ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_48_5a1e1bcd6c518_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_5a1e1bcd6c518_rand","tdc_css_class_style":"td_uid_48_5a1e1bcd6c518_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_9"}';
block_td_uid_48_5a1e1bcd6c518.td_column_number = "1";
block_td_uid_48_5a1e1bcd6c518.block_type = "td_block_15";
block_td_uid_48_5a1e1bcd6c518.post_count = "6";
block_td_uid_48_5a1e1bcd6c518.found_posts = "13556";
block_td_uid_48_5a1e1bcd6c518.header_color = "";
block_td_uid_48_5a1e1bcd6c518.ajax_pagination_infinite_stop = "";
block_td_uid_48_5a1e1bcd6c518.max_num_pages = "2260";
tdBlocksArray.push(block_td_uid_48_5a1e1bcd6c518);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">RANDOM </span></h4></div><div id=td_uid_48_5a1e1bcd6c518 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/international-airlines-have-flown-away-from-venezuela/" rel="bookmark" title="International Airlines Have Flown Away From Venezuela"><img width="218" height="129" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/08/1457559654907.jpg" srcset="http://qcostarica.com/wp-content/uploads/2016/08/1457559654907.jpg 928w, http://qcostarica.com/wp-content/uploads/2016/08/1457559654907-300x178.jpg 300w, http://qcostarica.com/wp-content/uploads/2016/08/1457559654907-768x456.jpg 768w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="International Airlines Have Flown Away From Venezuela"/></a></div>                <a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/" class="td-post-category">Venezuela</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/international-airlines-have-flown-away-from-venezuela/" rel="bookmark" title="International Airlines Have Flown Away From Venezuela">International Airlines Have Flown Away From Venezuela</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/speeding-through-the-tolls-to-avoid-paying/" rel="bookmark" title="Speeding Through The Tolls To Avoid Paying"><img width="218" height="145" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/11/Fotos-semana-Octubre-Noviembre_LNCIMA20151105_0109_28.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/11/Fotos-semana-Octubre-Noviembre_LNCIMA20151105_0109_28.jpg 994w, http://qcostarica.com/wp-content/uploads/2015/11/Fotos-semana-Octubre-Noviembre_LNCIMA20151105_0109_28-300x200.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Speeding Through The Tolls To Avoid Paying"/></a></div>                <a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/" class="td-post-category">Photos of Costa Rica</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/speeding-through-the-tolls-to-avoid-paying/" rel="bookmark" title="Speeding Through The Tolls To Avoid Paying">Speeding Through The Tolls To Avoid Paying</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/u-s-charting-a-new-course-on-cuba/" rel="bookmark" title="U.S. Charting a New Course on Cuba"><img width="218" height="123" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2014/12/79793882_79793881.jpg" srcset="http://qcostarica.com/wp-content/uploads/2014/12/79793882_79793881.jpg 750w, http://qcostarica.com/wp-content/uploads/2014/12/79793882_79793881-300x168.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U.S. Charting a New Course on Cuba"/></a></div>                <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/cuba/" class="td-post-category">Cuba</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/u-s-charting-a-new-course-on-cuba/" rel="bookmark" title="U.S. Charting a New Course on Cuba">U.S. Charting a New Course on Cuba</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/french-government-corrects-minister-cuba-is-not-a-democracy/" rel="bookmark" title="French Government Corrects Minister: Cuba is not a Democracy"><img width="218" height="107" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/12/France-Castro-Funeral-1.jpg" srcset="http://qcostarica.com/wp-content/uploads/2016/12/France-Castro-Funeral-1.jpg 950w, http://qcostarica.com/wp-content/uploads/2016/12/France-Castro-Funeral-1-300x148.jpg 300w, http://qcostarica.com/wp-content/uploads/2016/12/France-Castro-Funeral-1-768x378.jpg 768w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="French Government Corrects Minister: Cuba is not a Democracy"/></a></div>                <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/cuba/" class="td-post-category">Cuba</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/french-government-corrects-minister-cuba-is-not-a-democracy/" rel="bookmark" title="French Government Corrects Minister: Cuba is not a Democracy">French Government Corrects Minister: Cuba is not a Democracy</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/notice-ruta-32-to-be-closed-at-zurqui-tunnel-thursday-night/" rel="bookmark" title="NOTICE: Ruta 32 To be Closed At Zurqui Tunnel Thursday Night"><img width="218" height="99" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2014/10/peajeruta32-6-hero.jpg" srcset="http://qcostarica.com/wp-content/uploads/2014/10/peajeruta32-6-hero.jpg 960w, http://qcostarica.com/wp-content/uploads/2014/10/peajeruta32-6-hero-300x136.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NOTICE: Ruta 32 To be Closed At Zurqui Tunnel Thursday Night"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/notice-ruta-32-to-be-closed-at-zurqui-tunnel-thursday-night/" rel="bookmark" title="NOTICE: Ruta 32 To be Closed At Zurqui Tunnel Thursday Night">NOTICE: Ruta 32 To be Closed At Zurqui Tunnel Thursday...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/strict-security-expected-for-fridays-game/" rel="bookmark" title="Strict Security Expected For Friday&#8217;s Game"><img width="169" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2013/09/FireShot-Screen-Capture-950-Controles-para-ingresar-al-Estadio-Nacional-serán-más-severos-este-viernes-según-Fuerza-Pública-_-www_ameliarueda_com_fuerza-publica-sera-mas-estricta-en-la-admision-.jpg" srcset="http://qcostarica.com/wp-content/uploads/2013/09/FireShot-Screen-Capture-950-Controles-para-ingresar-al-Estadio-Nacional-serán-más-severos-este-viernes-según-Fuerza-Pública-_-www_ameliarueda_com_fuerza-publica-sera-mas-estricta-en-la-admision-.jpg 600w, http://qcostarica.com/wp-content/uploads/2013/09/FireShot-Screen-Capture-950-Controles-para-ingresar-al-Estadio-Nacional-serán-más-severos-este-viernes-según-Fuerza-Pública-_-www_ameliarueda_com_fuerza-publica-sera-mas-estricta-en-la-admision--300x266.jpg 300w" sizes="(max-width: 169px) 100vw, 169px" alt="" title="Strict Security Expected For Friday&#8217;s Game"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/strict-security-expected-for-fridays-game/" rel="bookmark" title="Strict Security Expected For Friday&#8217;s Game">Strict Security Expected For Friday&#8217;s Game</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5a1e1bcd6c518" data-td_block_id="td_uid_48_5a1e1bcd6c518"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5a1e1bcd6c518" data-td_block_id="td_uid_48_5a1e1bcd6c518"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_13 widget content-ad-widget"></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><p><a href="http://ticobull.com" target="_blank" rel="noopener"><img class="wp-image-67353 size-full aligncenter" src="http://qcostarica.com/wp-content/uploads/2017/08/ticobull1-2b.png" alt="Tico Bull - Made in Costa Rica" width="200" height="47" /></a><br />
<a href="http://ricosjournal.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67359 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/ricosjournal-2b.png" alt="Rico's Journal" width="200" height="51" /></a><br />
<a href="http://ricostravels.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67360 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/ricostravels2-2b.png" alt="Rico's Travels" width="200" height="55" /></a><br />
<a href="http://livingincolombia.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67362 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/lic-6-2b.png" alt="Living in Colombia" width="200" height="41" /></a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><p><a href="http://TodayColombia.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67361 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/TCO2A1-2b.png" alt="Today Colombia news" width="200" height="47" /></a><br />
<a href="http://Todayvenezuela.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67357 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/TVEN2A1-2b.png" alt="Today Venezuela news" width="200" height="43" /></a><br />
<a href="http://todaynicaragua.com/" target="_blank" rel="noopener"><img class="aligncenter wp-image-67358 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/TN2AB-2b.png" alt="Today Nicaragua news" width="200" height="43" /></a><br />
<a href="http://insidecostarica.net" target="_blank" rel="noopener"><img class="size-full wp-image-67378 aligncenter" src="http://qcostarica.com/wp-content/uploads/2017/08/icr3da40-2b.png" alt="Inside Costa Rica.net" width="200" height="58" /></a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><p><a href="http://tsgvice.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67355 size-full" src="http://qcostarica.com/wp-content/uploads/2017/09/tsgvicex200c.png" alt="TSGVICE" width="200" height="51" /></a><br />
<a href="http://Vaticanenquirer.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67356 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/vanticaenquirer-2b.png" alt="Vatican Enquirer - Not the News" width="200" height="36" /></a><br />
<a href="http://yatzu.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-67354 size-full" src="http://qcostarica.com/wp-content/uploads/2017/08/yatzuc-2b.png" alt="From the collective conscience" width="200" height="47" /></a></p>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://qcostarica.com/"><img class="td-retina-data" src="http://qcostarica.com/wp-content/uploads/2017/08/q-150.png" data-retina="http://qcostarica.com/wp-content/uploads/2017/08/q-150.png" alt="Q Costa Rica News" title="Q Costa Rica News and more" width="150" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>QCOSTARICA.COM is an independent news media portal by The Q Media featuring news of Costa Rica, Central America, Latin America and other wonderful and weird stuff. <div class="footer-email-wrap">Contact us: <a href="mailto:rico@theqmedia.com">rico@theqmedia.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-main-container"><ul id="menu-main" class="td-subfooter-menu"><li id="menu-item-18829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18829"><a href="http://qcostarica.com/contact-us/">Contact Us</a></li>
<li id="menu-item-18830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18830"><a href="http://qcostarica.com/staff/">Q Staff</a></li>
<li id="menu-item-18828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18828"><a href="http://qcostarica.com/partner-with-us/">Partner With Us!</a></li>
<li id="menu-item-18831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18831"><a href="http://qcostarica.com/what-is-the-q/">What is The Q? (About Us)</a></li>
<li id="menu-item-18827" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18827"><a href="http://qcostarica.com/advertise/">Advertise</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; QCOSTARICA.com powered by The Q Media                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'qcr';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://qcostarica.com/its-time-limon-to-awaken/" rel="bookmark" title="It&#8217;s Time Limón To Awaken!"><img width="100" height="67" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/03/limon-desarrollo51379.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/03/limon-desarrollo51379.jpg 960w, http://qcostarica.com/wp-content/uploads/2015/03/limon-desarrollo51379-300x200.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="It&#8217;s Time Limón To Awaken!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/its-time-limon-to-awaken/" rel="bookmark" title="It&#8217;s Time Limón To Awaken!">It&#8217;s Time Limón To Awaken!</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/national-news/limon/" class="td-post-category">Limon</a>                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://qcostarica.com/green-alert-issued-due-to-heavy-rains/" rel="bookmark" title="&#8220;Green&#8221; Alert Issued Due To Heavy Rains"><img width="100" height="56" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/10/658427_940.jpg" srcset="http://qcostarica.com/wp-content/uploads/2016/10/658427_940.jpg 940w, http://qcostarica.com/wp-content/uploads/2016/10/658427_940-300x169.jpg 300w, http://qcostarica.com/wp-content/uploads/2016/10/658427_940-768x432.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Green&#8221; Alert Issued Due To Heavy Rains"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/green-alert-issued-due-to-heavy-rains/" rel="bookmark" title="&#8220;Green&#8221; Alert Issued Due To Heavy Rains">&#8220;Green&#8221; Alert Issued Due To Heavy...</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/national-news/" class="td-post-category">National</a>                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://qcostarica.com/recent-seismic-activity-in-nicoya-unrelated-to-2012-earthquake/" rel="bookmark" title="Recent Seismic Activity in Nicoya Unrelated to 2012 Earthquake"><img width="100" height="53" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2014/07/sismo_1.jpg" srcset="http://qcostarica.com/wp-content/uploads/2014/07/sismo_1.jpg 800w, http://qcostarica.com/wp-content/uploads/2014/07/sismo_1-300x158.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Recent Seismic Activity in Nicoya Unrelated to 2012 Earthquake"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/recent-seismic-activity-in-nicoya-unrelated-to-2012-earthquake/" rel="bookmark" title="Recent Seismic Activity in Nicoya Unrelated to 2012 Earthquake">Recent Seismic Activity in Nicoya Unrelated...</a></h3>            <div class="td-module-meta-info">
                <a href="http://qcostarica.com/category/national-news/" class="td-post-category">National</a>                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1.2 (rara)
        Deploy mode: deploy
        
        uid: 5a1e1bcdae939
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.2'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=19e923d0-1477-45d3-8a6f-ed1b60ebf676&#038;d=cWNvc3RhcmljYS5jb20%3D&#038;wid=49871&#038;cb=1.511922637E+12&#038;ver=1.2.13'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/qcostarica.com\/wp-admin\/admin-ajax.php","nonce":"621dd0036e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/qcostarica.com\/wp-login.php?redirect_to=http%3A%2F%2Fqcostarica.com%2Fbanco-nacional-to-cancel-accounts-of-uber-drivers%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[71831]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://qcostarica.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://qcostarica.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'71319084',post:'71831',tz:'-6',srv:'qcostarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '71319084', '71831' ]);
</script>

</body>
</html>