<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Sensual Italian model invented new way to wear a bikini | Q Costa Rica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://qcostarica.com/xmlrpc.php" />
    <meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-B.jpg" /><link rel="icon" type="image/png" href="http://qcostarica.com/wp-content/uploads/2017/05/qfav.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://7c2.cf4.myftpupload.com/wp-content/uploads/2017/03/q85.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Feed" href="http://qcostarica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Comments Feed" href="http://qcostarica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica &raquo; Sensual Italian model invented new way to wear a bikini Comments Feed" href="http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/qcostarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://qcostarica.com/?mcsf_action=main_css&#038;ver=4.9.7' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://qcostarica.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://qcostarica.com/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%7CNoticia+Text%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CMerriweather%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://qcostarica.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://qcostarica.com/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/qcostarica.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://qcostarica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://qcostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://qcostarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Goodbye to 110 Years of History: the Limón Bar Frequented By A President and Witness of A Famous Crime' href='http://qcostarica.com/goodbye-to-110-years-of-history-the-limon-bar-frequented-by-a-president-and-witness-of-a-famous-crime/' />
<link rel='next' title='Valentina Fradegrada' href='http://qcostarica.com/valentina-fradegrada/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://qcostarica.com/?p=79782' />
<link rel="alternate" type="application/json+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Fsensual-italian-model-invented-new-way-to-wear-a-bikini%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Fsensual-italian-model-invented-new-way-to-wear-a-bikini%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://qcostarica.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="ca_title" content="Sensual Italian model invented new way to wear a bikini" /><meta name="ca_image" content="http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-B-150x150.jpg" /><link rel="amphtml" href="http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sensual Italian model invented new way to wear a bikini" />
<meta property="og:url" content="http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/" />
<meta property="og:description" content="Right now, the upside-down bikini, the current worst trend on Instagram is blowing up like a couple of helium balloons across Europe and the United States. Apparently, the trend was started by Ital…" />
<meta property="article:published_time" content="2018-07-09T08:11:39+00:00" />
<meta property="article:modified_time" content="2018-07-09T08:12:18+00:00" />
<meta property="og:site_name" content="Q Costa Rica" />
<meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-B.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1280" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Sensual Italian model invented new way to wear a bikini" />
<meta name="twitter:image" content="http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-B.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ricoqmedia" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://qcostarica.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/category/magazine/",
                                "name": "Q Magazine"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/category/magazine/fashion-beauty/",
                                "name": "Fashion &amp; Beauty"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/",
                                "name": "Sensual Italian model invented new way to wear a bikini"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8679766-7', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-79782 single-format-standard sensual-italian-model-invented-new-way-to-wear-a-bikini global-block-template-13 td-fashion  single_template_12 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-63382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-63382"><a href="http://qcostarica.com">LATEST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-63610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63610"><a href="http://qcostarica.com/category/latest-costa-rica-news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-63611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63611"><a href="http://qcostarica.com/category/national-news/">National</a></li>
		<li id="menu-item-63625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63625"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-63626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63626"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
			<li id="menu-item-63627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63627"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
			<li id="menu-item-63633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63633"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
			<li id="menu-item-63634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63634"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
			<li id="menu-item-63635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63635"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
			<li id="menu-item-63636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63636"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
		</ul>
</li>
		<li id="menu-item-63624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63624"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-63628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63628"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
			<li id="menu-item-63629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63629"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
			<li id="menu-item-63630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63630"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
			<li id="menu-item-63631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63631"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
			<li id="menu-item-63632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63632"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
			<li id="menu-item-63637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63637"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
			<li id="menu-item-63638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63638"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
			<li id="menu-item-63639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63639"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-63618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63618"><a href="http://qcostarica.com/category/business-economy-money/">Business<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-63619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63619"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
		<li id="menu-item-63617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63617"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
		<li id="menu-item-63623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63623"><a href="http://qcostarica.com/category/business-economy-money/taxes/">Taxes</a></li>
	</ul>
</li>
	<li id="menu-item-63640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63640"><a href="http://qcostarica.com/category/front-page/">Front Page<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-71120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71120"><a href="http://qcostarica.com/costa-rica-decides-2018/">COSTA RICA DECIDES 2018</a></li>
	</ul>
</li>
	<li id="menu-item-63616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63616"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li id="menu-item-63615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63615"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li id="menu-item-63614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63614"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li id="menu-item-63650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63650"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li id="menu-item-63377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63377"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/">Community</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/">Costarica History</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/dating/">Dating</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/events/">Events</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/immigration/">Immigration</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/qbox/">QBox</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/relationships/">Relationships</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/shopping-in-costa-rica/">Shopping in Costa Rica</a></li>
</ul>
</li>
<li id="menu-item-63379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63379"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/costa-rica-travel-news/medical-tourism/">Medical Tourism</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></li>
</ul>
</li>
<li id="menu-item-63903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-63903"><a href="http://qcostarica.com/category/magazine/">Q Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/">Entertainment</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/movies/">Cine (Movies)</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/music/">Music</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/">Television</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &amp; Beauty</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/food-and-drink/">Gastronomy</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/night-life-clubs-dance/">Night Life</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/people/">People</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/rides/">Rides</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/rides/electric-vehicles/">Electric Vehicles</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/magazine/science-technology/">Science &amp; Technology</a></li>
</ul>
</li>
<li id="menu-item-63933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63933"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/expat-focus/travellers-tales/">Travellers Tales</a></li>
</ul>
</li>
<li id="menu-item-63934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63934"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/qtv/">QTV</a></li>
	<li class="menu-item-0"><a href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></li>
</ul>
</li>
<li id="menu-item-63381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63381"><a href="http://qcostarica.com/category/blogs/">OPINIONS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-63621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63621"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li id="menu-item-63622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63622"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li id="menu-item-63620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63620"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li id="menu-item-63909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63909"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li id="menu-item-65399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65399"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
</ul>
</li>
<li id="menu-item-75024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75024"><a target="_blank" href="http://eepurl.com/xQ3W9">NEWSLETTER</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://qcostarica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 Monday 9 July 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-masthead" class="top-header-menu"><li id="menu-item-19287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-19287"><a target="_blank" href="http://todaycolombia.com">COLOMBIA</a></li>
<li id="menu-item-19286" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19286"><a target="_blank" href="http://todaycuba.com">CUBA</a></li>
<li id="menu-item-19288" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19288"><a target="_blank" href="http://todaynicaragua.com">NICARAGUA</a></li>
<li id="menu-item-19289" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19289"><a target="_blank" href="http://todaypanama.com">PANAMA</a></li>
<li id="menu-item-19290" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19290"><a target="_blank" href="http://todayvenezuela.com">VENEZUELA</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2017/05/qlogo-mobile-ret.png" src="http://qcostarica.com/wp-content/uploads/2017/05/qlogo-mobile.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://qcostarica.com/">
			<img class="td-retina-data" data-retina="http://qcostarica.com/wp-content/uploads/2018/05/q180.png" src="http://qcostarica.com/wp-content/uploads/2018/05/q180.png" alt="Q Costa Rica News" title="Q Costa Rica News and more"/>
			<span class="td-visual-hidden">Q Costa Rica</span>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-63382"><a href="http://qcostarica.com">LATEST</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63610"><a href="http://qcostarica.com/category/latest-costa-rica-news/">NEWS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63611"><a href="http://qcostarica.com/category/national-news/">National</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63625"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63626"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63627"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63633"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63634"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63635"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63636"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63624"><a href="http://qcostarica.com/category/latest-news-from-south-america/">South America</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63628"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63629"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63630"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63631"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63632"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63637"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63638"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63639"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63618"><a href="http://qcostarica.com/category/business-economy-money/">Business</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63619"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63617"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63623"><a href="http://qcostarica.com/category/business-economy-money/taxes/">Taxes</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63640"><a href="http://qcostarica.com/category/front-page/">Front Page</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71120"><a href="http://qcostarica.com/costa-rica-decides-2018/">COSTA RICA DECIDES 2018</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63616"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63615"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63614"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63650"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63377"><a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">Today Costa Rica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b434d4500d96_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_1_5b434d4500d96" ><script>var block_td_uid_1_5b434d4500d96 = new tdBlock();
block_td_uid_1_5b434d4500d96.id = "td_uid_1_5b434d4500d96";
block_td_uid_1_5b434d4500d96.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"550","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5b434d4500d96_rand","tdc_css_class":"td_uid_1_5b434d4500d96_rand","tdc_css_class_style":"td_uid_1_5b434d4500d96_rand_style"}';
block_td_uid_1_5b434d4500d96.td_column_number = "3";
block_td_uid_1_5b434d4500d96.block_type = "td_block_mega_menu";
block_td_uid_1_5b434d4500d96.post_count = "4";
block_td_uid_1_5b434d4500d96.found_posts = "2032";
block_td_uid_1_5b434d4500d96.header_color = "";
block_td_uid_1_5b434d4500d96.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b434d4500d96.max_num_pages = "508";
tdBlocksArray.push(block_td_uid_1_5b434d4500d96);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5b434d4500d96" id="td_uid_2_5b434d451bb46" data-td_block_id="td_uid_1_5b434d4500d96" data-td_filter_value="" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5b434d4500d96"  id="td_uid_3_5b434d451e258" data-td_block_id="td_uid_1_5b434d4500d96" data-td_filter_value="219" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/community-and-culture/">Community</a><a class="mega-menu-sub-cat-td_uid_1_5b434d4500d96"  id="td_uid_4_5b434d452095e" data-td_block_id="td_uid_1_5b434d4500d96" data-td_filter_value="293" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/">Costarica History</a><a class="mega-menu-sub-cat-td_uid_1_5b434d4500d96"  id="td_uid_5_5b434d45215e5" data-td_block_id="td_uid_1_5b434d4500d96" data-td_filter_value="3065" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/dating/">Dating</a><a class="mega-menu-sub-cat-td_uid_1_5b434d4500d96"  id="td_uid_6_5b434d452306c" data-td_block_id="td_uid_1_5b434d4500d96" data-td_filter_value="132" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/events/">Events</a><a class="mega-menu-sub-cat-td_uid_1_5b434d4500d96"  id="td_uid_7_5b434d4523a4d" data-td_block_id="td_uid_1_5b434d4500d96" data-td_filter_value="298" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/">Pura Vida</a><a class="mega-menu-sub-cat-td_uid_1_5b434d4500d96"  id="td_uid_8_5b434d4524ac3" data-td_block_id="td_uid_1_5b434d4500d96" data-td_filter_value="126" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/immigration/">Immigration</a><a class="mega-menu-sub-cat-td_uid_1_5b434d4500d96"  id="td_uid_9_5b434d4526207" data-td_block_id="td_uid_1_5b434d4500d96" data-td_filter_value="4" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/qbox/">QBox</a><a class="mega-menu-sub-cat-td_uid_1_5b434d4500d96"  id="td_uid_10_5b434d4526cf8" data-td_block_id="td_uid_1_5b434d4500d96" data-td_filter_value="2586" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/relationships/">Relationships</a><a class="mega-menu-sub-cat-td_uid_1_5b434d4500d96"  id="td_uid_11_5b434d4527ea6" data-td_block_id="td_uid_1_5b434d4500d96" data-td_filter_value="26" href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/shopping-in-costa-rica/">Shopping in Costa Rica</a></div></div><div id=td_uid_1_5b434d4500d96 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/goodbye-to-110-years-of-history-the-limon-bar-frequented-by-a-president-and-witness-of-a-famous-crime/" rel="bookmark" class="td-image-wrap" title="Goodbye to 110 Years of History: the Limón Bar Frequented By A President and Witness of A Famous Crime"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/07/limon-bar-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/07/limon-bar-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/07/limon-bar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Goodbye to 110 Years of History: the Limón Bar Frequented By A President and Witness of A Famous Crime"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/goodbye-to-110-years-of-history-the-limon-bar-frequented-by-a-president-and-witness-of-a-famous-crime/" rel="bookmark" title="Goodbye to 110 Years of History: the Limón Bar Frequented By A President and Witness of A Famous Crime">Goodbye to 110 Years of History: the Limón Bar Frequented By&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/chinese-workers-seek-to-adapt-to-tico-time-in-road-to-limon-construction/" rel="bookmark" class="td-image-wrap" title="Chinese Workers Seek To Adapt to &#8216;Tico Time&#8217; In Road To Limón Construction"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/07/XFTR4YMM4ZFUBD6V5T26CXOW5I-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/07/XFTR4YMM4ZFUBD6V5T26CXOW5I-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/07/XFTR4YMM4ZFUBD6V5T26CXOW5I-768x524.jpg 768w, http://qcostarica.com/wp-content/uploads/2018/07/XFTR4YMM4ZFUBD6V5T26CXOW5I.jpg 1024w, http://qcostarica.com/wp-content/uploads/2018/07/XFTR4YMM4ZFUBD6V5T26CXOW5I-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/07/XFTR4YMM4ZFUBD6V5T26CXOW5I-616x420.jpg 616w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chinese Workers Seek To Adapt to &#8216;Tico Time&#8217; In Road To Limón Construction"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/" class="td-post-category">Pura Vida</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/chinese-workers-seek-to-adapt-to-tico-time-in-road-to-limon-construction/" rel="bookmark" title="Chinese Workers Seek To Adapt to &#8216;Tico Time&#8217; In Road To Limón Construction">Chinese Workers Seek To Adapt to &#8216;Tico Time&#8217; In Road To&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/saturdays-demonstration-at-the-u-s-embassy-in-san-jose-photos/" rel="bookmark" class="td-image-wrap" title="Saturday&#8217;s Demonstration At The U.S. Embassy In San Jose (Photos)"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/07/us-embassy-pavas-june-30-18-8-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/07/us-embassy-pavas-june-30-18-8-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/07/us-embassy-pavas-june-30-18-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saturday&#8217;s Demonstration At The U.S. Embassy In San Jose (Photos)"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/" class="td-post-category">Today Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/saturdays-demonstration-at-the-u-s-embassy-in-san-jose-photos/" rel="bookmark" title="Saturday&#8217;s Demonstration At The U.S. Embassy In San Jose (Photos)">Saturday&#8217;s Demonstration At The U.S. Embassy In San Jose (Photos)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/protest-rally-at-the-us-embassy-in-san-jose-on-saturday/" rel="bookmark" class="td-image-wrap" title="Protest Rally at the US Embassy, in San Jose, on Saturday"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/06/gsu-img_3167-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/06/gsu-img_3167-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/06/gsu-img_3167-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protest Rally at the US Embassy, in San Jose, on Saturday"/></a></div>                <a href="http://qcostarica.com/category/today-inside-costa-rica-more-than-news/events/" class="td-post-category">Events</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/protest-rally-at-the-us-embassy-in-san-jose-on-saturday/" rel="bookmark" title="Protest Rally at the US Embassy, in San Jose, on Saturday">Protest Rally at the US Embassy, in San Jose, on Saturday</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b434d4500d96" data-td_block_id="td_uid_1_5b434d4500d96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b434d4500d96" data-td_block_id="td_uid_1_5b434d4500d96"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63379"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5b434d45a73a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_12_5b434d45a73a8" ><script>var block_td_uid_12_5b434d45a73a8 = new tdBlock();
block_td_uid_12_5b434d45a73a8.id = "td_uid_12_5b434d45a73a8";
block_td_uid_12_5b434d45a73a8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5b434d45a73a8_rand","tdc_css_class":"td_uid_12_5b434d45a73a8_rand","tdc_css_class_style":"td_uid_12_5b434d45a73a8_rand_style"}';
block_td_uid_12_5b434d45a73a8.td_column_number = "3";
block_td_uid_12_5b434d45a73a8.block_type = "td_block_mega_menu";
block_td_uid_12_5b434d45a73a8.post_count = "4";
block_td_uid_12_5b434d45a73a8.found_posts = "657";
block_td_uid_12_5b434d45a73a8.header_color = "";
block_td_uid_12_5b434d45a73a8.ajax_pagination_infinite_stop = "";
block_td_uid_12_5b434d45a73a8.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_12_5b434d45a73a8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5b434d45a73a8" id="td_uid_13_5b434d45b5398" data-td_block_id="td_uid_12_5b434d45a73a8" data-td_filter_value="" href="http://qcostarica.com/category/costa-rica-travel-news/">All</a><a class="mega-menu-sub-cat-td_uid_12_5b434d45a73a8"  id="td_uid_14_5b434d45b7183" data-td_block_id="td_uid_12_5b434d45a73a8" data-td_filter_value="292" href="http://qcostarica.com/category/costa-rica-travel-news/medical-tourism/">Medical Tourism</a><a class="mega-menu-sub-cat-td_uid_12_5b434d45a73a8"  id="td_uid_15_5b434d45b771d" data-td_block_id="td_uid_12_5b434d45a73a8" data-td_filter_value="319" href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></div></div><div id=td_uid_12_5b434d45a73a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/a-culinary-adventure-awaits-beyond-the-cities-and-rainforests/" rel="bookmark" class="td-image-wrap" title="A culinary adventure awaits beyond the cities and rainforests"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/07/rambutan-1-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/07/rambutan-1-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/07/rambutan-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A culinary adventure awaits beyond the cities and rainforests"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/" class="td-post-category">Tourism</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/a-culinary-adventure-awaits-beyond-the-cities-and-rainforests/" rel="bookmark" title="A culinary adventure awaits beyond the cities and rainforests">A culinary adventure awaits beyond the cities and rainforests</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/alaska-and-united-announces-more-flights-from-u-s-during-high-tourist-season/" rel="bookmark" class="td-image-wrap" title="Alaska and United Announce More Flights From U.S. During High Tourist Season"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/06/alaska-airlines-ipad-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/06/alaska-airlines-ipad-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/06/alaska-airlines-ipad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alaska and United Announce More Flights From U.S. During High Tourist Season"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/alaska-and-united-announces-more-flights-from-u-s-during-high-tourist-season/" rel="bookmark" title="Alaska and United Announce More Flights From U.S. During High Tourist Season">Alaska and United Announce More Flights From U.S. During High Tourist&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/best-places-to-travel-in-costa-rica/" rel="bookmark" class="td-image-wrap" title="Best Places To Travel In Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/06/volcano-iStock-521543146-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/06/volcano-iStock-521543146-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/06/volcano-iStock-521543146-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Best Places To Travel In Costa Rica"/></a></div>                <a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/" class="td-post-category">Tourism</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/best-places-to-travel-in-costa-rica/" rel="bookmark" title="Best Places To Travel In Costa Rica">Best Places To Travel In Costa Rica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/volaris-costa-rica-suspends-flights-to-nicaragua/" rel="bookmark" class="td-image-wrap" title="Volaris Costa Rica Suspends Flights to Nicaragua"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/06/20e66df52be33136629326e12ec6d0b8-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/06/20e66df52be33136629326e12ec6d0b8-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/06/20e66df52be33136629326e12ec6d0b8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Volaris Costa Rica Suspends Flights to Nicaragua"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/volaris-costa-rica-suspends-flights-to-nicaragua/" rel="bookmark" title="Volaris Costa Rica Suspends Flights to Nicaragua">Volaris Costa Rica Suspends Flights to Nicaragua</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5b434d45a73a8" data-td_block_id="td_uid_12_5b434d45a73a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5b434d45a73a8" data-td_block_id="td_uid_12_5b434d45a73a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-63903"><a href="http://qcostarica.com/category/magazine/">Q Magazine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5b434d45d05de_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_16_5b434d45d05de" ><script>var block_td_uid_16_5b434d45d05de = new tdBlock();
block_td_uid_16_5b434d45d05de.id = "td_uid_16_5b434d45d05de";
block_td_uid_16_5b434d45d05de.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7567","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5b434d45d05de_rand","tdc_css_class":"td_uid_16_5b434d45d05de_rand","tdc_css_class_style":"td_uid_16_5b434d45d05de_rand_style"}';
block_td_uid_16_5b434d45d05de.td_column_number = "3";
block_td_uid_16_5b434d45d05de.block_type = "td_block_mega_menu";
block_td_uid_16_5b434d45d05de.post_count = "4";
block_td_uid_16_5b434d45d05de.found_posts = "637";
block_td_uid_16_5b434d45d05de.header_color = "";
block_td_uid_16_5b434d45d05de.ajax_pagination_infinite_stop = "";
block_td_uid_16_5b434d45d05de.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_16_5b434d45d05de);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5b434d45d05de" id="td_uid_17_5b434d45da222" data-td_block_id="td_uid_16_5b434d45d05de" data-td_filter_value="" href="http://qcostarica.com/category/magazine/">All</a><a class="mega-menu-sub-cat-td_uid_16_5b434d45d05de"  id="td_uid_18_5b434d45dc92d" data-td_block_id="td_uid_16_5b434d45d05de" data-td_filter_value="10" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/">Entertainment</a><a class="mega-menu-sub-cat-td_uid_16_5b434d45d05de"  id="td_uid_19_5b434d45dec51" data-td_block_id="td_uid_16_5b434d45d05de" data-td_filter_value="12" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/movies/">Cine (Movies)</a><a class="mega-menu-sub-cat-td_uid_16_5b434d45d05de"  id="td_uid_20_5b434d45dee46" data-td_block_id="td_uid_16_5b434d45d05de" data-td_filter_value="19" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/music/">Music</a><a class="mega-menu-sub-cat-td_uid_16_5b434d45d05de"  id="td_uid_21_5b434d45df08b" data-td_block_id="td_uid_16_5b434d45d05de" data-td_filter_value="554" href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/television/">Television</a><a class="mega-menu-sub-cat-td_uid_16_5b434d45d05de"  id="td_uid_22_5b434d45df6ba" data-td_block_id="td_uid_16_5b434d45d05de" data-td_filter_value="317" href="http://qcostarica.com/category/magazine/costa-rica-gossip/">Farandula</a><a class="mega-menu-sub-cat-td_uid_16_5b434d45d05de"  id="td_uid_23_5b434d45e17b7" data-td_block_id="td_uid_16_5b434d45d05de" data-td_filter_value="21" href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &amp; Beauty</a><a class="mega-menu-sub-cat-td_uid_16_5b434d45d05de"  id="td_uid_24_5b434d45e2618" data-td_block_id="td_uid_16_5b434d45d05de" data-td_filter_value="7" href="http://qcostarica.com/category/magazine/food-and-drink/">Gastronomy</a><a class="mega-menu-sub-cat-td_uid_16_5b434d45d05de"  id="td_uid_25_5b434d45e3f10" data-td_block_id="td_uid_16_5b434d45d05de" data-td_filter_value="131" href="http://qcostarica.com/category/magazine/night-life-clubs-dance/">Night Life</a><a class="mega-menu-sub-cat-td_uid_16_5b434d45d05de"  id="td_uid_26_5b434d45e5ae6" data-td_block_id="td_uid_16_5b434d45d05de" data-td_filter_value="318" href="http://qcostarica.com/category/magazine/people/">People</a><a class="mega-menu-sub-cat-td_uid_16_5b434d45d05de"  id="td_uid_27_5b434d45e5cf2" data-td_block_id="td_uid_16_5b434d45d05de" data-td_filter_value="5786" href="http://qcostarica.com/category/magazine/rides/">Rides</a><a class="mega-menu-sub-cat-td_uid_16_5b434d45d05de"  id="td_uid_28_5b434d45e6a5a" data-td_block_id="td_uid_16_5b434d45d05de" data-td_filter_value="2614" href="http://qcostarica.com/category/magazine/rides/electric-vehicles/">Electric Vehicles</a><a class="mega-menu-sub-cat-td_uid_16_5b434d45d05de"  id="td_uid_29_5b434d45e6bd9" data-td_block_id="td_uid_16_5b434d45d05de" data-td_filter_value="7974" href="http://qcostarica.com/category/magazine/science-technology/">Science &amp; Technology</a></div></div><div id=td_uid_16_5b434d45d05de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/" rel="bookmark" class="td-image-wrap" title="Sensual Italian model invented new way to wear a bikini"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-B-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-B-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-B-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sensual Italian model invented new way to wear a bikini"/></a></div>                <a href="http://qcostarica.com/category/magazine/fashion-beauty/" class="td-post-category">Fashion &amp; Beauty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/" rel="bookmark" title="Sensual Italian model invented new way to wear a bikini">Sensual Italian model invented new way to wear a bikini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/waston-dedicates-a-thank-you-full-of-love-to-his-wife-after-the-world-cup/" rel="bookmark" class="td-image-wrap" title="Waston Dedicates A &#8220;Thank You&#8221; Full of Love To His Wife After the World Cup"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/06/Kendall1-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/06/Kendall1-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/06/Kendall1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Waston Dedicates A &#8220;Thank You&#8221; Full of Love To His Wife After the World Cup"/></a></div>                <a href="http://qcostarica.com/category/briefs/" class="td-post-category">Briefs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/waston-dedicates-a-thank-you-full-of-love-to-his-wife-after-the-world-cup/" rel="bookmark" title="Waston Dedicates A &#8220;Thank You&#8221; Full of Love To His Wife After the World Cup">Waston Dedicates A &#8220;Thank You&#8221; Full of Love To His Wife&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/neymar-scores-and-sister-dislocates-shoulder/" rel="bookmark" class="td-image-wrap" title="Neymar scores! And sister dislocates shoulder"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/06/capturadepantalla20180624alas95214am-d71bcd020b793ac947b06ee1af93cce5-1200x600-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/06/capturadepantalla20180624alas95214am-d71bcd020b793ac947b06ee1af93cce5-1200x600-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/06/capturadepantalla20180624alas95214am-d71bcd020b793ac947b06ee1af93cce5-1200x600-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neymar scores! And sister dislocates shoulder"/></a></div>                <a href="http://qcostarica.com/category/magazine/" class="td-post-category">Q Magazine</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/neymar-scores-and-sister-dislocates-shoulder/" rel="bookmark" title="Neymar scores! And sister dislocates shoulder">Neymar scores! And sister dislocates shoulder</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/do-you-think-a-little-too-much-photoshop/" rel="bookmark" class="td-image-wrap" title="Do You Think A Little Too Much Photoshop?"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/06/araceky-cinturita-t-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/06/araceky-cinturita-t-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/06/araceky-cinturita-t-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Do You Think A Little Too Much Photoshop?"/></a></div>                <a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/do-you-think-a-little-too-much-photoshop/" rel="bookmark" title="Do You Think A Little Too Much Photoshop?">Do You Think A Little Too Much Photoshop?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5b434d45d05de" data-td_block_id="td_uid_16_5b434d45d05de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5b434d45d05de" data-td_block_id="td_uid_16_5b434d45d05de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63933"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_5b434d45f01b2_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_30_5b434d45f01b2" ><script>var block_td_uid_30_5b434d45f01b2 = new tdBlock();
block_td_uid_30_5b434d45f01b2.id = "td_uid_30_5b434d45f01b2";
block_td_uid_30_5b434d45f01b2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2726","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_30_5b434d45f01b2_rand","tdc_css_class":"td_uid_30_5b434d45f01b2_rand","tdc_css_class_style":"td_uid_30_5b434d45f01b2_rand_style"}';
block_td_uid_30_5b434d45f01b2.td_column_number = "3";
block_td_uid_30_5b434d45f01b2.block_type = "td_block_mega_menu";
block_td_uid_30_5b434d45f01b2.post_count = "4";
block_td_uid_30_5b434d45f01b2.found_posts = "166";
block_td_uid_30_5b434d45f01b2.header_color = "";
block_td_uid_30_5b434d45f01b2.ajax_pagination_infinite_stop = "";
block_td_uid_30_5b434d45f01b2.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_30_5b434d45f01b2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5b434d45f01b2" id="td_uid_31_5b434d4603a4e" data-td_block_id="td_uid_30_5b434d45f01b2" data-td_filter_value="" href="http://qcostarica.com/category/expat-focus/">All</a><a class="mega-menu-sub-cat-td_uid_30_5b434d45f01b2"  id="td_uid_32_5b434d4603c92" data-td_block_id="td_uid_30_5b434d45f01b2" data-td_filter_value="82" href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a><a class="mega-menu-sub-cat-td_uid_30_5b434d45f01b2"  id="td_uid_33_5b434d460454b" data-td_block_id="td_uid_30_5b434d45f01b2" data-td_filter_value="80" href="http://qcostarica.com/category/expat-focus/retirement/">Retirement</a><a class="mega-menu-sub-cat-td_uid_30_5b434d45f01b2"  id="td_uid_34_5b434d4604b05" data-td_block_id="td_uid_30_5b434d45f01b2" data-td_filter_value="7429" href="http://qcostarica.com/category/expat-focus/travellers-tales/">Travellers Tales</a></div></div><div id=td_uid_30_5b434d45f01b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/finding-good-meat-in-costa-rica-a-continuing-endeavor/" rel="bookmark" class="td-image-wrap" title="Finding Good Meat in Costa Rica–a Continuing Endeavor"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/06/jacocostaricabachelorpartybeachfrontrental-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/06/jacocostaricabachelorpartybeachfrontrental-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/06/jacocostaricabachelorpartybeachfrontrental-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Finding Good Meat in Costa Rica–a Continuing Endeavor"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/living-in-costa-rica/" class="td-post-category">Living in Costa Rica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/finding-good-meat-in-costa-rica-a-continuing-endeavor/" rel="bookmark" title="Finding Good Meat in Costa Rica–a Continuing Endeavor">Finding Good Meat in Costa Rica–a Continuing Endeavor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/sending-flowers-around-the-world-has-never-been-easier/" rel="bookmark" class="td-image-wrap" title="Sending Flowers around the World Has Never Been Easier"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/06/flora1-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/06/flora1-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/06/flora1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sending Flowers around the World Has Never Been Easier"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/sending-flowers-around-the-world-has-never-been-easier/" rel="bookmark" title="Sending Flowers around the World Has Never Been Easier">Sending Flowers around the World Has Never Been Easier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/why-are-gringos-so-obsessed-with-shit-paper/" rel="bookmark" class="td-image-wrap" title="Why Are Gringos So Obsessed With Shit Paper?"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/06/666853831-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/06/666853831-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/06/666853831-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Why Are Gringos So Obsessed With Shit Paper?"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/why-are-gringos-so-obsessed-with-shit-paper/" rel="bookmark" title="Why Are Gringos So Obsessed With Shit Paper?">Why Are Gringos So Obsessed With Shit Paper?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/a-tale-of-two-countries/" rel="bookmark" class="td-image-wrap" title="A Tale of Two Countries"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/04/gods-giant-miracle-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/04/gods-giant-miracle-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/04/gods-giant-miracle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Tale of Two Countries"/></a></div>                <a href="http://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/a-tale-of-two-countries/" rel="bookmark" title="A Tale of Two Countries">A Tale of Two Countries</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5b434d45f01b2" data-td_block_id="td_uid_30_5b434d45f01b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5b434d45f01b2" data-td_block_id="td_uid_30_5b434d45f01b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63934"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_5b434d460f85e_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_35_5b434d460f85e" ><script>var block_td_uid_35_5b434d460f85e = new tdBlock();
block_td_uid_35_5b434d460f85e.id = "td_uid_35_5b434d460f85e";
block_td_uid_35_5b434d460f85e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"69","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_35_5b434d460f85e_rand","tdc_css_class":"td_uid_35_5b434d460f85e_rand","tdc_css_class_style":"td_uid_35_5b434d460f85e_rand_style"}';
block_td_uid_35_5b434d460f85e.td_column_number = "3";
block_td_uid_35_5b434d460f85e.block_type = "td_block_mega_menu";
block_td_uid_35_5b434d460f85e.post_count = "4";
block_td_uid_35_5b434d460f85e.found_posts = "728";
block_td_uid_35_5b434d460f85e.header_color = "";
block_td_uid_35_5b434d460f85e.ajax_pagination_infinite_stop = "";
block_td_uid_35_5b434d460f85e.max_num_pages = "182";
tdBlocksArray.push(block_td_uid_35_5b434d460f85e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_35_5b434d460f85e" id="td_uid_36_5b434d4618766" data-td_block_id="td_uid_35_5b434d460f85e" data-td_filter_value="" href="http://qcostarica.com/category/multimedia-photos-videos/">All</a><a class="mega-menu-sub-cat-td_uid_35_5b434d460f85e"  id="td_uid_37_5b434d4618929" data-td_block_id="td_uid_35_5b434d460f85e" data-td_filter_value="70" href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a><a class="mega-menu-sub-cat-td_uid_35_5b434d460f85e"  id="td_uid_38_5b434d4618b59" data-td_block_id="td_uid_35_5b434d460f85e" data-td_filter_value="301" href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a><a class="mega-menu-sub-cat-td_uid_35_5b434d460f85e"  id="td_uid_39_5b434d4619890" data-td_block_id="td_uid_35_5b434d460f85e" data-td_filter_value="209" href="http://qcostarica.com/category/multimedia-photos-videos/qtv/">QTV</a><a class="mega-menu-sub-cat-td_uid_35_5b434d460f85e"  id="td_uid_40_5b434d461c156" data-td_block_id="td_uid_35_5b434d460f85e" data-td_filter_value="3603" href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></div></div><div id=td_uid_35_5b434d460f85e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/photo-of-uber-eats-cyclist-in-the-middle-of-taxis-goes-viral-in-social-networks/" rel="bookmark" class="td-image-wrap" title="Photo of Uber Eats cyclist in the middle of taxis goes viral in social networks"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/07/IQYRP76RTNCSPBYMDOVRDWUV4M-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/07/IQYRP76RTNCSPBYMDOVRDWUV4M-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/07/IQYRP76RTNCSPBYMDOVRDWUV4M-300x205.jpg 300w, http://qcostarica.com/wp-content/uploads/2018/07/IQYRP76RTNCSPBYMDOVRDWUV4M-768x525.jpg 768w, http://qcostarica.com/wp-content/uploads/2018/07/IQYRP76RTNCSPBYMDOVRDWUV4M.jpg 1024w, http://qcostarica.com/wp-content/uploads/2018/07/IQYRP76RTNCSPBYMDOVRDWUV4M-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/07/IQYRP76RTNCSPBYMDOVRDWUV4M-696x476.jpg 696w, http://qcostarica.com/wp-content/uploads/2018/07/IQYRP76RTNCSPBYMDOVRDWUV4M-614x420.jpg 614w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Photo of Uber Eats cyclist in the middle of taxis goes viral in social networks"/></a></div>                <a href="http://qcostarica.com/category/lighter-side-to-costa-rica/" class="td-post-category">Lighter Side</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/photo-of-uber-eats-cyclist-in-the-middle-of-taxis-goes-viral-in-social-networks/" rel="bookmark" title="Photo of Uber Eats cyclist in the middle of taxis goes viral in social networks">Photo of Uber Eats cyclist in the middle of taxis goes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/who-will-win-the-first-latin-american-world-cup-duel-video/" rel="bookmark" class="td-image-wrap" title="Who will win the first Latin American World Cup duel? (Video)"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/06/5b2a62b408f3d988158b4567-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/06/5b2a62b408f3d988158b4567-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/06/5b2a62b408f3d988158b4567-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Who will win the first Latin American World Cup duel? (Video)"/></a></div>                <a href="http://qcostarica.com/category/sports/world-cup-russia-2018/" class="td-post-category">World Cup Russia 2018</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/who-will-win-the-first-latin-american-world-cup-duel-video/" rel="bookmark" title="Who will win the first Latin American World Cup duel? (Video)">Who will win the first Latin American World Cup duel? (Video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/ticos-in-moscow-seen-on-russia-today-world-news-russia-world-cup-2018-video/" rel="bookmark" class="td-image-wrap" title="Ticos in Moscow Seen on Russia Today World News, Russia World Cup 2018 (Video)"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/06/708873215-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/06/708873215-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/06/708873215-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ticos in Moscow Seen on Russia Today World News, Russia World Cup 2018 (Video)"/></a></div>                <a href="http://qcostarica.com/category/briefs/" class="td-post-category">Briefs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/ticos-in-moscow-seen-on-russia-today-world-news-russia-world-cup-2018-video/" rel="bookmark" title="Ticos in Moscow Seen on Russia Today World News, Russia World Cup 2018 (Video)">Ticos in Moscow Seen on Russia Today World News, Russia World&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/first-game-2018-world-cup-in-photos/" rel="bookmark" class="td-image-wrap" title="First Game 2018 World Cup in Photos"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/06/sgfsjcwu05ikb8u8lnd4-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/06/sgfsjcwu05ikb8u8lnd4-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/06/sgfsjcwu05ikb8u8lnd4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="First Game 2018 World Cup in Photos"/></a></div>                <a href="http://qcostarica.com/category/sports/world-cup-russia-2018/" class="td-post-category">World Cup Russia 2018</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/first-game-2018-world-cup-in-photos/" rel="bookmark" title="First Game 2018 World Cup in Photos">First Game 2018 World Cup in Photos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5b434d460f85e" data-td_block_id="td_uid_35_5b434d460f85e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5b434d460f85e" data-td_block_id="td_uid_35_5b434d460f85e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63381"><a href="http://qcostarica.com/category/blogs/">OPINIONS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63621"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63622"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63620"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63909"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65399"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75024"><a target="_blank" href="http://eepurl.com/xQ3W9">NEWSLETTER</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://qcostarica.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-12">
        <article id="post-79782" class="post-79782 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-beauty category-magazine tag-fashion-trend tag-instagram tag-upside-down tag-upside-down-bikini tag-valentina-fradegrada" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://qcostarica.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Q Magazine" class="entry-crumb" href="http://qcostarica.com/category/magazine/">Q Magazine</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Fashion &amp;amp; Beauty" class="entry-crumb" href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &amp; Beauty</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sensual Italian model invented new way to wear a bikini</span></div></div>

                        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 td_uid_41_5b434d462e047_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6267540953"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6267540953"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6267540953"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6267540953"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="http://qcostarica.com/category/magazine/">Q Magazine</a></li><li class="entry-category"><a  href="http://qcostarica.com/category/magazine/fashion-beauty/">Fashion &amp; Beauty</a></li></ul>                            <h1 class="entry-title">Sensual Italian model invented new way to wear a bikini</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://qcostarica.com/author/editor/">Rico</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T02:11:39+00:00" >9 July 2018</time></span>                                                                <div class="td-post-comments"><a href="http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_42_5b434d4630380" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Fsensual-italian-model-invented-new-way-to-wear-a-bikini%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sensual+Italian+model+invented+new+way+to+wear+a+bikini&url=http%3A%2F%2Fqcostarica.com%2Fsensual-italian-model-invented-new-way-to-wear-a-bikini%2F&via=Q+Costa+Rica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/&amp;media=http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-B.jpg&description=Sensual+Italian+model+invented+new+way+to+wear+a+bikini">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sensual Italian model invented new way to wear a bikini %0A%0A http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/&title=Sensual Italian model invented new way to wear a bikini">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/&title=Sensual Italian model invented new way to wear a bikini">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Sensual Italian model invented new way to wear a bikini&body=http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_42_5b434d4630380">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <p>Right now, the upside-down bikini, the current worst trend on Instagram is blowing up like a couple of helium balloons across Europe and the United States. Apparently, the trend was started by Italian model Valentina Fradegrada.</p>
<p><a href="http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-B.jpg"><img class="alignnone size-full wp-image-79786" src="http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-B.jpg" alt="" width="1024" height="1280" srcset="http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-B.jpg 1024w, http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-B-240x300.jpg 240w, http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-B-768x960.jpg 768w, http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-B-819x1024.jpg 819w, http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-B-696x870.jpg 696w, http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-B-336x420.jpg 336w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>Fradegrada then made it official by giving the trend its own Insta page, “<a href="https://www.instagram.com/upsidedownbikini_official/?utm_source=ig_embed" target="_blank" rel="noopener">Upside Down Bikini,</a>” where you’ll find endless pictures of her impressive boobs.</p>
<p>The trend works by tying the halter neck straps across the chest, which pulls the triangle material further apart than usual &#8211; enhancing cleavage and revealing more under boob than ever before</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_43_5b434d46a3c60_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title"> Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="6241542958"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>The new trend is pretty easy. Just take your halterneck bikini top and invert it. This results in far less support, with many Instagram users pointing out just how impractical the style is.</p>
<p>On the upside, it’ll give you an instant boob lift. Some users were so impressed they called the style &#8220;an instant boob job&#8221;.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bk8PpfuA-1a/" data-instgrm-version="8">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/Bk8PpfuA-1a/" target="_blank" rel="noopener">@upsidedownbikini_official 🔥🔥🔥</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/valentinafradegrada/" target="_blank" rel="noopener"> Valentina Fradegrada Bada$$ B.</a> (@valentinafradegrada) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-07-07T18:57:36+00:00">Jul 7, 2018 at 11:57am PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<p>On the downside … you could come out of the water involuntarily topless, if that is bad thing.</p>
<p>One user wrote: &#8220;HAHAHA my boobs would fall into the hole&#8221; while another deemed it &#8220;possibly the stupidest thing I&#8217;ve seen all day&#8221;.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BkVXhYIDn9U/" data-instgrm-version="8">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.5% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BkVXhYIDn9U/" target="_blank" rel="noopener">🍉🍍🥝🍓🍋 &#8211; 👙 @iam_bikini</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/valentinafradegrada/" target="_blank" rel="noopener"> Valentina Fradegrada Bada$$ B.</a> (@valentinafradegrada) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-06-22T16:36:01+00:00">Jun 22, 2018 at 9:36am PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BjAAXhyDlCz/" data-instgrm-version="8">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.5% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BjAAXhyDlCz/" target="_blank" rel="noopener">🖤</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/valentinafradegrada/" target="_blank" rel="noopener"> Valentina Fradegrada Bada$$ B.</a> (@valentinafradegrada) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-05-20T12:58:15+00:00">May 20, 2018 at 5:58am PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BicmEElHcon/" data-instgrm-version="8">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BicmEElHcon/" target="_blank" rel="noopener">Sunday brunch 🥞🥓🍳🍓🥑 👙 #upsidedownbikini @upsidedownbikini_official</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/valentinafradegrada/" target="_blank" rel="noopener"> Valentina Fradegrada Bada$$ B.</a> (@valentinafradegrada) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-05-06T18:54:59+00:00">May 6, 2018 at 11:54am PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BiNJ6LxHrHj/" data-instgrm-version="8">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BiNJ6LxHrHj/" target="_blank" rel="noopener">Fire to the snow 👙 #upsidedownbikini @upsidedownbikini_official</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/valentinafradegrada/" target="_blank" rel="noopener"> Valentina Fradegrada Bada$$ B.</a> (@valentinafradegrada) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-04-30T19:00:22+00:00">Apr 30, 2018 at 12:00pm PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bk-yO7qh6Td/" data-instgrm-version="8">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/Bk-yO7qh6Td/" target="_blank" rel="noopener">Wear and drink red 🍓 @valentinafradegrada #valentinafradegrada #upsidedownbikini</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/upsidedownbikini_official/" target="_blank" rel="noopener"> ♠️UPSIDEDOWN BIKINI OFFICIAL♠️</a> (@upsidedownbikini_official) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-07-08T18:38:18+00:00">Jul 8, 2018 at 11:38am PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BkBCfVohQ8f/" data-instgrm-version="8">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BkBCfVohQ8f/" target="_blank" rel="noopener">🥐🍳🥑🍉🍓 @valentinafradegrada #valentinafradegrada #upsidedownbikini</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/upsidedownbikini_official/" target="_blank" rel="noopener"> ♠️UPSIDEDOWN BIKINI OFFICIAL♠️</a> (@upsidedownbikini_official) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-06-14T19:07:26+00:00">Jun 14, 2018 at 12:07pm PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BiNK5RQByDd/" data-instgrm-version="8">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BiNK5RQByDd/" target="_blank" rel="noopener">Cheers 🍹 #upsidedownbikini</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/upsidedownbikini_official/" target="_blank" rel="noopener"> ♠️UPSIDEDOWN BIKINI OFFICIAL♠️</a> (@upsidedownbikini_official) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-04-30T19:08:58+00:00">Apr 30, 2018 at 12:08pm PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<p>Source: <a href="http://volemo.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/" target="_blank" rel="noopener">VOLEMO</a></p>
<div id="contentad49871"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://qcostarica.com/tag/fashion-trend/">fashion trend</a></li><li><a href="http://qcostarica.com/tag/instagram/">instagram</a></li><li><a href="http://qcostarica.com/tag/upside-down/">Upside Down</a></li><li><a href="http://qcostarica.com/tag/upside-down-bikini/">Upside Down bikini</a></li><li><a href="http://qcostarica.com/tag/valentina-fradegrada/">Valentina Fradegrada</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_44_5b434d46a4724" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Fsensual-italian-model-invented-new-way-to-wear-a-bikini%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sensual+Italian+model+invented+new+way+to+wear+a+bikini&url=http%3A%2F%2Fqcostarica.com%2Fsensual-italian-model-invented-new-way-to-wear-a-bikini%2F&via=Q+Costa+Rica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/&amp;media=http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-B.jpg&description=Sensual+Italian+model+invented+new+way+to+wear+a+bikini">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sensual Italian model invented new way to wear a bikini %0A%0A http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/&title=Sensual Italian model invented new way to wear a bikini">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/&title=Sensual Italian model invented new way to wear a bikini">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Sensual Italian model invented new way to wear a bikini&body=http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_44_5b434d46a4724">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://qcostarica.com/goodbye-to-110-years-of-history-the-limon-bar-frequented-by-a-president-and-witness-of-a-famous-crime/">Goodbye to 110 Years of History: the Limón Bar Frequented By A President and Witness of A Famous Crime</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://qcostarica.com/valentina-fradegrada/">Valentina Fradegrada</a></div></div></div>            <div class="author-box-wrap"><a href="http://qcostarica.com/author/editor/"><img alt='Rico' src='http://qcostarica.com/wp-content/uploads/2017/01/Rico_avatar_1483386600-96x96.png' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://qcostarica.com/author/editor/">Rico</a></span></div><div class="td-author-url"><a href="http://www.theqmedia.com">http://www.theqmedia.com</a></div><div class="td-author-description">"Rico" is the crazy mind behind the Q media websites, a series of online magazines where everything is Q! Rico brings his special kind of savvy to online marketing. His websites are engaging, provocative, informative and sometimes off the wall, where you either like or you leave it. The same goes for him, like him or leave him.There is no middle ground. No compromises, only a passion for presenting reality as he sees it!</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rico1161" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+EnricoCacciatore" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="cr.linkedin.com/in/enricocacciatore/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rico"></span><meta itemprop="datePublished" content="2018-07-09T02:11:39+00:00"><meta itemprop="dateModified" content="2018-07-09T02:12:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2018/05/q180.png"></span><meta itemprop="name" content="Q Costa Rica"></span><meta itemprop="headline " content="Sensual Italian model invented new way to wear a bikini"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-B.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="1280"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_45_5b434d46a57d0_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_45_5b434d46a57d0" ><script>var block_td_uid_45_5b434d46a57d0 = new tdBlock();
block_td_uid_45_5b434d46a57d0.id = "td_uid_45_5b434d46a57d0";
block_td_uid_45_5b434d46a57d0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5b434d46a57d0_rand","td_column_number":3,"live_filter_cur_post_id":79782,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5b434d46a57d0_rand","tdc_css_class_style":"td_uid_45_5b434d46a57d0_rand_style"}';
block_td_uid_45_5b434d46a57d0.td_column_number = "3";
block_td_uid_45_5b434d46a57d0.block_type = "td_block_related_posts";
block_td_uid_45_5b434d46a57d0.post_count = "3";
block_td_uid_45_5b434d46a57d0.found_posts = "136";
block_td_uid_45_5b434d46a57d0.header_color = "";
block_td_uid_45_5b434d46a57d0.ajax_pagination_infinite_stop = "";
block_td_uid_45_5b434d46a57d0.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_45_5b434d46a57d0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5b434d46a8edd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5b434d46a57d0" href="#">RELATED ARTICLES</a><a id="td_uid_47_5b434d46a94e1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5b434d46a57d0" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_45_5b434d46a57d0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/neymar-scores-and-sister-dislocates-shoulder/" rel="bookmark" class="td-image-wrap" title="Neymar scores! And sister dislocates shoulder"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/06/capturadepantalla20180624alas95214am-d71bcd020b793ac947b06ee1af93cce5-1200x600-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/06/capturadepantalla20180624alas95214am-d71bcd020b793ac947b06ee1af93cce5-1200x600-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/06/capturadepantalla20180624alas95214am-d71bcd020b793ac947b06ee1af93cce5-1200x600-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neymar scores! And sister dislocates shoulder"/></a></div>                <a href="http://qcostarica.com/category/magazine/" class="td-post-category">Q Magazine</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/neymar-scores-and-sister-dislocates-shoulder/" rel="bookmark" title="Neymar scores! And sister dislocates shoulder">Neymar scores! And sister dislocates shoulder</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/do-you-think-a-little-too-much-photoshop/" rel="bookmark" class="td-image-wrap" title="Do You Think A Little Too Much Photoshop?"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/06/araceky-cinturita-t-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/06/araceky-cinturita-t-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/06/araceky-cinturita-t-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Do You Think A Little Too Much Photoshop?"/></a></div>                <a href="http://qcostarica.com/category/magazine/entertainment-events-nightlife/" class="td-post-category">Entertainment</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/do-you-think-a-little-too-much-photoshop/" rel="bookmark" title="Do You Think A Little Too Much Photoshop?">Do You Think A Little Too Much Photoshop?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/leonora-jimenez-victim-of-a-cyberattack-i-went-from-almost-400000-followers-on-instagram-to-none-at-all/" rel="bookmark" class="td-image-wrap" title="Leonora Jiménez victim of a cyberattack: &#8216;I went from almost 400,000 followers on Instagram to none at all&#8217;"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/06/35645530_1965757153437158_6423587855657861120_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/06/35645530_1965757153437158_6423587855657861120_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/06/35645530_1965757153437158_6423587855657861120_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Leonora Jiménez victim of a cyberattack: &#8216;I went from almost 400,000 followers on Instagram to none at all&#8217;"/></a></div>                <a href="http://qcostarica.com/category/magazine/costa-rica-gossip/" class="td-post-category">Farandula</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/leonora-jimenez-victim-of-a-cyberattack-i-went-from-almost-400000-followers-on-instagram-to-none-at-all/" rel="bookmark" title="Leonora Jiménez victim of a cyberattack: &#8216;I went from almost 400,000 followers on Instagram to none at all&#8217;">Leonora Jiménez victim of a cyberattack: &#8216;I went from almost 400,000 followers on Instagram to none at all&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5b434d46a57d0" data-td_block_id="td_uid_45_5b434d46a57d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5b434d46a57d0" data-td_block_id="td_uid_45_5b434d46a57d0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_13 widget gabfire_search_widget"><h4 class="td-block-title"><span>Search in Site</span></h4>					<form class="gabfire_search_style1" action="http://qcostarica.com/">
						<fieldset style="background:#efefef;border:1px solid #eee;">
							<input type="text" style="width:80%;background:#efefef" class="gab_search_text" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
							<input type="submit" class="submit_style1" alt="Search..." />
							<div class="clearfix"></div>
						</fieldset>
					</form>				
				<div class='clear'></div></aside><aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6241542958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_48_5b434d46acb91_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5b434d46acb91" ><script>var block_td_uid_48_5b434d46acb91 = new tdBlock();
block_td_uid_48_5b434d46acb91.id = "td_uid_48_5b434d46acb91";
block_td_uid_48_5b434d46acb91.atts = '{"custom_title":"TRENDING - 10 MOST POPULAR","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5b434d46acb91_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5b434d46acb91_rand","tdc_css_class_style":"td_uid_48_5b434d46acb91_rand_style"}';
block_td_uid_48_5b434d46acb91.td_column_number = "1";
block_td_uid_48_5b434d46acb91.block_type = "td_block_7";
block_td_uid_48_5b434d46acb91.post_count = "10";
block_td_uid_48_5b434d46acb91.found_posts = "14888";
block_td_uid_48_5b434d46acb91.header_color = "#";
block_td_uid_48_5b434d46acb91.ajax_pagination_infinite_stop = "";
block_td_uid_48_5b434d46acb91.max_num_pages = "1489";
tdBlocksArray.push(block_td_uid_48_5b434d46acb91);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TRENDING - 10 MOST POPULAR</span></h4></div><div id=td_uid_48_5b434d46acb91 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" rel="bookmark" class="td-image-wrap" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/08/BN5L37DPEJD3HD55M332FZ4ORE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/anne-hathaways-leaked-personal-pictures-go-viral/" rel="bookmark" title="Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral">Anne Hathaway&#8217;s Leaked Personal Pictures Go Viral</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T10:43:30+00:00" >18 August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/10-countries-reputed-as-the-ultimate-place-for-sex-tourism-guess-who-isnt/" rel="bookmark" class="td-image-wrap" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)"><img width="100" height="66" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade.jpg 640w, http://qcostarica.com/wp-content/uploads/2015/11/Prostitution_sex-trade-300x199.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/10-countries-reputed-as-the-ultimate-place-for-sex-tourism-guess-who-isnt/" rel="bookmark" title="10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)">10 Countries Reputed As The Ultimate Place  For Sex Tourism (Guess Who Isn&#8217;t?)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-29T08:45:33+00:00" >29 November 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/american-tourist-dies-in-isla-del-coco-shark-attack/" rel="bookmark" class="td-image-wrap" title="American Tourist Dies In Isla del Coco Shark Attack"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/11/Isla-del-Coco8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="American Tourist Dies In Isla del Coco Shark Attack"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/american-tourist-dies-in-isla-del-coco-shark-attack/" rel="bookmark" title="American Tourist Dies In Isla del Coco Shark Attack">American Tourist Dies In Isla del Coco Shark Attack</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T22:32:18+00:00" >30 November 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/female-tiger-shark-attacked-american-tourist-who-died-in-isla-del-coco/" rel="bookmark" class="td-image-wrap" title="Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/12/ZYM3FGI7MFFZFJEXKNWTJ3E2TY-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/12/ZYM3FGI7MFFZFJEXKNWTJ3E2TY-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/12/ZYM3FGI7MFFZFJEXKNWTJ3E2TY-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/female-tiger-shark-attacked-american-tourist-who-died-in-isla-del-coco/" rel="bookmark" title="Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco">Female Tiger Shark Attacked American Tourist Who Died in Isla del Coco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T16:40:53+00:00" >1 December 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/nude-hotels-beaches-in-costa-rica/" rel="bookmark" class="td-image-wrap" title="Nude Hotels &#038; Beaches in Costa Rica"><img width="87" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2013/06/image3w2.jpg" srcset="http://qcostarica.com/wp-content/uploads/2013/06/image3w2.jpg 400w, http://qcostarica.com/wp-content/uploads/2013/06/image3w2-300x241.jpg 300w" sizes="(max-width: 87px) 100vw, 87px" alt="" title="Nude Hotels &#038; Beaches in Costa Rica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/nude-hotels-beaches-in-costa-rica/" rel="bookmark" title="Nude Hotels &#038; Beaches in Costa Rica">Nude Hotels &#038; Beaches in Costa Rica</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-06-26T05:56:44+00:00" >26 June 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/how-will-hurricane-irma-affect-costa-rica/" rel="bookmark" class="td-image-wrap" title="How Will Hurricane Irma Affect Costa Rica?"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/09/Hurricane_Irma_34602-3ca78-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/09/Hurricane_Irma_34602-3ca78-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/09/Hurricane_Irma_34602-3ca78-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="How Will Hurricane Irma Affect Costa Rica?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/how-will-hurricane-irma-affect-costa-rica/" rel="bookmark" title="How Will Hurricane Irma Affect Costa Rica?">How Will Hurricane Irma Affect Costa Rica?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T21:01:05+00:00" >7 September 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/crack-down-on-prostitution-in-san-jose/" rel="bookmark" class="td-image-wrap" title="Crack Down On Prostitution In San Jose"><img width="100" height="55" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales.jpg 960w, http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales-300x164.jpg 300w, http://qcostarica.com/wp-content/uploads/2017/01/Oficiales-municipales-768x421.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Crack Down On Prostitution In San Jose"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/crack-down-on-prostitution-in-san-jose/" rel="bookmark" title="Crack Down On Prostitution In San Jose">Crack Down On Prostitution In San Jose</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T08:19:11+00:00" >27 January 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/14-in-costa-rican-have-changed-their-color-of-their-eyes/" rel="bookmark" class="td-image-wrap" title="14 in Costa Rican Have Changed Their Color Of Their Eyes"><img width="100" height="61" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2016/02/201602242007551.Pag9_.jpg" srcset="http://qcostarica.com/wp-content/uploads/2016/02/201602242007551.Pag9_.jpg 760w, http://qcostarica.com/wp-content/uploads/2016/02/201602242007551.Pag9_-300x182.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="14 in Costa Rican Have Changed Their Color Of Their Eyes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/14-in-costa-rican-have-changed-their-color-of-their-eyes/" rel="bookmark" title="14 in Costa Rican Have Changed Their Color Of Their Eyes">14 in Costa Rican Have Changed Their Color Of Their Eyes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-26T09:52:01+00:00" >26 February 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/red-alert-declared-for-pacific-central-valley-and-northern-zone/" rel="bookmark" class="td-image-wrap" title="Red Alert Declared For Pacific, Central Valley and Northern Zone"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/10/201710041142160.inundaciones1-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/10/201710041142160.inundaciones1-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/10/201710041142160.inundaciones1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Red Alert Declared For Pacific, Central Valley and Northern Zone"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/red-alert-declared-for-pacific-central-valley-and-northern-zone/" rel="bookmark" title="Red Alert Declared For Pacific, Central Valley and Northern Zone">Red Alert Declared For Pacific, Central Valley and Northern Zone</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-05T04:10:12+00:00" >5 October 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/10-reasons-why-black-men-should-visit-costa-rica-list/" rel="bookmark" class="td-image-wrap" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/08/22d050122b9053467d1f17c16042322e-552x385.jpg 552w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/10-reasons-why-black-men-should-visit-costa-rica-list/" rel="bookmark" title="10 Reasons Why Black Men Should Visit Costa Rica  (List)">10 Reasons Why Black Men Should Visit Costa Rica  (List)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-28T10:43:28+00:00" >28 August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_49_5b434d47350c6_rand td_with_ajax_pagination td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_49_5b434d47350c6" ><script>var block_td_uid_49_5b434d47350c6 = new tdBlock();
block_td_uid_49_5b434d47350c6.id = "td_uid_49_5b434d47350c6";
block_td_uid_49_5b434d47350c6.atts = '{"custom_title":"LATEST","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_49_5b434d47350c6_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_49_5b434d47350c6_rand","tdc_css_class_style":"td_uid_49_5b434d47350c6_rand_style"}';
block_td_uid_49_5b434d47350c6.td_column_number = "1";
block_td_uid_49_5b434d47350c6.block_type = "td_block_7";
block_td_uid_49_5b434d47350c6.post_count = "10";
block_td_uid_49_5b434d47350c6.found_posts = "14888";
block_td_uid_49_5b434d47350c6.header_color = "#";
block_td_uid_49_5b434d47350c6.ajax_pagination_infinite_stop = "";
block_td_uid_49_5b434d47350c6.max_num_pages = "1489";
tdBlocksArray.push(block_td_uid_49_5b434d47350c6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LATEST</span></h4></div><div id=td_uid_49_5b434d47350c6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/valentina-fradegrada/" rel="bookmark" class="td-image-wrap" title="Valentina Fradegrada"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Valentina Fradegrada"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/valentina-fradegrada/" rel="bookmark" title="Valentina Fradegrada">Valentina Fradegrada</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T02:16:44+00:00" >9 July 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/" rel="bookmark" class="td-image-wrap" title="Sensual Italian model invented new way to wear a bikini"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-B-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-B-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/07/Valentina-Fradegrada-B-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sensual Italian model invented new way to wear a bikini"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/sensual-italian-model-invented-new-way-to-wear-a-bikini/" rel="bookmark" title="Sensual Italian model invented new way to wear a bikini">Sensual Italian model invented new way to wear a bikini</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T02:11:39+00:00" >9 July 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/goodbye-to-110-years-of-history-the-limon-bar-frequented-by-a-president-and-witness-of-a-famous-crime/" rel="bookmark" class="td-image-wrap" title="Goodbye to 110 Years of History: the Limón Bar Frequented By A President and Witness of A Famous Crime"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/07/limon-bar-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/07/limon-bar-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/07/limon-bar-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Goodbye to 110 Years of History: the Limón Bar Frequented By A President and Witness of A Famous Crime"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/goodbye-to-110-years-of-history-the-limon-bar-frequented-by-a-president-and-witness-of-a-famous-crime/" rel="bookmark" title="Goodbye to 110 Years of History: the Limón Bar Frequented By A President and Witness of A Famous Crime">Goodbye to 110 Years of History: the Limón Bar Frequented By A President and...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T01:33:50+00:00" >9 July 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/editorial-daniel-ortega-the-butcher-of-nicaragua/" rel="bookmark" class="td-image-wrap" title="Editorial: Daniel Ortega, the Butcher of Nicaragua"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/07/AP_18165118540735_s878x585-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/07/AP_18165118540735_s878x585-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/07/AP_18165118540735_s878x585-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Editorial: Daniel Ortega, the Butcher of Nicaragua"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/editorial-daniel-ortega-the-butcher-of-nicaragua/" rel="bookmark" title="Editorial: Daniel Ortega, the Butcher of Nicaragua">Editorial: Daniel Ortega, the Butcher of Nicaragua</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T00:19:00+00:00" >9 July 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/the-central-american-migrant-crisis-what-is-the-ultimate-solution/" rel="bookmark" class="td-image-wrap" title="The Central American Migrant Crisis: What is the Ultimate Solution?"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/07/1280px-May_Day_Immigration_March_LA04-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/07/1280px-May_Day_Immigration_March_LA04-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/07/1280px-May_Day_Immigration_March_LA04-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="The Central American Migrant Crisis: What is the Ultimate Solution?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/the-central-american-migrant-crisis-what-is-the-ultimate-solution/" rel="bookmark" title="The Central American Migrant Crisis: What is the Ultimate Solution?">The Central American Migrant Crisis: What is the Ultimate Solution?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-08T23:46:00+00:00" >8 July 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/arrested-in-cuba-for-celebrating-the-4th-of-july/" rel="bookmark" class="td-image-wrap" title="Arrested in Cuba for Celebrating the 4th of July"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/07/Yanet-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/07/Yanet-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/07/Yanet-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arrested in Cuba for Celebrating the 4th of July"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/arrested-in-cuba-for-celebrating-the-4th-of-july/" rel="bookmark" title="Arrested in Cuba for Celebrating the 4th of July">Arrested in Cuba for Celebrating the 4th of July</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-08T23:32:00+00:00" >8 July 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/the-real-san-jose-is-back/" rel="bookmark" class="td-image-wrap" title="&#8220;The Real San José&#8221; is back"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/07/micheal-miller-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/07/micheal-miller-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/07/micheal-miller-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;The Real San José&#8221; is back"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/the-real-san-jose-is-back/" rel="bookmark" title="&#8220;The Real San José&#8221; is back">&#8220;The Real San José&#8221; is back</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-08T11:31:08+00:00" >8 July 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/nicaraguas-president-daniel-ortega-rules-out-early-elections/" rel="bookmark" class="td-image-wrap" title="Nicaragua&#8217;s President Daniel Ortega Rules Out Early Elections!"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/07/a56dde43070360e8e630d4f71e6a0b67-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/07/a56dde43070360e8e630d4f71e6a0b67-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/07/a56dde43070360e8e630d4f71e6a0b67-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nicaragua&#8217;s President Daniel Ortega Rules Out Early Elections!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/nicaraguas-president-daniel-ortega-rules-out-early-elections/" rel="bookmark" title="Nicaragua&#8217;s President Daniel Ortega Rules Out Early Elections!">Nicaragua&#8217;s President Daniel Ortega Rules Out Early Elections!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-08T00:13:00+00:00" >8 July 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/ministry-of-finance-toughens-stand-against-income-tax-fraud/" rel="bookmark" class="td-image-wrap" title="Ministry of Finance Toughens Stand Against Income Tax Fraud"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/07/Ministerio-Hacienda-Contraloria--100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/07/Ministerio-Hacienda-Contraloria--100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/07/Ministerio-Hacienda-Contraloria--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ministry of Finance Toughens Stand Against Income Tax Fraud"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/ministry-of-finance-toughens-stand-against-income-tax-fraud/" rel="bookmark" title="Ministry of Finance Toughens Stand Against Income Tax Fraud">Ministry of Finance Toughens Stand Against Income Tax Fraud</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-07T08:33:25+00:00" >7 July 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/u-s-orders-non-emergency-personnel-to-leave-nicaragua/" rel="bookmark" class="td-image-wrap" title="U.S. Orders Non-emergency Personnel To Leave Nicaragua"><img width="100" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/07/1695c51cb34ce5c917335ce29fe7e0ba-100x70.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/07/1695c51cb34ce5c917335ce29fe7e0ba-100x70.jpg 100w, http://qcostarica.com/wp-content/uploads/2018/07/1695c51cb34ce5c917335ce29fe7e0ba-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="U.S. Orders Non-emergency Personnel To Leave Nicaragua"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/u-s-orders-non-emergency-personnel-to-leave-nicaragua/" rel="bookmark" title="U.S. Orders Non-emergency Personnel To Leave Nicaragua">U.S. Orders Non-emergency Personnel To Leave Nicaragua</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-07T05:10:00+00:00" >7 July 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_49_5b434d47350c6" data-td_block_id="td_uid_49_5b434d47350c6">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="td_block_template_13 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- qcr336 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6241542958"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><strong></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_nav_menu"><h4 class="td-block-title"><span>OUR SITES</span></h4><div class="menu-qsites-container"><ul id="menu-qsites" class="menu"><li id="menu-item-75275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-75275"><a target="_blank" href="http://todaycolombia.com">TODAY COLOMBIA</a></li>
<li id="menu-item-75287" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75287"><a target="_blank" href="http://todaycostarica.com">TODAY COSTA RICA</a></li>
<li id="menu-item-75276" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75276"><a target="_blank" href="http://todaycuba.com">TODAY CUBA</a></li>
<li id="menu-item-75277" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75277"><a target="_blank" href="http://todaynicaragua.com">TODAY NICARAGUA</a></li>
<li id="menu-item-75278" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75278"><a target="_blank" href="http://todaypanama.com">TODAY PANAMA</a></li>
<li id="menu-item-75279" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75279"><a target="_blank" href="http://todayvenezuela.com">TODAY VENEZUELA</a></li>
<li id="menu-item-75280" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75280"><a target="_blank" href="http://ticobull.com">TICO BULL</a></li>
<li id="menu-item-75281" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75281"><a target="_blank" href="http://vaticanenquirer.com">VATICAN ENQUIRER</a></li>
<li id="menu-item-75282" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75282"><a target="_blank" href="http://tsgvice.com">TSG VICE</a></li>
<li id="menu-item-75283" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75283"><a target="_blank" href="http://yatzu.com">YATZU</a></li>
<li id="menu-item-75284" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75284"><a target="_blank" href="http://elenasevilla.com">ELENA SEVILLA</a></li>
<li id="menu-item-75285" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75285"><a target="_blank" href="http://insidecostarica.net">INSIDE COSTA RICA</a></li>
<li id="menu-item-75286" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75286"><a target="_blank" href="http://livingincolombia.com">LIVING IN COLOMBIA</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span8">
                <div class="td_block_wrap td_block_15 td_block_widget td_uid_51_5b434d4764249_rand td-pb-border-top td_block_template_13 td-column-2 td_block_padding"  data-td-block-uid="td_uid_51_5b434d4764249" >
<style>
.td_uid_51_5b434d4764249_rand .td-block-title > a,
            .td_uid_51_5b434d4764249_rand .td-block-title > span {
                color: #111 !important;
            }
</style><script>var block_td_uid_51_5b434d4764249 = new tdBlock();
block_td_uid_51_5b434d4764249.id = "td_uid_51_5b434d4764249";
block_td_uid_51_5b434d4764249.atts = '{"custom_title":"In Case You Missed It ...","custom_url":"","block_template_id":"","header_text_color":"#111","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_51_5b434d4764249_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_reset":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_reset":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_51_5b434d4764249_rand","tdc_css_class_style":"td_uid_51_5b434d4764249_rand_style"}';
block_td_uid_51_5b434d4764249.td_column_number = "2";
block_td_uid_51_5b434d4764249.block_type = "td_block_15";
block_td_uid_51_5b434d4764249.post_count = "6";
block_td_uid_51_5b434d4764249.found_posts = "14888";
block_td_uid_51_5b434d4764249.header_color = "";
block_td_uid_51_5b434d4764249.ajax_pagination_infinite_stop = "";
block_td_uid_51_5b434d4764249.max_num_pages = "2482";
tdBlocksArray.push(block_td_uid_51_5b434d4764249);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>In Case You Missed It ...</span><div class="td-block-subtitle"></div></h4></div><div id=td_uid_51_5b434d4764249 class="td_block_inner td-column-2">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/volcanologists-get-up-close-to-the-turrialba-volcano-photos-and-video/" rel="bookmark" class="td-image-wrap" title="Volcanologists Get Up Close To The Turrialba Volcano (Photos and Video)"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2018/01/26904085_400280433761305_8013977776703948654_n-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2018/01/26904085_400280433761305_8013977776703948654_n-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2018/01/26904085_400280433761305_8013977776703948654_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Volcanologists Get Up Close To The Turrialba Volcano (Photos and Video)"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/volcanologists-get-up-close-to-the-turrialba-volcano-photos-and-video/" rel="bookmark" title="Volcanologists Get Up Close To The Turrialba Volcano (Photos and Video)">Volcanologists Get Up Close To The Turrialba Volcano (Photos and...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/" class="td-post-category">Central America</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/crisis-in-panamanian-court-ongoing/" rel="bookmark" title="Crisis in Panamanian Court Ongoing">Crisis in Panamanian Court Ongoing</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/oscar-arias-to-promote-political-dialogue-in-paraguay/" rel="bookmark" class="td-image-wrap" title="Oscar Arias To Promote Political Dialogue in Paraguay"><img width="218" height="145" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2013/02/oscar-arias.jpg" srcset="http://qcostarica.com/wp-content/uploads/2013/02/oscar-arias.jpg 449w, http://qcostarica.com/wp-content/uploads/2013/02/oscar-arias-300x199.jpg 300w, http://qcostarica.com/wp-content/uploads/2013/02/oscar-arias-150x100.jpg 150w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oscar Arias To Promote Political Dialogue in Paraguay"/></a></div>                <a href="http://qcostarica.com/category/latest-costa-rica-news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/oscar-arias-to-promote-political-dialogue-in-paraguay/" rel="bookmark" title="Oscar Arias To Promote Political Dialogue in Paraguay">Oscar Arias To Promote Political Dialogue in Paraguay</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/nicoyana-chosen-in-la-sele-sub-17-and-promises-to-go-far/" rel="bookmark" class="td-image-wrap" title="Nicoyana Chosen in La Sele Sub 17 and Promises to Go Far"><img width="218" height="145" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/01/sub17_seleccionada_futbol_femenino_2_crespo.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/01/sub17_seleccionada_futbol_femenino_2_crespo.jpg 960w, http://qcostarica.com/wp-content/uploads/2015/01/sub17_seleccionada_futbol_femenino_2_crespo-300x200.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nicoyana Chosen in La Sele Sub 17 and Promises to Go Far"/></a></div>                <a href="http://qcostarica.com/category/sports/" class="td-post-category">Sports</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/nicoyana-chosen-in-la-sele-sub-17-and-promises-to-go-far/" rel="bookmark" title="Nicoyana Chosen in La Sele Sub 17 and Promises to Go Far">Nicoyana Chosen in La Sele Sub 17 and Promises to...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/in-panama-3-out-of-10-women-depend-on-a-man-to-survive-un-report/" rel="bookmark" class="td-image-wrap" title="In Panama 3 Out of 10 Women Depend On A Man To Survive: UN Report"><img width="218" height="122" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/10/mujeres-Panama-recursos-economicos-propios_.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/10/mujeres-Panama-recursos-economicos-propios_.jpg 667w, http://qcostarica.com/wp-content/uploads/2015/10/mujeres-Panama-recursos-economicos-propios_-300x168.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In Panama 3 Out of 10 Women Depend On A Man To Survive: UN Report"/></a></div>                <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/" class="td-post-category">Central America</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/in-panama-3-out-of-10-women-depend-on-a-man-to-survive-un-report/" rel="bookmark" title="In Panama 3 Out of 10 Women Depend On A Man To Survive: UN Report">In Panama 3 Out of 10 Women Depend On A...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://qcostarica.com/cubas-foreign-minister-says-havana-willing-to-continue-dialogue-with-us/" rel="bookmark" class="td-image-wrap" title="Cuba’s Foreign Minister Says Havana Willing to Continue Dialogue With US"><img width="218" height="150" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2017/11/1036633657-218x150.jpg" srcset="http://qcostarica.com/wp-content/uploads/2017/11/1036633657-218x150.jpg 218w, http://qcostarica.com/wp-content/uploads/2017/11/1036633657-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuba’s Foreign Minister Says Havana Willing to Continue Dialogue With US"/></a></div>                <a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/cuba/" class="td-post-category">Cuba</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/cubas-foreign-minister-says-havana-willing-to-continue-dialogue-with-us/" rel="bookmark" title="Cuba’s Foreign Minister Says Havana Willing to Continue Dialogue With US">Cuba’s Foreign Minister Says Havana Willing to Continue Dialogue With...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="clearfix"></div>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://qcostarica.com/"><img class="td-retina-data" src="http://qcostarica.com/wp-content/uploads/2017/08/q-150.png" data-retina="http://qcostarica.com/wp-content/uploads/2017/08/q-150.png" alt="Q Costa Rica News" title="Q Costa Rica News and more" width="150" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>QCOSTARICA.COM is an independent news media portal by The Q Media featuring news of Costa Rica, Central America, Latin America and other wonderful and weird stuff. <div class="footer-email-wrap">Contact us: <a href="mailto:rico@theqmedia.com">rico@theqmedia.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-container"><ul id="menu-main" class="td-subfooter-menu"><li id="menu-item-18829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18829"><a href="http://qcostarica.com/contact-us/">Contact Us</a></li>
<li id="menu-item-18830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18830"><a href="http://qcostarica.com/staff/">Q Staff</a></li>
<li id="menu-item-18828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18828"><a href="http://qcostarica.com/partner-with-us/">Partner With Us!</a></li>
<li id="menu-item-18831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18831"><a href="http://qcostarica.com/what-is-the-q/">What is The Q? (About Us)</a></li>
<li id="menu-item-18827" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18827"><a href="http://qcostarica.com/advertise/">Advertise</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; QCOSTARICA is powered by TheQMedia.com                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Infolinks START -->

<script type="text/javascript">
    var infolinks_pid = 21026; 
    var infolinks_plugin_version = "WP_3.2.2"; 
    var infolinks_resources = "//resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END --><script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='5e6df4fc670789754347f509cafd599e15e87053676a5e00b10caa479fc9f8d1';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/latinas-impacting-at-miss-universe/" rel="bookmark" class="td-image-wrap" title="Latinas Impacting At Miss Universe"><img width="47" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/12/costa-rica.png.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/12/costa-rica.png.jpg 403w, http://qcostarica.com/wp-content/uploads/2015/12/costa-rica.png-202x300.jpg 202w" sizes="(max-width: 47px) 100vw, 47px" alt="" title="Latinas Impacting At Miss Universe"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/latinas-impacting-at-miss-universe/" rel="bookmark" title="Latinas Impacting At Miss Universe">Latinas Impacting At Miss Universe</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-14T07:39:18+00:00" >14 December 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/13-vie-for-mrs-costa-rica-crown/" rel="bookmark" class="td-image-wrap" title="13 Vie For Mrs. Costa Rica Crown"><img width="100" height="67" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2015/06/11037461_10153015997833720_7900206628181739423_n.jpg" srcset="http://qcostarica.com/wp-content/uploads/2015/06/11037461_10153015997833720_7900206628181739423_n.jpg 960w, http://qcostarica.com/wp-content/uploads/2015/06/11037461_10153015997833720_7900206628181739423_n-300x200.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="13 Vie For Mrs. Costa Rica Crown"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/13-vie-for-mrs-costa-rica-crown/" rel="bookmark" title="13 Vie For Mrs. Costa Rica Crown">13 Vie For Mrs. Costa Rica Crown</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-06-04T01:59:40+00:00" >4 June 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://qcostarica.com/lady-gaga-reveals-worlds-first-flying-dress/" rel="bookmark" class="td-image-wrap" title="Lady Gaga reveals world&#8217;s first FLYING dress"><img width="88" height="70" class="entry-thumb" src="http://qcostarica.com/wp-content/uploads/2013/11/article-2499255-1957625F00000578-176_634x505.jpg" srcset="http://qcostarica.com/wp-content/uploads/2013/11/article-2499255-1957625F00000578-176_634x505.jpg 634w, http://qcostarica.com/wp-content/uploads/2013/11/article-2499255-1957625F00000578-176_634x505-300x238.jpg 300w" sizes="(max-width: 88px) 100vw, 88px" alt="" title="Lady Gaga reveals world&#8217;s first FLYING dress"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://qcostarica.com/lady-gaga-reveals-worlds-first-flying-dress/" rel="bookmark" title="Lady Gaga reveals world&#8217;s first FLYING dress">Lady Gaga reveals world&#8217;s first FLYING dress</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-11-11T04:28:05+00:00" >11 November 2013</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5b434d47aec9a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"qcr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"79782 http:\/\/qcostarica.com\/?p=79782","disqusShortname":"qcr","disqusTitle":"Sensual Italian model invented new way to wear a bikini","disqusUrl":"http:\/\/qcostarica.com\/sensual-italian-model-invented-new-way-to-wear-a-bikini\/","postId":"79782"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201828'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=19e923d0-1477-45d3-8a6f-ed1b60ebf676&#038;d=cWNvc3RhcmljYS5jb20%3D&#038;wid=49871&#038;cb=1531137350660&#038;ver=1.3.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[79782]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://qcostarica.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://qcostarica.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201828.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'71319084',post:'79782',tz:'-6',srv:'qcostarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '71319084', '79782' ]);
</script>

</body>
</html>