<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.9, minimum-scale=0.9">

<title>US Migration Policies To Dominate Mexico-Central America Summit To Be Held in San Jose &#124; Q Costa Rica News</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://qcostarica.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica News &raquo; Feed" href="http://qcostarica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica News &raquo; Comments Feed" href="http://qcostarica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q Costa Rica News &raquo; US Migration Policies To Dominate Mexico-Central America Summit To Be Held in San Jose Comments Feed" href="http://qcostarica.com/us-migration-policies-to-dominate-mexico-central-america-summit-to-be-held-in-san-jose/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/qcostarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://qcostarica.com/?mcsf_action=main_css&#038;ver=4.7.3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://qcostarica.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='contact-form-7-css'  href='http://qcostarica.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://qcostarica.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://qcostarica.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.3.9' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='quads-styles-css'  href='http://qcostarica.com/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://qcostarica.com/wp-content/themes/stylebook-v8/framework/bootstrap/css/bootstrap.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://qcostarica.com/wp-content/themes/stylebook-v8/framework/bootstrap/css/bootstrap-responsive.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://qcostarica.com/wp-content/themes/stylebook-v8/framework/font-awesome/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://qcostarica.com/wp-content/themes/stylebook-v8/style.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/qcostarica.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/qcostarica.com\/us-migration-policies-to-dominate-mexico-central-america-summit-to-be-held-in-san-jose\/","title":"US+Migration+Policies+To+Dominate+Mexico-Central+America+Summit+To+Be+Held+in+San+Jose","image":"http:\/\/qcostarica.com\/wp-content\/uploads\/2017\/03\/76f920d6c2db08c4c8edaff5ec22fe75aacb9ce4.jpg","desc":"San Jos\u00e9 (AFP) - US President Donald Trump's hardline anti-immigrant policies are likely to dominate a summit of leaders of Mexico, Central America and Colombia this week meant to focus on regional infrastructure, analysts said.\r\n\r\n\r\n\r\nThe \u2026","hashtag":"@qmedia","subscribe":"link","subscribe_url":"http:\/\/qcostarica.us6.list-manage1.com\/subscribe?u=41b30202f568dd4777a52787b&id=54c2d734fd","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.3.9'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/themes/stylebook-v8/inc/js/jquery.cycle2.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/themes/stylebook-v8/inc/js/jquery.easing.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/themes/stylebook-v8/inc/js/jquery.contentcarousel.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/themes/stylebook-v8/framework/bootstrap/js/bootstrap.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/themes/stylebook-v8/inc/js/flowplayer/flowplayer.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/themes/stylebook-v8/inc/js/responsive-menu.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://qcostarica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://qcostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://qcostarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New Car Dealers Forced To Register 2018 Cars As 2017' href='http://qcostarica.com/new-car-dealers-forced-to-register-2018-cars-as-2017/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://qcostarica.com/?p=61826' />
<link rel="alternate" type="application/json+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Fus-migration-policies-to-dominate-mexico-central-america-summit-to-be-held-in-san-jose%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://qcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fqcostarica.com%2Fus-migration-policies-to-dominate-mexico-central-america-summit-to-be-held-in-san-jose%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="5e6df4fc670789754347f509cafd599e15e87053676a5e00b10caa479fc9f8d1" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8679766-7']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-dFsryEvJya0jc"
});
</script>


<div>
<img src="//pixel.quantserve.com/pixel/p-dFsryEvJya0jc.gif" border="0" height="1" width="1" alt="Quantcast" />
</div>

<!-- End Quantcast tag -->

<link rel="shortcut icon" href="http://qcostarica.com/wp-content/uploads/2016/08/qcrfav2.png"/>
<!-- Custom Styling -->
<style type="text/css">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</style>
	<script type='text/javascript'>
	<!--	
	(function($){
		$.fn.jfontsize = function(opcoes) {
			var $this=$(this);
			var defaults = {
				btnMinusClasseId: '.fontSizeMinus',
				btnPlusClasseId: '.fontSizePlus',
				btnMinusMaxHits: 5,
				btnPlusMaxHits: 5,
				sizeChange: 1
			};

			if(($.isArray(opcoes))||(!opcoes)){
				opcoes = $.extend(defaults, opcoes);
			} else {
				defaults.sizeChange = opcoes;
				opcoes = defaults;
			}

			var limite=new Array();
			var fontsize_padrao=new Array();

			$(this).each(function(i){
				limite[i]=0;
				fontsize_padrao[i];
			})

			$('.fontSizeMinus, .fontSizePlus').removeAttr('href');
			$('.fontSizeMinus, .fontSizePlus').css('cursor', 'pointer');

			/* A- */
			$('.fontSizeMinus').click(function(){
				$this.each(function(i){
					if (limite[i]>(-(opcoes.btnMinusMaxHits))){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize-(opcoes.sizeChange);
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]--;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})

			/* A+ */
			$('.fontSizePlus').click(function(){
				$this.each(function(i){
					if (limite[i]<opcoes.btnPlusMaxHits){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize+opcoes.sizeChange;
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]++;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})
		};
	})(jQuery);	
	(function($) {
		$.noConflict();
		$(document).ready(function() {
			$(".children").parent("li").addClass("has-child-menu");
			$(".sub-menu").parent("li").addClass("has-child-menu");
			$(".drop").parent("li").addClass("has-child-menu");
			
			$('.fadeimage').hover(
				function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
				function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
			);
			
			$('.mastheadnav li ul,.mainnav li ul,.secondnav li ul').hide().removeClass('fallback');
			$('.mastheadnav > li,.mainnav > li,.secondnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);			
						
			$('#tabs-left').tab();
			$('#tabs > li > a').hover( function(){$(this).tab('show');});
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			$('.entry p').jfontsize();
			
			
				$('#bootstartCarousel').carousel({
				interval: 10000,
				pause : 'hover'
				});
							
			$('.mediagallery').contentcarousel({
				// speed for the sliding animation
				sliderSpeed     : 500,
				// easing for the sliding animation
				sliderEasing    : 'easeOutExpo',
				// speed for the item animation (open / close)
				itemSpeed       : 500,
				// easing for the item animation (open / close)
				itemEasing      : 'easeOutExpo',
				// number of items to scroll at a time
				scroll          : 1
			});	
						
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });		
			// Responsive Menu (TinyNav)
			$(".menu").tinyNav({
				active: 'current_page_item', // Set the "active" class for default menu
				label: ''
			});
			$(".tinynav").selectbox();
			$('.tooltip-link').tooltip({ placement: 'right'});

		});
	})(jQuery);
	// -->
	</script>
	
<meta name="ca_title" content="US Migration Policies To Dominate Mexico-Central America Summit To Be Held in San Jose" /><meta name="ca_image" content="http://qcostarica.com/wp-content/uploads/2017/03/76f920d6c2db08c4c8edaff5ec22fe75aacb9ce4-150x150.jpg" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="US Migration Policies To Dominate Mexico-Central America Summit To Be Held in San Jose" />
<meta property="og:url" content="http://qcostarica.com/us-migration-policies-to-dominate-mexico-central-america-summit-to-be-held-in-san-jose/" />
<meta property="og:description" content="San José (AFP) &#8211; US President Donald Trump&#8217;s hardline anti-immigrant policies are likely to dominate a summit of leaders of Mexico, Central America and Colombia this week meant to focus…" />
<meta property="article:published_time" content="2017-03-28T15:42:49+00:00" />
<meta property="article:modified_time" content="2017-03-28T15:42:49+00:00" />
<meta property="og:site_name" content="Q Costa Rica News" />
<meta property="og:image" content="http://qcostarica.com/wp-content/uploads/2017/03/76f920d6c2db08c4c8edaff5ec22fe75aacb9ce4.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="510" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://qcostarica.com/wp-content/uploads/2017/03/76f920d6c2db08c4c8edaff5ec22fe75aacb9ce4.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ricoqmedia" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8679766-7', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css" media="screen">.post-lead p.subtitle, 
								nav .mastheadnav li ul li a:hover,
								nav .mastheadnav li li.has-child-menu > a:hover,
								.social_header a:hover i,
								nav .mainnav li ul li a:hover,
								nav .mainnav li li.has-child-menu > a:hover,
								nav .secondnav li ul li a:hover,
								nav .secondnav li li.has-child-menu > a:hover,
								#respond .form-submit #submit:hover,
								.follow_us a:hover i,
								footer .about_more,footer .about_more:hover,
								footer h4 span,
								.post-lead span i{ background-color:#fe4e47;}
							
							a,
							.post-column .highlight,
							.inner-cycle .template-pager span.cycle-pager-active,
							#tab-content1 li a:hover,
							.widgetinner a{ color:#fe4e47;}
							.primarybottom_right_firstcol .nav-tabs > li.firsttab.active > a,
							.primarybottom_right_firstcol .nav-tabs > li.firsttab.active > a:hover,
							.primarybottom_right_firstcol .nav-tabs > li.firsttab.active > a:focus,
							.primarybottom_right_firstcol .nav > li.firsttab > a:hover,
							.primarybottom_right_firstcol .nav > li.firsttab > a:focus  {background:#cd1713;border: 1px solid #cd1713;}
							.primarybottom_right_firstcol #firsttab-content {border-top:3px solid #cd1713;}
							.primarybottom_right_firstcol #firsttab-content .tab_moreentries {background:#cd1713}
							.primarybottom_right_firstcol .nav-tabs > li.secondtab.active > a,
							.primarybottom_right_firstcol .nav-tabs > li.secondtab.active > a:hover,
							.primarybottom_right_firstcol .nav-tabs > li.secondtab.active > a:focus,
							.primarybottom_right_firstcol .nav > li.secondtab > a:hover,
							.primarybottom_right_firstcol .nav > li.secondtab > a:focus  {background:#F38630;border: 1px solid #F38630;}
							.primarybottom_right_firstcol #secondtab-content {border-top:3px solid #F38630;}
							.primarybottom_right_firstcol #secondtab-content .tab_moreentries {background:#F38630}
							.primarybottom_right_firstcol .nav-tabs > li.thirdtab.active > a,
							.primarybottom_right_firstcol .nav-tabs > li.thirdtab.active > a:hover,
							.primarybottom_right_firstcol .nav-tabs > li.thirdtab.active > a:focus,
							.primarybottom_right_firstcol .nav > li.thirdtab > a:hover,
							.primarybottom_right_firstcol .nav > li.thirdtab > a:focus  {background:#4ECDC4;border: 1px solid #4ECDC4;}
							.primarybottom_right_firstcol #thirdtab-content {border-top:3px solid #4ECDC4;}
							.primarybottom_right_firstcol #thirdtab-content .tab_moreentries {background:#4ECDC4}
							nav .mastheadnav li a:hover,
							.headerquote-inner .quotecaption a,
							.headerquote-inner .quotecaption a:hover
							.headerquote-inner .quotecaption{color:#cd1713;}
							nav .mainnav,
							.featured-cycle .cycle-pager a.cycle-pager-active,
							.primarybottom-left .nav-tabs > li.active > a{background-color:#cd1713}
							.primarybottom-left .nav-tabs > li.active > a{border-color:#cd1713;}</style>
<!--[if IE 7]>
  <![endif]-->

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-61826 single-format-standard">

<div class="pagetools">
				<a class="pagetool_item tooltip-link" href="http://qcostarica.com/new-car-dealers-forced-to-register-2018-cars-as-2017/" title="Prev post: New Car Dealers Forced To Register 2018 Cars As 2017"><i class="icon-arrow-left"></i></a>
		
	<a class="pagetool_item tooltip-link" href="http://qcostarica.com/what-is-the-q/" title="Get in touch with us"><i class="icon-envelope-alt"></i></a>	<a class="pagetool_item tooltip-link" href="http://qcostarica.com" title="Go to homepage"><i class="icon-home"></i></a>	<a class="pagetool_item tooltip-link" href="http://qcostarica.com/search/" title="Search in site..."><i class="icon-search"></i></a></div>


<div class="container">
		<div class="row">
			<div class="span12">
				<div class="sitebody">
					<header class="site-header">

						<div class="masthead">
							<nav class="masthead-navigation">
								<ul class="mastheadnav menu">
									<li class="firstli"><a href="http://qcostarica.com/" title="San Jose, Costa Rica Since 2012">::</a></li>
									<li id="menu-item-58640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58640"><a href="http://ricosjournal.com">RICO&#8217;S JOURNAL</a></li>
<li id="menu-item-36866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36866"><a target="_blank" href="http://costaricaextra.com">COSTA RICA EXTRA</a></li>
<li id="menu-item-36865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36865"><a target="_blank" href="http://ticobull.com">TICO BULL</a></li>
<li id="menu-item-24731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24731"><a href="http://#">|</a></li>
<li id="menu-item-19287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19287"><a target="_blank" href="http://todaycolombia.com">COLOMBIA</a></li>
<li id="menu-item-19286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19286"><a target="_blank" href="http://todaycuba.com">CUBA</a></li>
<li id="menu-item-19288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19288"><a target="_blank" href="http://todaynicaragua.com">NICARAGUA</a></li>
<li id="menu-item-19289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19289"><a target="_blank" href="http://todaypanama.com">PANAMA</a></li>
<li id="menu-item-19290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19290"><a target="_blank" href="http://todayvenezuela.com">VENEZUELA</a></li>
<li id="menu-item-49090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49090"><a href="http://#">|</a></li>
<li id="menu-item-36868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36868"><a target="_blank" href="http://vaticanenquirer.com">VATICAN ENQUIRER</a></li>
<li id="menu-item-58641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58641"><a href="http://yatzu.com">YATZU</a></li>
								</ul>
							</nav>
							<div class="social_header pull-right">
																			<a href="http://www.facebook.com/qcostarica" title="Facebook" rel="nofollow">
											<i class="icon-facebook pull-left"></i>
										</a>
									
																			<a href="http://www.twitter.com/qcostarica" title="Twitter" rel="nofollow">
											<i class="icon-twitter pull-left"></i>
										</a>
									
									
									
																		
																		
									
																			<a href="http://feedburner.google.com/fb/a/mailverify?uri=Qcostarica" title="Email" rel="nofollow">
											<i class="icon-envelope-alt pull-left"></i>
										</a>
																				

									<a href="http://qcostarica.com/feed/" title="Site feed" rel="nofollow">
										<i class="icon-rss pull-left"></i>
									</a>
							</div><!-- social_header-->								
							<div class="clearfix"></div>
						</div><!-- /masthead -->					
					
						<div class="header_2ndrow">
							<div class="sitelogo pull-left" style="padding:10px 0px 0px px;">	
																	<h1>
										<a href="http://qcostarica.com/" title="San Jose, Costa Rica Since 2012">
											<img src="http://qcostarica.com/wp-content/uploads/2016/08/qcrlogo0816-1.png" alt="Q Costa Rica News" title="Q Costa Rica News"/>
										</a>
									</h1>
															</div><!-- .logo -->					

															<div class="headerquote pull-right">
									<div class="headerquote-inner">
																				<span class="quotetext pull-right" style="padding-top:5pxpx">
											<span class="quotecaption">
												<a href="http://qcostarica.com/what-happens-in-latin-america-if-donald-trump-wins-according-to-laura-chinchilla/" rel="bookmark"></a>											</span>
											<span class="quote">
												<a href="http://qcostarica.com/what-happens-in-latin-america-if-donald-trump-wins-according-to-laura-chinchilla/" rel="bookmark"></a>											</span>
										</span>
									</div>
								</div><!-- headerquote -->
							
							<div class="clearfix"></div>
						</div>
								
						<div class="nav_date pull-left">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var montharray=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec")
								document.write("<span class='gabfire_day'>"+daym+"</span><span class='gabfire_month'>"+montharray[month]+"</span>")
								// -->
							</script>
						</div><!-- nav_date -->
						
						<nav class="main-navigation pull-left">
							<ul class="mainnav menu pull-right">
								<li class="first"><a href="http://qcostarica.com/" title="San Jose, Costa Rica Since 2012">Home</a></li>
								<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37982"><a href="http://qcostarica.com/category/latest-costa-rica-news/">Daily News</a>
<ul class="sub-menu">
	<li id="menu-item-37992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37992"><a href="http://qcostarica.com/category/crime/">Crime</a></li>
	<li id="menu-item-38363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38363"><a href="http://qcostarica.com/category/scams/">Scams</a></li>
	<li id="menu-item-37996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37996"><a href="http://qcostarica.com/category/national-news/">National</a>
	<ul class="sub-menu">
		<li id="menu-item-38349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38349"><a href="http://qcostarica.com/category/national-news/cartago/">Cartago</a></li>
		<li id="menu-item-38350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38350"><a href="http://qcostarica.com/category/national-news/cuidad-neily/">Cuidad Neily</a></li>
		<li id="menu-item-38354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38354"><a href="http://qcostarica.com/category/national-news/jaco/">Jaco</a></li>
		<li id="menu-item-38351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38351"><a href="http://qcostarica.com/category/national-news/guanacaste/">Guanacaste</a></li>
		<li id="menu-item-38355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38355"><a href="http://qcostarica.com/category/national-news/la-fortuna/">La Fortuna</a></li>
		<li id="menu-item-38356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38356"><a href="http://qcostarica.com/category/national-news/limon/">Limon</a></li>
		<li id="menu-item-38357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38357"><a href="http://qcostarica.com/category/national-news/nicoya/">Nicoya</a></li>
		<li id="menu-item-38358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38358"><a href="http://qcostarica.com/category/national-news/nosara/">Nosara</a></li>
		<li id="menu-item-38359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38359"><a href="http://qcostarica.com/category/national-news/osa/">Osa</a></li>
		<li id="menu-item-38360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38360"><a href="http://qcostarica.com/category/national-news/puntarenas/">Puntarenas</a></li>
		<li id="menu-item-38337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38337"><a href="http://qcostarica.com/category/national-news/samara/">Samara</a></li>
		<li id="menu-item-38338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38338"><a href="http://qcostarica.com/category/national-news/san-carlos/">San Carlos</a></li>
		<li id="menu-item-38362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38362"><a href="http://qcostarica.com/category/san-jose-2/">San Jose</a></li>
		<li id="menu-item-38339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38339"><a href="http://qcostarica.com/category/national-news/san-ramon/">San Ramon</a></li>
		<li id="menu-item-38340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38340"><a href="http://qcostarica.com/category/national-news/sixaola/">Sixaola</a></li>
		<li id="menu-item-38341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38341"><a href="http://qcostarica.com/category/national-news/turrialba/">Turrialba</a></li>
		<li id="menu-item-38342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38342"><a href="http://qcostarica.com/category/national-news/zona-sur/">Zona Sur</a></li>
	</ul>
</li>
	<li id="menu-item-37991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37991"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/">Central America</a>
	<ul class="sub-menu">
		<li id="menu-item-38332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38332"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/">Belize</a></li>
		<li id="menu-item-38331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38331"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/">El Salvador</a></li>
		<li id="menu-item-38333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38333"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/">Guatemala</a></li>
		<li id="menu-item-38334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38334"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/">Honduras</a></li>
		<li id="menu-item-38335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38335"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/">Nicaragua</a></li>
		<li id="menu-item-38336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38336"><a href="http://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/">Panama</a></li>
	</ul>
</li>
	<li id="menu-item-37988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37988"><a href="http://qcostarica.com/category/latest-news-from-south-america/">Latin America</a>
	<ul class="sub-menu">
		<li id="menu-item-38343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38343"><a href="http://qcostarica.com/category/latest-news-from-south-america/argentina/">Argentina</a></li>
		<li id="menu-item-38344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38344"><a href="http://qcostarica.com/category/latest-news-from-south-america/bolivia/">Bolivia</a></li>
		<li id="menu-item-38345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38345"><a href="http://qcostarica.com/category/latest-news-from-south-america/brazil/">Brazil</a></li>
		<li id="menu-item-38346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38346"><a href="http://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/">Chile</a></li>
		<li id="menu-item-38347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38347"><a href="http://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/">Colombia</a></li>
		<li id="menu-item-38348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38348"><a href="http://qcostarica.com/category/latest-news-from-south-america/ecuador/">Ecuador</a></li>
		<li id="menu-item-38352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38352"><a href="http://qcostarica.com/category/latest-news-from-south-america/paraguay/">Paraguay</a></li>
		<li id="menu-item-38353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38353"><a href="http://qcostarica.com/category/latest-news-from-south-america/peru/">Peru</a></li>
		<li id="menu-item-38365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38365"><a href="http://qcostarica.com/category/latest-news-from-south-america/uruguay/">Uruguay</a></li>
		<li id="menu-item-38366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38366"><a href="http://qcostarica.com/category/latest-news-from-south-america/venezuela/">Venezuela</a></li>
	</ul>
</li>
	<li id="menu-item-37994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37994"><a href="http://qcostarica.com/category/health/">Health</a></li>
	<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37989"><a href="http://qcostarica.com/category/front-page/political-news-politics/">Politics</a></li>
	<li id="menu-item-38003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38003"><a href="http://qcostarica.com/category/sports/">Sports</a></li>
	<li id="menu-item-38004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38004"><a href="http://qcostarica.com/category/technology-electronics-gadgets-online/">Tech</a></li>
</ul>
</li>
<li id="menu-item-37984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37984"><a href="http://qcostarica.com/category/business-economy-money/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-37990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37990"><a href="http://qcostarica.com/category/business-economy-money/economy/">Economy</a></li>
	<li id="menu-item-38361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38361"><a href="http://qcostarica.com/category/business-economy-money/money-business-economy-money/">Money</a></li>
</ul>
</li>
<li id="menu-item-37993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37993"><a href="http://qcostarica.com/category/front-page/">Front Page</a>
<ul class="sub-menu">
	<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37998"><a href="http://qcostarica.com/category/front-page/opposite-the-editorial-page/">OP-ED</a></li>
	<li id="menu-item-38364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38364"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/satire/">Satire</a></li>
	<li id="menu-item-38005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38005"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/humour-toons/">QToons</a></li>
</ul>
</li>
<li id="menu-item-37983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37983"><a href="http://qcostarica.com/category/feature-articles-and-special-reports/">Journal</a>
<ul class="sub-menu">
	<li id="menu-item-38121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38121"><a href="http://qcostarica.com/category/feature-articles-and-special-reports/turrialba-eruption-march-2015/">Turrialba Eruption March 2015</a></li>
</ul>
</li>
<li id="menu-item-37985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37985"><a href="http://qcostarica.com/category/costa-rica-life/">Life</a>
<ul class="sub-menu">
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="http://qcostarica.com/category/inside-costa-irca-more-news/">inside Costa Rica</a></li>
	<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37995"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/">Lighter Side</a></li>
	<li id="menu-item-37997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37997"><a href="http://qcostarica.com/category/only-in-costa-rica/">Only In Costa Rica</a></li>
</ul>
</li>
<li id="menu-item-38002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38002"><a href="http://qcostarica.com/category/multimedia-photos-videos/">QMedia</a>
<ul class="sub-menu">
	<li id="menu-item-38001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38001"><a href="http://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/">Photos of Costa Rica</a></li>
	<li id="menu-item-38000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38000"><a href="http://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/">Photo Galerias</a></li>
	<li id="menu-item-52801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52801"><a href="http://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/">Videos</a></li>
</ul>
</li>
<li id="menu-item-38033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38033"><a href="http://qcostarica.com/category/blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-38035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38035"><a href="http://qcostarica.com/category/blogs/rick-philps/">Rick Philps</a></li>
	<li id="menu-item-38038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38038"><a href="http://qcostarica.com/category/blogs/juan-sebastian-campos/">Juan Sebastian Campos</a></li>
	<li id="menu-item-38036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38036"><a href="http://qcostarica.com/category/blogs/ricos-tico-bull/">Rico&#8217;s TICO BULL</a></li>
	<li id="menu-item-38037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38037"><a href="http://qcostarica.com/category/blogs/christopher-howard/">Christopher Howard&#8217;s Live in Costa Rica</a></li>
	<li id="menu-item-42179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42179"><a href="http://qcostarica.com/category/blogs/michael-miller/">Michael Miller</a></li>
	<li id="menu-item-56896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56896"><a href="http://qcostarica.com/author/wellnessgangster/">Miles Demars-Rote</a></li>
</ul>
</li>
					
							</ul>
						</nav>

						<nav class="second-navigation menu pull-left">
							<ul class="secondnav pull-right">
								<li id="menu-item-18822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18822"><a href="http://qcostarica.com/category/costa-rica-travel-news/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-47460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47460"><a target="_blank" href="http://fly2sanjose.com">San Jose (SJO) Airport Flight Info</a></li>
	<li id="menu-item-47461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47461"><a target="_blank" href="http://www.liberiacostaricaairport.net/LIR-Arrival-and-Departures.html">Liberia (LIR) Airport Flight Info</a></li>
	<li id="menu-item-47458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47458"><a target="_blank" href="http://www.coonatramar.com/servicio_ferry.php#a">Puntarenas &#8211; Playa Naranjo Ferry</a></li>
	<li id="menu-item-47459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47459"><a target="_blank" href="http://www.navieratambor.com/horarios-y-tarifas">Puntarenas &#8211; Paquera Ferry</a></li>
	<li id="menu-item-41752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41752"><a href="http://qcostarica.com/list-of-countries-in-north-america/">List of Countries in North America</a></li>
</ul>
</li>
<li id="menu-item-18826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18826"><a href="http://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></li>
<li id="menu-item-45249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45249"><a href="http://qcostarica.com/category/expat-focus/">Expat Focus</a></li>
<li id="menu-item-18825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18825"><a href="http://qcostarica.com/category/living-in-costa-rica/retirement/">Retirement</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18824"><a href="http://qcostarica.com/category/living-in-costa-rica/">Living in Costa Rica</a></li>
<li id="menu-item-18961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18961"><a href="http://qcostarica.com/category/lighter-side-to-costa-rica/">Lighter Side</a></li>
<li id="menu-item-18575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18575"><a href="http://#">Q Visitor Guide</a>
<ul class="sub-menu">
	<li id="menu-item-18555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18555"><a href="http://qcostarica.com/qtravel-guide/qtravel-guide-san-jose-airport/">San Jose Airport</a></li>
	<li id="menu-item-18554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18554"><a href="http://qcostarica.com/qtravel-guide/qtravel-guide-liberia-airport/">Liberia Airport</a></li>
	<li id="menu-item-18553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18553"><a href="http://qcostarica.com/qtravel-guide/airlines/">Airlines</a></li>
	<li id="menu-item-18565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18565"><a href="http://qcostarica.com/embassies/">Embassies in Costa Rica</a>
	<ul class="sub-menu">
		<li id="menu-item-18569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18569"><a href="http://costarica.usembassy.gov/">Canadian Embassy San José</a></li>
		<li id="menu-item-18570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18570"><a href="http://costarica.usembassy.gov/">US Embassy San José</a></li>
	</ul>
</li>
	<li id="menu-item-18556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18556"><a href="http://qcostarica.com/qtravel-guide/trains-buses/">Trains &#038; Buses</a></li>
	<li id="menu-item-18573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18573"><a target="_blank" href="http://migracion.go.cr">Costa Rica Immigration</a></li>
	<li id="menu-item-18571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18571"><a href="http://www.transito.go.cr/estadorutas/index.html">Costa Rica Road Conditions</a></li>
	<li id="menu-item-18574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18574"><a target="_blank" href="http://visitcostarica.com">Tourism Institute</a></li>
	<li id="menu-item-18568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18568"><a href="http://www.imn.ac.cr/">Costa Rica Weather</a></li>
	<li id="menu-item-18572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18572"><a target="_blank" href="http://www.lis.ucr.ac.cr/index.php?id=Inicio">Earthquake Centre</a></li>
	<li id="menu-item-18559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18559"><a href="http://qcostarica.com/costa-rica-banks/">Costa Rica  Banks</a></li>
	<li id="menu-item-18566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18566"><a href="http://qcostarica.com/costa-rica-best-doctors/">Costa Rica Best Doctors</a></li>
	<li id="menu-item-18561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18561"><a href="http://qcostarica.com/costa-rica-real-estate/">Costa Rica Real Estate</a></li>
	<li id="menu-item-18562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18562"><a href="http://qcostarica.com/costa-rica-shopping-malls/">Costa Rica Shopping Malls</a></li>
	<li id="menu-item-18563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18563"><a href="http://qcostarica.com/costa-rica-supermarkets/">Costa Rica Supermarkets</a></li>
</ul>
</li>
<li id="menu-item-23005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23005"><a href="http://qcostarica.com/category/qtips/">QTips</a></li>
<li id="menu-item-37710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37710"><a target="_blank" href="http://qostarica.com">Videos</a></li>
							</ul>
						</nav>
						<div class="clearfix"></div>
						
						<section id="bootstartCarousel" class="carousel slide">
							  <div class="carousel-inner">
							  
								  
							  
								<div class="item active">
									<h2><a href="http://qcostarica.com/us-migration-policies-to-dominate-mexico-central-america-summit-to-be-held-in-san-jose/" rel="bookmark" title="Permalink to US Migration Policies To Dominate Mexico-Central America Summit To Be Held in San Jose" >US Migration Policies To Dominate Mexico-Central America Summit To Be Held in San Jose</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://qcostarica.com/new-car-dealers-forced-to-register-2018-cars-as-2017/" rel="bookmark" title="Permalink to New Car Dealers Forced To Register 2018 Cars As 2017" >New Car Dealers Forced To Register 2018 Cars As 2017</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://qcostarica.com/central-banks-intervention-to-stabilize-exchange-rate/" rel="bookmark" title="Permalink to Central Bank&#8217;s Intervention to Stabilize Exchange Rate" >Central Bank&#8217;s Intervention to Stabilize Exchange Rate</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://qcostarica.com/ticos-face-pinto-and-his-team-today-at-300pm/" rel="bookmark" title="Permalink to Ticos Face Pinto And His Team Today At 3:00pm" >Ticos Face Pinto And His Team Today At 3:00pm</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://qcostarica.com/cienaguita-a-town-fears-that-the-sea-will-steal-its-shiny-new-face/" rel="bookmark" title="Permalink to Cienaguita: A Town Fears That the Sea Will Steal Its Shiny New Face" >Cienaguita: A Town Fears That the Sea Will Steal Its Shiny New Face</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://qcostarica.com/100-convicts-currently-with-ankle-bracelet-monitoring-in-costa-rica/" rel="bookmark" title="Permalink to 100 Convicts Currently With Ankle Bracelet Monitoring In Costa Rica" >100 Convicts Currently With Ankle Bracelet Monitoring In Costa Rica</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://qcostarica.com/4-municapalities-to-apply-dry-law-at-easter/" rel="bookmark" title="Permalink to 4 Municapalities To Apply &#8216;Dry Law&#8217; at Easter" >4 Municapalities To Apply &#8216;Dry Law&#8217; at Easter</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://qcostarica.com/venezuela-blames-climate-change-after-its-troops-invade-colombia/" rel="bookmark" title="Permalink to Venezuela Blames Climate Change after Its Troops Invade Colombia" >Venezuela Blames Climate Change after Its Troops Invade Colombia</a></h2>
								</div>
								
															  </div>
							  <a class="left carousel-control" href="#bootstartCarousel" data-slide="prev">&lsaquo;</a>
							  <a class="right carousel-control" href="#bootstartCarousel" data-slide="next">&rsaquo;</a>
						</section><!-- /.carousel -->
						<div class="clearfix"></div>
					</header><!-- header -->
<div class="post-container">
			
		<!-- Post-Lead -->
		<section class="post-lead">
			<h1 class="post-title">US Migration Policies To Dominate Mexico-Central America Summit To Be Held in San Jose</h1>
			<p class="single_postmeta">
				<span>By <a href="http://qcostarica.com/author/q24n/">Q24N</a> on 28 March 2017</span>
				<span>
					<a rel="nofollow" href="#" id="increase-font" class="fontsize-button fontSizeMinus" title="Decrease font size"><i class="icon-minus-sign"></i></a>
					<a rel="nofollow" href="#" id="decrease-font" class="fontsize-button fontSizePlus" title="Increase font size"><i class="icon-plus-sign"></i></a>
					<a rel="nofollow" href="javascript:window.print()" class="print-this-page" title="Print this post"><i class="icon-print"></i></a>
					<a class="email-this-page" href="mailto:?subject=Q%20Costa%20Rica%20News%20%3A%20US%20Migration%20Policies%20To%20Dominate%20Mexico-Central%20America%20Summit%20To%20Be%20Held%20in%20San%20Jose&amp;body=I%20recommend%20this%20page%3A%20US%20Migration%20Policies%20To%20Dominate%20Mexico-Central%20America%20Summit%20To%20Be%20Held%20in%20San%20Jose.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fqcostarica.com%2Fus-migration-policies-to-dominate-mexico-central-america-summit-to-be-held-in-san-jose%2F" title="Send by email : US Migration Policies To Dominate Mexico-Central America Summit To Be Held in San Jose"><i class="icon-envelope-alt"></i></a>				</span>
			</p>
			
							<p class="subtitle1">Foreign ministers of the 10 countries will be present, including Mexican President Enrique Penas Nieto, whose country is directly impacted by Trump's proposed border wall </p>
										
		</section>

		<section class="postbody-wrapper postlayout-default">

		
	<div class="post-column pull-left">
		<article class="entry post-61826 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-costa-rica-news category-political-news-politics tag-costa-rica tag-donald-trump tag-mexico-wall tag-mexico-central-america-summit tag-san-jose tag-us-migration-policies last_archivepost">		
				<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-noshadow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Fus-migration-policies-to-dominate-mexico-central-america-summit-to-be-held-in-san-jose%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=US%20Migration%20Policies%20To%20Dominate%20Mexico-Central%20America%20Summit%20To%20Be%20Held%20in%20San%20Jose&url=http://qcostarica.com/?p=61826&via=qmedia" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-subscribe mash-large mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.9--><p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="14">San José (AFP) &#8211; US President Donald Trump&#8217;s hardline anti-immigrant policies are likely to dominate a summit of leaders of Mexico, Central America and Colombia this week meant to focus on regional infrastructure, analysts said.</p>
<div id="attachment_61827" style="width: 810px" class="wp-caption alignnone"><a href="http://qcostarica.com/wp-content/uploads/2017/03/76f920d6c2db08c4c8edaff5ec22fe75aacb9ce4.jpg"><img data-attachment-id="61827" data-permalink="http://qcostarica.com/us-migration-policies-to-dominate-mexico-central-america-summit-to-be-held-in-san-jose/76f920d6c2db08c4c8edaff5ec22fe75aacb9ce4/" data-orig-file="http://qcostarica.com/wp-content/uploads/2017/03/76f920d6c2db08c4c8edaff5ec22fe75aacb9ce4.jpg" data-orig-size="800,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="76f920d6c2db08c4c8edaff5ec22fe75aacb9ce4" data-image-description="" data-medium-file="http://qcostarica.com/wp-content/uploads/2017/03/76f920d6c2db08c4c8edaff5ec22fe75aacb9ce4-300x191.jpg" data-large-file="http://qcostarica.com/wp-content/uploads/2017/03/76f920d6c2db08c4c8edaff5ec22fe75aacb9ce4.jpg" class="size-full wp-image-61827" src="http://qcostarica.com/wp-content/uploads/2017/03/76f920d6c2db08c4c8edaff5ec22fe75aacb9ce4.jpg" alt="" width="800" height="510" srcset="http://qcostarica.com/wp-content/uploads/2017/03/76f920d6c2db08c4c8edaff5ec22fe75aacb9ce4.jpg 800w, http://qcostarica.com/wp-content/uploads/2017/03/76f920d6c2db08c4c8edaff5ec22fe75aacb9ce4-300x191.jpg 300w, http://qcostarica.com/wp-content/uploads/2017/03/76f920d6c2db08c4c8edaff5ec22fe75aacb9ce4-768x490.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><p class="wp-caption-text">People from Ciudad Juarez protest against the politics of US President Donald Trump along the Rio Bravo, at the border between Ciudad Juarez and El Paso, Texas in February 2017 (AFP Photo/HERIKA MARTINEZ)</p></div>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="15">The gathering, officially the 16th Tuxtla Summit, named after the Mexican city where the first took place in 1991, will be held Wednesday in San Jose, Costa Rica&#8217;s capital city.</p>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="16">Foreign ministers of the 10-country group will hold a preparatory meeting today, Tuesday.</p>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="17">Mexican President Enrique Penas Nieto, whose country is directly impacted by Trump&#8217;s proposed border wall and renegotiation of the North American Free Trade Agreement (NAFTA), will be present at the summit.</p>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="18">Also attending is Colombian President Juan Manuel Santos, whose country for the past 17 years has received billions in US funds to fight drug cartels and leftwing guerrillas. While drug production is said to have increased recently in Colombia, a peace deal with FARC rebels has been struck.</p>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="19">The official agenda speaks of public-private partnerships to spur road transport, communications and electricity networks in the region.</p>
<!-- WP QUADS Content Ad Plugin v. 1.5.0 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:20px 0 20px 0;text-align:center;">
<hr><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6241542958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr>
</div>

<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="20">But the leaders will hold a closed-door, open-agenda meeting ahead of the formal sessions, in which they likely &#8220;will talk of other topics such as migration, security and the relationship with other important partners,&#8221; Costa Rican Foreign Minister Manuel Gonzalez said in a recent news conference.</p>
<h2 class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="21">Common position on Trump<strong><br />
</strong></h2>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="22">Some, such as Santos, for instance, have scheduled bilateral meetings with other leaders.</p>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="23">Carlos Murillo, a political analyst at the University of Costa Rica, said: &#8220;There are issues that cannot be tackled only locally. They need regional policies, such as the position on the Trump administration.&#8221;</p>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="24">He added that there was little consensus, for example, between Mexico and Central America &#8212; especially Guatemala and Honduras &#8212; over migration.</p>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="25">Free-trade agreements with the United States were another source of divergence. Mexico comes under NAFTA, while Central America has its own, separate CAFTA pact that does not appear to be threatened.</p>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="26">With Central America supplying most of the migrants now illegally crossing the Mexico-US border, two presidents &#8212; Costa Rica&#8217;s Luis Guillermo Solis and Honduras&#8217;s Juan Orlando Hernandez &#8212; this month separately traveled to Washington to meet Trump&#8217;s Homeland Security chief, John Kelly.</p>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="27">On his return, Solis last week hinted at concerns about deported or thwarted migrants to the US turning to relatively prosperous Costa Rica as their next option.</p>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="28">&#8220;There are limits&#8221; to how many migrants his country can absorb, he said, singling out problematic flows from Venezuela and the poorer Central American countries &#8212; El Salvador, Honduras and Guatemala.</p>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="29">Hernandez in his meeting with Kelly highlighted progress made to improve security and employment opportunities in Honduras, according to a Department of Homeland Security statement.</p>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="30">Those goals are part of the conditions under a $750 million US fund called the Alliance for Prosperity Plan for Central America launched under former US president Barack Obama.</p>
<h2 class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="31">Some leaders unconfirmed<strong><br />
</strong></h2>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="32">The Tuxtla summits over the years have broadened to include all Central American countries as well as the Caribbean nation of the Dominican Republic.</p>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="33">The leaders who have confirmed their attendance at the San Jose summit are presidents Pena Nieto of Mexico, Santos of Colombia, Hernandez of Honduras, Solis of Costa Rica, and Juan Carlos Varela of Panama.</p>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="34">El Salvador will be represented by its foreign minister, Hugo Martinez. It was not yet known what representation Nicaragua and Belize would send.</p>
<div id="contentad49871"></div>

<!-- WP QUADS Content Ad Plugin v. 1.5.0 -->
<div class="quads-location quads-ad7" id="quads-ad7" style="float:left;margin:30px 30px 30px 0;">
<hr><h4>Costa Rica's private transportation services  <a href="http://avanticostarica.com" target="_blank">AVANTI Costa Rica.</a>  Discreet and reliable service. <hr>If you enjoyed this, please <b>SHARE IT</b> so other readers can find it and enjoy it.<hr><em>What are your thoughts? Post your comments below or post to our official <a href="http://facebook.com/qcostarica" target="_blank"> FACEBOOK</a>  page.</h4></em>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-noshadow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fqcostarica.com%2Fus-migration-policies-to-dominate-mexico-central-america-summit-to-be-held-in-san-jose%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=US%20Migration%20Policies%20To%20Dominate%20Mexico-Central%20America%20Summit%20To%20Be%20Held%20in%20San%20Jose&url=http://qcostarica.com/?p=61826&via=qmedia" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-subscribe mash-large mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.9--><section id="contentad__includes__widget-3" class="widget content-ad-widget"><div class="widgetinner"></div></section>
<section id="text-102" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr728top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="6267540953"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
				
				
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://qcostarica.com/us-migration-policies-to-dominate-mexico-central-america-summit-to-be-held-in-san-jose/';
var disqus_identifier = '61826 http://qcostarica.com/?p=61826';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'qcr';
var disqus_title = "US Migration Policies To Dominate Mexico-Central America Summit To Be Held in San Jose";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 2332797d8f9de10c7d40a8f434fc3a85696773d5 1490715932';
this.page.api_key = '4qg4bNaDMxWUAHWWAlTgbjcw0wgCRljY0hdJFZV8XEyI9xdcZViUvfUyG4SpHRah';
this.sso = {
          name: "Q Costa Rica News",
          button: "",
          url: "http://qcostarica.com/wp-login.php",
          logout: "http://qcostarica.com/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

		</article>
	</div><!-- post column -->
		
	<aside id="sidebar" class="sidebar pull-right">
				
						
<section id="text-109" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr300-2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="3604697757"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
<section id="gabfire_search_widget-10" class="widget gabfire_search_widget"><div class="widgetinner"><h3 class="widgettitle">Search in Site</h3>
					<form class="gabfire_search_style1" action="http://qcostarica.com/">
						<fieldset style="background:#efefef;border:1px solid #eee;">
							<input type="text" style="width:80%;background:#efefef" class="gab_search_text" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
							<input type="submit" class="submit_style1" alt="Search..." />
							<div class="clearfix"></div>
						</fieldset>
					</form>				
				<div class='clear'></div></div></section>
<section id="gab_custom_query-2" class="widget gabfire-poprandom"><div class="widgetinner"><h3 class="widgettitle">Recent Posts</h3>

                <div class="featuredpost">

					<img src='http://qcostarica.com/wp-content/uploads/2017/03/76f920d6c2db08c4c8edaff5ec22fe75aacb9ce4.jpg' class='alignleft'>						<h2 class="posttitle">
							<a href="http://qcostarica.com/us-migration-policies-to-dominate-mexico-central-america-summit-to-be-held-in-san-jose/" rel="bookmark" title="Permalink to US Migration Policies To Dominate Mexico-Central America Summit To Be Held in San Jose" >US Migration Policies To Dominate Mexico-Central America Summit To Be Held in San Jose</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

					<img src='http://qcostarica.com/wp-content/uploads/2017/03/Hacienda-temporalmente-Sala-IV-inconstitucionalidad.jpg' class='alignleft'>						<h2 class="posttitle">
							<a href="http://qcostarica.com/new-car-dealers-forced-to-register-2018-cars-as-2017/" rel="bookmark" title="Permalink to New Car Dealers Forced To Register 2018 Cars As 2017" >New Car Dealers Forced To Register 2018 Cars As 2017</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

					<img src='http://qcostarica.com/wp-content/uploads/2017/03/Banco_Central-intervencion-tipo_de_cambio-mercado-divisas-creditos-dolares-colones.jpg' class='alignleft'>						<h2 class="posttitle">
							<a href="http://qcostarica.com/central-banks-intervention-to-stabilize-exchange-rate/" rel="bookmark" title="Permalink to Central Bank&#8217;s Intervention to Stabilize Exchange Rate" >Central Bank&#8217;s Intervention to Stabilize Exchange Rate</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

					<img src='http://qcostarica.com/wp-content/uploads/2017/03/Seleccion-Nacional-Francisco-Morazan-Honduras_LNCIMA20170327_0157_5.jpg' class='alignleft'>						<h2 class="posttitle">
							<a href="http://qcostarica.com/ticos-face-pinto-and-his-team-today-at-300pm/" rel="bookmark" title="Permalink to Ticos Face Pinto And His Team Today At 3:00pm" >Ticos Face Pinto And His Team Today At 3:00pm</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

					<img src='http://qcostarica.com/wp-content/uploads/2017/03/32-629x419.jpg' class='alignleft'>						<h2 class="posttitle">
							<a href="http://qcostarica.com/cienaguita-a-town-fears-that-the-sea-will-steal-its-shiny-new-face/" rel="bookmark" title="Permalink to Cienaguita: A Town Fears That the Sea Will Steal Its Shiny New Face" >Cienaguita: A Town Fears That the Sea Will Steal Its Shiny New Face</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

					<img src='http://qcostarica.com/wp-content/uploads/2017/03/segundo-anduvimos-San-Jose-centro_LNCIMA20170324_0210_1.jpg' class='alignleft'>						<h2 class="posttitle">
							<a href="http://qcostarica.com/100-convicts-currently-with-ankle-bracelet-monitoring-in-costa-rica/" rel="bookmark" title="Permalink to 100 Convicts Currently With Ankle Bracelet Monitoring In Costa Rica" >100 Convicts Currently With Ankle Bracelet Monitoring In Costa Rica</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

					<img src='http://qcostarica.com/wp-content/uploads/2017/03/201603231027510.licor_.jpg' class='alignleft'>						<h2 class="posttitle">
							<a href="http://qcostarica.com/4-municapalities-to-apply-dry-law-at-easter/" rel="bookmark" title="Permalink to 4 Municapalities To Apply &#8216;Dry Law&#8217; at Easter" >4 Municapalities To Apply &#8216;Dry Law&#8217; at Easter</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

					<img src='http://qcostarica.com/wp-content/uploads/2017/03/delcyr.jpg' class='alignleft'>						<h2 class="posttitle">
							<a href="http://qcostarica.com/venezuela-blames-climate-change-after-its-troops-invade-colombia/" rel="bookmark" title="Permalink to Venezuela Blames Climate Change after Its Troops Invade Colombia" >Venezuela Blames Climate Change after Its Troops Invade Colombia</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

					<img src='http://qcostarica.com/wp-content/uploads/2017/03/Maduro-TV-Program.jpg' class='alignleft'>						<h2 class="posttitle">
							<a href="http://qcostarica.com/maduro-cant-hide-the-crisis-even-on-his-own-tv-program/" rel="bookmark" title="Permalink to Maduro Can’t Hide the Crisis, Even on his Own TV Program" >Maduro Can’t Hide the Crisis, Even on his Own TV Program</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

					<img src='http://qcostarica.com/wp-content/uploads/2017/03/costa-rica-fraud.jpg' class='alignleft'>						<h2 class="posttitle">
							<a href="http://qcostarica.com/promoter-scams-in-costa-rica/" rel="bookmark" title="Permalink to Promoter Scams In Costa Rica" >Promoter Scams In Costa Rica</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
                <div class='clear'></div></div></section>
<section id="text-53" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr30x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="3899124954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
<section id="gab_custom_query-3" class="widget gabfire-poprandom"><div class="widgetinner"><h3 class="widgettitle">Top 10 Trending On The Q!</h3>

                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="http://qcostarica.com/feminism-indifference-and-bad-choice-murdered-dirk-beauchamp-and-his-children/" rel="bookmark" title="Permalink to Feminism, Indifference and Bad Choice Murdered Dirk Beauchamp And His Children" >Feminism, Indifference and Bad Choice Murdered Dirk Beauchamp And His Children</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="http://qcostarica.com/american-arrested-in-costa-rica-for-promoting-sex-tourism/" rel="bookmark" title="Permalink to American Arrested In Costa Rica For Promoting &#8220;Sex Tourism&#8221;" >American Arrested In Costa Rica For Promoting &#8220;Sex Tourism&#8221;</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="http://qcostarica.com/costa-rica-pretty-much-chased-away-the-boomer-tourist/" rel="bookmark" title="Permalink to Costa Rica Pretty Much Chased Away the &#8220;Boomer&#8221; Tourist" >Costa Rica Pretty Much Chased Away the &#8220;Boomer&#8221; Tourist</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="http://qcostarica.com/friday-is-the-big-day/" rel="bookmark" title="Permalink to Friday Is The BIG Day!" >Friday Is The BIG Day!</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="http://qcostarica.com/why-is-the-caja-always-broke/" rel="bookmark" title="Permalink to Why Is The Caja Always Broke?" >Why Is The Caja Always Broke?</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="http://qcostarica.com/mr-president-may-i-invite-you-for-a-beer/" rel="bookmark" title="Permalink to Mr. President, May I Invite You For  A Beer?" >Mr. President, May I Invite You For  A Beer?</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="http://qcostarica.com/the-great-facilitation-developing-to-first-world-country-status/" rel="bookmark" title="Permalink to The Great Facilitation: Developing To First World Country Status" >The Great Facilitation: Developing To First World Country Status</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="http://qcostarica.com/op-ed-is-life-in-pura-vida-too-complicated/" rel="bookmark" title="Permalink to [OP-ED] IS LIFE IN PURA VIDA TOO COMPLICATED?" >[OP-ED] IS LIFE IN PURA VIDA TOO COMPLICATED?</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="http://qcostarica.com/should-i-stay-or-leave-costa-rica-for-a-lower-cost-of-living/" rel="bookmark" title="Permalink to Should I Stay Or Leave Costa Rica For A Lower Cost of Living?" >Should I Stay Or Leave Costa Rica For A Lower Cost of Living?</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
            
                <div class="featuredpost">

											<h2 class="posttitle">
							<a href="http://qcostarica.com/does-the-costa-rica-government-have-the-right-stuff/" rel="bookmark" title="Permalink to Does The Costa Rica Government Have &#8220;The Right Stuff&#8221;?" >Does The Costa Rica Government Have &#8220;The Right Stuff&#8221;?</a>
						</h2>
					                    
                </div><!-- .featuredpost -->
                <div class='clear'></div></div></section>

	</aside>
	<div class="clearfix"></div>
</section><!-- postlayout-default -->
	</div>
	
			</div><!-- Sitebody -->
		</div> <!-- span12 -->
	</div><!-- .row -->
</div><!-- .container -->

	<section class="container-fluid follow_us">
		<div class="container">
			<div class="row">
				<div class="span2 first-followus-div">
											<a href="http://www.facebook.com/qcostarica" rel="nofollow">
							<i class="icon-facebook icon-2x pull-left"></i>
							<span class="follow_us_linktitle">Facebook</span>
							<span class="follow_us_linkdesc">Friend Us</span>
						</a>
									</div>
				<div class="span2">
											<a href="http://www.twitter.com/qcostarica" rel="nofollow">
							<i class="icon-twitter icon-2x pull-left"></i>
							<span class="follow_us_linktitle">Twitter</span>
							<span class="follow_us_linkdesc">Follow Us</span>
						</a>
									</div>
				<div class="span2 third-followus-div">
									</div>
				<div class="span2 text-align-right">
									</div>
				<div class="span2 text-align-right">
									</div>
				<div class="span2 text-align-right last-followus-div">
					<a href="http://qcostarica.com/feed/" rel="nofollow">
						<i class="icon-rss icon-2x pull-right"></i>
						<span class="follow_us_linktitle">RSS</span>
						<span class="follow_us_linkdesc">Site Feed</span>
					</a>
				</div>
				<div class="clearfix"></div>
			</div><!-- /row --> 
		</div><!-- /container --> 
	</section><!-- /follow_us -->
	
<footer class="container-fluid footer">
	<div class="container">

		<div class="row">
			<div class="span4">
				<section id="text-105" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a target="_blank" href="http://theqmedia.com">
		<img border="0" src="http://qcostarica.com/wp-content/uploads/2016/10/qmedia2-300x.png" ></a> 
</div>
		</div></section>
<section id="text-131" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><h5>QCOSTARICA.COM is an independent news media portal by TheQMedia featuring news of Costa Rica, Central America, Latin America and other wonderful and weird stuff.  </h5></div>
		</div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widgetinner"><div class="menu-services-container"><ul id="menu-services" class="menu"><li id="menu-item-38298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38298"><a target="_blank" href="http://qcostarica.com/what-is-the-q/">About Us</a></li>
<li id="menu-item-38297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38297"><a target="_blank" href="http://qcostarica.com/contact-us/">Contact Us</a></li>
<li id="menu-item-38296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38296"><a target="_blank" href="http://qcostarica.com/advertise/">Advertise With Us</a></li>
</ul></div></div></section>
			</div>
			
			<div class="span4">
				<section id="nav_menu-6" class="widget widget_nav_menu"><div class="widgetinner"><h3 class="widgettitle">Costa Rica &#038; More&#8230;</h3>
<div class="menu-more-q-sites-container"><ul id="menu-more-q-sites" class="menu"><li id="menu-item-58642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58642"><a href="http://costaricaextra.com">COSTA RICA EXTRA</a></li>
<li id="menu-item-56951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56951"><a target="_blank" href="http://insidecostarica.net">INSIDE COSTA RICA (.NET)</a></li>
<li id="menu-item-17191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17191"><a target="_blank" href="http://ticobull.com">TICO BULL</a></li>
<li id="menu-item-56954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56954"><a target="_blank" href="http://ricosjournal.com">RICO&#8217;s JOURNAL</a></li>
<li id="menu-item-56953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56953"><a target="_blank" href="http://americanmediapress.com">AMERICAN MEDIA PRESS</a></li>
<li id="menu-item-56955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56955"><a target="_blank" href="http://yatzu.com">YATZU</a></li>
<li id="menu-item-60856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60856"><a target="_blank" href="http://americanmediapress.com">AMERICAN MEDIA PRESS (coming soon&#8230;)</a></li>
</ul></div></div></section>
			</div>
			
			<div class="span4">
				<section id="nav_menu-9" class="widget widget_nav_menu"><div class="widgetinner"><h3 class="widgettitle">Latin America</h3>
<div class="menu-today-sites-container"><ul id="menu-today-sites" class="menu"><li id="menu-item-60850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60850"><a target="_blank" href="http://todaycolombia.com">TODAY COLOMBIA</a></li>
<li id="menu-item-60849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60849"><a target="_blank" href="http://todaycostarica.com">TODAY COSTA RICA</a></li>
<li id="menu-item-60851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60851"><a target="_blank" href="http://todaycuba.com">TODAY CUBA</a></li>
<li id="menu-item-60852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60852"><a target="_blank" href="http://todaynicaragua.com">TODAY NICARAGUA</a></li>
<li id="menu-item-60853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60853"><a target="_blank" href="http://todaypanama.com">TODAY PANAMA</a></li>
<li id="menu-item-60855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60855"><a target="_blank" href="http://todayperu.com">TODAY PERU</a></li>
<li id="menu-item-60854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60854"><a target="_blank" href="http://todayvenezuela.com">TODAY VENEZUELA</a></li>
</ul></div></div></section>
			</div>
		</div>
	</div>
</footer>

<section class="container-fluid footer_meta">
	<div class="container">
		<div class="row">
			<div class="span6 footer-left-side">
									<a href="#top" title="Q Costa Rica News"><strong>&uarr;</strong> Q Costa Rica News</a>
							</div><!-- #site-info -->
						
			<div class="span6 footer-right-side">
				 QCostarica.com - 		
								
				<a href="http://theqmedia.com/" target="_blank" title="Semantic Personal Publishing Platform">Powered by The Q Media</a> &nbsp;
				        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'qcr';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
<!-- Infolinks START -->

<script type="text/javascript">
    var infolinks_pid = 21026; 
    var infolinks_plugin_version = "WP_3.2.2"; 
    var infolinks_resources = "//resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END -->		
		<div id="fb-root"></div>
		<script type='text/javascript'>
		<!--
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		// -->
		</script>
	<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://qcostarica.com/wp-content/themes/stylebook-v8/framework/font-awesome/css/font-awesome-ie7.min.css?ver=4.7.3' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://qcostarica.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=19e923d0-1477-45d3-8a6f-ed1b60ebf676&#038;d=cWNvc3RhcmljYS5jb20%3D&#038;wid=49871&#038;cb=1490715931870&#038;ver=1.2.11'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/qcostarica.com\/wp-admin\/admin-ajax.php","nonce":"c6eab45bdc","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/qcostarica.com\/wp-login.php?redirect_to=http%3A%2F%2Fqcostarica.com%2Fus-migration-policies-to-dominate-mexico-central-america-summit-to-be-held-in-san-jose%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://qcostarica.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'71319084',post:'61826',tz:'-6',srv:'qcostarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '71319084', '61826' ]);
</script>
			</div> <!-- #footer-right-side -->
		</div>
	</div>
</section>

</body>
</html>