<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>25 out of 100 Costa Ricans plan to break their social bubble on Christmas and New Years | Q COSTA RICA</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://qcostarica.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://qcostarica-082020.mystagingwebsite.com/wp-content/uploads/2017/05/qfav.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://7c2.cf4.myftpupload.com/wp-content/uploads/2017/03/q85.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Q COSTA RICA &raquo; Feed" href="https://qcostarica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q COSTA RICA &raquo; Comments Feed" href="https://qcostarica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q COSTA RICA &raquo; 25 out of 100 Costa Ricans plan to break their social bubble on Christmas and New Years Comments Feed" href="https://qcostarica.com/25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qcostarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://149478393.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/css/snax.min.css?ver=1.71' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Gelasio%3A400%7CRoboto+Condensed%3A400%7CPlayfair+Display%3A400%7COpen+Sans%3A400%2C600%2C700%7CMerriweather%3A400%7CRoboto%3A400%2C500%2C700%7CRoboto%3A400%7CPlayfair+Display%3A400%7CGelasio%3A400%2C300%7CFira+Sans%3A400%2C500%2C600%2C700%7COxygen%3A700%2C400%7COswald%3A500%2C700%7CSource+Sans+Pro%3A400%2C600&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mimi-base-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/mad-mimi-sign-up-forms/css/mimi.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://149478393.v2.pressablecdn.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://qcostarica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://qcostarica.com/wp-json/wp/v2/posts/109361" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://qcostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://qcostarica.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://qcostarica.com/?p=109361' />
<link rel="alternate" type="application/json+oembed" href="https://qcostarica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqcostarica.com%2F25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qcostarica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqcostarica.com%2F25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"dde380ad79","wpRestUrl":"https:\/\/qcostarica.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/qcostarica.com\/wp-admin\/","wpRestNonce":"dde380ad79","wpRestUrl":"https:\/\/qcostarica.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="ca_title" content="25 out of 100 Costa Ricans plan to break their social bubble on Christmas and New Years" /><meta name="ca_image" content="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/coronavirus-san-jose-covid-150x100.jpg" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="25 out of 100 Costa Ricans plan to break their social bubble on Christmas and New Years" />
<meta property="og:url" content="https://qcostarica.com/25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years/" />
<meta property="og:description" content="QCOSTARICA &#8211; Days before celebrating Christmas and New Years&#8217;, 25 out of 100 Costa Ricans plan to break their social bubble to share the holidays with other people who are not part of t…" />
<meta property="article:published_time" content="2020-12-17T11:57:01+00:00" />
<meta property="article:modified_time" content="2020-12-17T11:58:34+00:00" />
<meta property="og:site_name" content="Q COSTA RICA" />
<meta property="og:image" content="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/coronavirus-san-jose-covid.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@qcostarica" />
<meta name="twitter:text:title" content="25 out of 100 Costa Ricans plan to break their social bubble on Christmas and New Years" />
<meta name="twitter:image" content="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/coronavirus-san-jose-covid.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8679766-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8679766-7');
</script>

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8679766-7', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-109361 single-format-standard snax-hoverable td-standard-pack 25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years global-block-template-9 td-fashion  tdb_template_99419 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://qcostarica-082020.mystagingwebsite.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-masthead-container"><ul id="menu-masthead" class="td-mobile-main-menu"><li id="menu-item-19287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-19287"><a target="_blank" href="http://qcolombia.com">COLOMBIA</a></li>
<li id="menu-item-19288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19288"><a target="_blank" href="http://todaynicaragua.com">NICARAGUA</a></li>
<li id="menu-item-19290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19290"><a target="_blank" href="http://todayvenezuela.com">VENEZUELA</a></li>
<li id="menu-item-84361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84361"><a target="_blank" href="http://ricosdigest.com">Rico&#8217;s Digest</a></li>
<li id="menu-item-84363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84363"><a target="_blank" href="http://costaricaconfidential.com">CONFIDENTIAL</a></li>
<li id="menu-item-84362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84362"><a target="_blank" href="http://vaticanenquirer.com">VATICAN ENQUIRER</a></li>
<li id="menu-item-92454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92454"><a target="_blank" href="http://tsgvice.com">TSG VICE (NSFW)</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://qcostarica.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://qcostarica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_444" class="tdc-zone"><div class="tdc_zone tdi_2_5f5  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_5f5{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_5f5{
position:relative;
}
}

</style>
<div class="tdi_1_444_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_444_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_559" class="tdc-row"><div class="vc_row tdi_4_dfb  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_dfb,
                .tdi_4_dfb .tdc-columns{
                    min-height: 0;
                }.tdi_4_dfb,
				.tdi_4_dfb .tdc-columns{
				    display: block;
				}.tdi_4_dfb .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4_dfb:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
</style><div class="vc_column tdi_6_5fb  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6_5fb{
                    vertical-align: baseline;
                }.tdi_6_5fb > .wpb_wrapper,
				.tdi_6_5fb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_5fb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_5fb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_5fb{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_5fb{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_7fe td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_7_7fe" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_7fe{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_7fe{
                    display: inline-block;
                }.tdi_7_7fe .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_7fe .tdb-mobile-menu-button{
                    color: #dd3333;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_778  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9_778{
                    vertical-align: baseline;
                }.tdi_9_778 > .wpb_wrapper,
				.tdi_9_778 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_778 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_778 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_778{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_778{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_dbf td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_10_dbf" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_dbf{
margin-top:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_dbf{
                    display: inline-block;
                }.tdi_10_dbf .tdb-logo-a,
                .tdi_10_dbf h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_dbf .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_dbf .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_dbf .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_dbf .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_10_dbf .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_dbf .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_dbf .tdb-logo-text-title{
                    background-image: url(https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                     background: -webkit-linear-gradient(-90deg,#0d0b52,#000000);background: linear-gradient(-90deg,#0d0b52,#000000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }html[class*='ie'] .tdi_10_dbf .tdb-logo-text-title{
				    background: none;
				
				    background: none;
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_10_dbf .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_dbf .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_dbf .tdb-logo-img{
                    max-width: 50px;
                }.tdi_10_dbf .tdb-logo-text-title{
                    display: none;
                
                    font-family:Oswald !important;font-size:225px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_10_dbf .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Oxygen !important;font-size:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://qcostarica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" alt="QCOSTARICA"  title="Costa Rica News. Breaking News. Latin America & The World." width="180" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">QCOSTARICA</span><span class="tdb-logo-text-tagline">Costa rica News. Breaking News. Latin America & The World.</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_925  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12_925{
                    vertical-align: baseline;
                }.tdi_12_925 > .wpb_wrapper,
				.tdi_12_925 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_925 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_925 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_925{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_925{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_555 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_13_555" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_555{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_555{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_555 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_555 .tdb-header-search-button-mob{
                    color: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_d1b" class="tdc-zone"><div class="tdc_zone tdi_15_994  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_994{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 0.62;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_994{
position:relative;
}
}

</style>
<div class="tdi_14_d1b_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_d1b_rand_style{
background-color:rgba(255,255,255,0.98) !important;
}
}
 </style></div><div id="tdi_16_65f" class="tdc-row"><div class="vc_row tdi_17_44b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_44b,
                .tdi_17_44b .tdc-columns{
                    min-height: 0;
                }.tdi_17_44b,
				.tdi_17_44b .tdc-columns{
				    display: block;
				}.tdi_17_44b .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_17_44b:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
</style><div class="vc_column tdi_19_5dd  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_19_5dd{
                    vertical-align: baseline;
                }.tdi_19_5dd > .wpb_wrapper,
				.tdi_19_5dd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_5dd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_5dd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_5dd{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_5dd{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_ec9 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_20_ec9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_ec9{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_ec9{
                    display: inline-block;
                }.tdi_20_ec9 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20_ec9 .tdb-mobile-menu-button{
                    color: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_00d  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_22_00d{
                    vertical-align: baseline;
                }.tdi_22_00d > .wpb_wrapper,
				.tdi_22_00d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_00d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_00d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_00d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_00d{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_d40 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_23_d40" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_d40{
margin-top:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_d40{
                    display: inline-block;
                }.tdi_23_d40 .tdb-logo-a,
                .tdi_23_d40 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_d40 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_d40 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_d40 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_d40 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_23_d40 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_d40 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_d40 .tdb-logo-text-title{
                    background-image: url(https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                     background-color: #0d0b52;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }html[class*='ie'] .tdi_23_d40 .tdb-logo-text-title{
				    background: none;
				
				    background: none;
					color: #0d0b52;
				}.tdi_23_d40 .tdb-logo-a:hover .tdb-logo-text-title{
                    background-image: url(https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }html[class*='ie'] .tdi_23_d40 .tdb-logo-a:hover .tdb-logo-text-title{
				    background: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23_d40 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_d40 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_d40 .tdb-logo-img{
                    max-width: 40px;
                }.tdi_23_d40 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Oxygen !important;font-size:22px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_23_d40 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Oxygen !important;font-size:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://qcostarica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://149478393.v2.pressablecdn.com/wp-content/uploads/2014/09/derrumbes-ruta32-sep-19-141920.jpg" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" alt="QCOSTARICA"  title="Costa Rica News. Breaking News. Latin America & The World." width="180" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">QCOLOMBIA</span><span class="tdb-logo-text-tagline">Costa Rica News. Breaking News. Latin America & The World.</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_ffd  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25_ffd{
                    vertical-align: baseline;
                }.tdi_25_ffd > .wpb_wrapper,
				.tdi_25_ffd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_ffd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_ffd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_ffd{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_ffd{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_4df td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_26_4df" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_4df{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_4df{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_4df .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_4df .tdb-header-search-button-mob{
                    color: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_5b5" class="tdc-zone"><div class="tdc_zone tdi_28_b5b  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_b5b{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_b5b{
position:relative;
}

</style>
<div class="tdi_27_5b5_rand_style td-element-style" ><style>
.tdi_27_5b5_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_d5b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_fdf  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30_fdf,
                .tdi_30_fdf .tdc-columns{
                    min-height: 0;
                }.tdi_30_fdf:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_30_fdf,
				.tdi_30_fdf .tdc-columns{
				    display: block;
				}.tdi_30_fdf .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30_fdf {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_fdf .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_30_fdf{
box-shadow:0 0 0px #888888 !important;
}

.tdi_30_fdf .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_32_5b4  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_32_5b4{
                    vertical-align: baseline;
                }.tdi_32_5b4 > .wpb_wrapper,
				.tdi_32_5b4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32_5b4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32_5b4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32_5b4{
width:10% !important;
box-shadow:0 0 0px #888888 !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_33_4bf td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_33_4bf" >
<style>
/* custom css */
.tdi_33_4bf{
                    display: inline-block;
                }.tdi_33_4bf .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_33_4bf .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_33_4bf .tdb-mobile-menu-button:hover{
                    color: #dd3333;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_34_ddb td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_34_ddb" >
<style>

/* inline tdc_css att */

.tdi_34_ddb{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://qcostarica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_36_fe5  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_36_fe5{
                    vertical-align: baseline;
                }.tdi_36_fe5 > .wpb_wrapper,
				.tdi_36_fe5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36_fe5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36_fe5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_37_fdf tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_37_fdf"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_37_fdf .tdb-menu > li > a,
                .tdi_37_fdf .td-subcat-more{
                    padding: 0 10px;
                
                    color: #000000;
                }.tdi_37_fdf .tdb-menu > li .tdb-menu-sep,
                .tdi_37_fdf .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_37_fdf .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_fdf .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_37_fdf .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_37_fdf .tdb-menu > li > a,
                .tdi_37_fdf .td-subcat-more,
                .tdi_37_fdf .td-subcat-more > .tdb-menu-item-text{
                    font-family:Fira Sans !important;font-weight:500 !important;
                }.tdi_37_fdf .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_37_fdf .tdb-menu .tdb-normal-menu ul,
                .tdi_37_fdf .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_37_fdf .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_37_fdf .td-pulldown-filter-list li a{
                    font-family:Fira Sans !important;font-size:13px !important;text-transform:uppercase !important;
                }.tdi_37_fdf .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_37_fdf .tdb-menu > li.current-menu-item > a,
				.tdi_37_fdf .tdb-menu > li.current-menu-ancestor > a,
				.tdi_37_fdf .tdb-menu > li.current-category-ancestor > a,
				.tdi_37_fdf .tdb-menu > li:hover > a,
				.tdi_37_fdf .tdb-menu > li.tdb-hover > a,
				.tdi_37_fdf .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #dd0000;
				}.tdi_37_fdf .tdb-menu > li > a:after,
				.tdi_37_fdf .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_37_fdf .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_37_fdf .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_37_fdf .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_37_fdf .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_37_fdf .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_37_fdf .td-pulldown-filter-list li:hover a{
					color: #dd0000;
				}
</style><div id=tdi_37_fdf class="td_block_inner td-fix-index"><ul id="menu-main_" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-98161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-98161 tdb-menu-item-inactive"><a href="https://qcostarica.com/covid-19-costa-rica/"><div class="tdb-menu-item-text">Covid-19</div></a>
<ul class="sub-menu">
	<li id="menu-item-98222" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-98222"><a href="https://qcostarica.com/covid-19-timeline-in-costa-rica-2/"><div class="tdb-menu-item-text">COVID-19 Timeline</div></a></li>
</ul>
</li>
<li id="menu-item-92545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-92545 tdb-menu-item-inactive"><a href="https://qcostarica.com/latest/"><div class="tdb-menu-item-text">LATEST</div></a>
<ul class="sub-menu">
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37982 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/latest-costa-rica-news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-37996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37996 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/national-news/"><div class="tdb-menu-item-text">National</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-38349" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38349"><a href="https://qcostarica.com/category/national-news/cartago/"><div class="tdb-menu-item-text">Cartago</div></a></li>
			<li id="menu-item-38350" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38350"><a href="https://qcostarica.com/category/national-news/cuidad-neily/"><div class="tdb-menu-item-text">Cuidad Neily</div></a></li>
			<li id="menu-item-38354" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38354"><a href="https://qcostarica.com/category/national-news/jaco/"><div class="tdb-menu-item-text">Jaco</div></a></li>
			<li id="menu-item-38351" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38351"><a href="https://qcostarica.com/category/national-news/guanacaste/"><div class="tdb-menu-item-text">Guanacaste</div></a></li>
			<li id="menu-item-38355" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38355"><a href="https://qcostarica.com/category/national-news/la-fortuna/"><div class="tdb-menu-item-text">La Fortuna</div></a></li>
			<li id="menu-item-38356" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38356"><a href="https://qcostarica.com/category/national-news/limon/"><div class="tdb-menu-item-text">Limon</div></a></li>
			<li id="menu-item-38357" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38357"><a href="https://qcostarica.com/category/national-news/nicoya/"><div class="tdb-menu-item-text">Nicoya</div></a></li>
			<li id="menu-item-38358" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38358"><a href="https://qcostarica.com/category/national-news/nosara/"><div class="tdb-menu-item-text">Nosara</div></a></li>
			<li id="menu-item-38359" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38359"><a href="https://qcostarica.com/category/national-news/osa/"><div class="tdb-menu-item-text">Osa</div></a></li>
			<li id="menu-item-38360" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38360"><a href="https://qcostarica.com/category/national-news/puntarenas/"><div class="tdb-menu-item-text">Puntarenas</div></a></li>
			<li id="menu-item-38337" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38337"><a href="https://qcostarica.com/category/national-news/samara/"><div class="tdb-menu-item-text">Samara</div></a></li>
			<li id="menu-item-38338" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38338"><a href="https://qcostarica.com/category/national-news/san-carlos/"><div class="tdb-menu-item-text">San Carlos</div></a></li>
			<li id="menu-item-38362" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38362"><a href="https://qcostarica.com/category/san-jose-2/"><div class="tdb-menu-item-text">San Jose</div></a></li>
			<li id="menu-item-38339" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38339"><a href="https://qcostarica.com/category/national-news/san-ramon/"><div class="tdb-menu-item-text">San Ramon</div></a></li>
			<li id="menu-item-38340" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38340"><a href="https://qcostarica.com/category/national-news/sixaola/"><div class="tdb-menu-item-text">Sixaola</div></a></li>
			<li id="menu-item-38341" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38341"><a href="https://qcostarica.com/category/national-news/turrialba/"><div class="tdb-menu-item-text">Turrialba</div></a></li>
			<li id="menu-item-38342" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38342"><a href="https://qcostarica.com/category/national-news/zona-sur/"><div class="tdb-menu-item-text">Zona Sur</div></a></li>
		</ul>
</li>
		<li id="menu-item-37991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37991 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/"><div class="tdb-menu-item-text">Central America</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-38332" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38332"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/"><div class="tdb-menu-item-text">Belize</div></a></li>
			<li id="menu-item-38331" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38331"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/"><div class="tdb-menu-item-text">El Salvador</div></a></li>
			<li id="menu-item-38333" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38333"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/"><div class="tdb-menu-item-text">Guatemala</div></a></li>
			<li id="menu-item-38334" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38334"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/"><div class="tdb-menu-item-text">Honduras</div></a></li>
			<li id="menu-item-38335" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38335"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/"><div class="tdb-menu-item-text">Nicaragua</div></a></li>
			<li id="menu-item-38336" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38336"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/"><div class="tdb-menu-item-text">Panama</div></a></li>
		</ul>
</li>
		<li id="menu-item-37988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37988 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/latest-news-from-south-america/"><div class="tdb-menu-item-text">South America</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-38343" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38343"><a href="https://qcostarica.com/category/latest-news-from-south-america/argentina/"><div class="tdb-menu-item-text">Argentina</div></a></li>
			<li id="menu-item-38344" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38344"><a href="https://qcostarica.com/category/latest-news-from-south-america/bolivia/"><div class="tdb-menu-item-text">Bolivia</div></a></li>
			<li id="menu-item-38345" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38345"><a href="https://qcostarica.com/category/latest-news-from-south-america/brazil/"><div class="tdb-menu-item-text">Brazil</div></a></li>
			<li id="menu-item-38346" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38346"><a href="https://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/"><div class="tdb-menu-item-text">Chile</div></a></li>
			<li id="menu-item-38347" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38347"><a href="https://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/"><div class="tdb-menu-item-text">Colombia</div></a></li>
			<li id="menu-item-38348" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38348"><a href="https://qcostarica.com/category/latest-news-from-south-america/ecuador/"><div class="tdb-menu-item-text">Ecuador</div></a></li>
			<li id="menu-item-38352" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38352"><a href="https://qcostarica.com/category/latest-news-from-south-america/paraguay/"><div class="tdb-menu-item-text">Paraguay</div></a></li>
			<li id="menu-item-38353" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38353"><a href="https://qcostarica.com/category/latest-news-from-south-america/peru/"><div class="tdb-menu-item-text">Peru</div></a></li>
			<li id="menu-item-38365" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38365"><a href="https://qcostarica.com/category/latest-news-from-south-america/uruguay/"><div class="tdb-menu-item-text">Uruguay</div></a></li>
			<li id="menu-item-38366" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38366"><a href="https://qcostarica.com/category/latest-news-from-south-america/venezuela/"><div class="tdb-menu-item-text">Venezuela</div></a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-37994" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-37994"><a href="https://qcostarica.com/category/health/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li id="menu-item-38003" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38003"><a href="https://qcostarica.com/category/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
	<li id="menu-item-38004" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38004"><a href="https://qcostarica.com/category/technology-electronics-gadgets-online/"><div class="tdb-menu-item-text">Tech</div></a></li>
	<li id="menu-item-37984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37984 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/business-economy-money/"><div class="tdb-menu-item-text">Business</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-37990" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37990"><a href="https://qcostarica.com/category/business-economy-money/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
		<li id="menu-item-38361" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38361"><a href="https://qcostarica.com/category/business-economy-money/money-business-economy-money/"><div class="tdb-menu-item-text">Money</div></a></li>
		<li id="menu-item-84333" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84333"><a href="https://qcostarica.com/category/business-economy-money/taxes/"><div class="tdb-menu-item-text">Taxes</div></a></li>
	</ul>
</li>
	<li id="menu-item-103184" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103184"><a href="https://qcostarica.com/category/trends/"><div class="tdb-menu-item-text">Trends</div></a></li>
</ul>
</li>
<li id="menu-item-38033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38033 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/blogs/"><div class="tdb-menu-item-text">Blogs</div></a>
<ul class="sub-menu">
	<li id="menu-item-38036" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38036"><a href="https://qcostarica.com/category/blogs/ricos-digest/"><div class="tdb-menu-item-text">Rico&#8217;s DIGEST</div></a></li>
	<li id="menu-item-38037" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38037"><a href="https://qcostarica.com/category/blogs/christopher-howard/"><div class="tdb-menu-item-text">Christopher Howard&#8217;s Live in Costa Rica</div></a></li>
	<li id="menu-item-38035" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38035"><a href="https://qcostarica.com/category/blogs/rick-philps/"><div class="tdb-menu-item-text">Rick Philps</div></a></li>
	<li id="menu-item-38038" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38038"><a href="https://qcostarica.com/category/blogs/juan-sebastian-campos/"><div class="tdb-menu-item-text">Juan Sebastian Campos</div></a></li>
	<li id="menu-item-42179" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42179"><a href="https://qcostarica.com/category/blogs/michael-miller/"><div class="tdb-menu-item-text">Michael Miller</div></a></li>
	<li id="menu-item-56896" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-56896"><a href="https://qcostarica.com/author/wellnessgangster/"><div class="tdb-menu-item-text">Miles Demars-Rote</div></a></li>
</ul>
</li>
<li id="menu-item-37993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37993 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/front-page/"><div class="tdb-menu-item-text">Front Page</div></a>
<ul class="sub-menu">
	<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37989"><a href="https://qcostarica.com/category/front-page/political-news-politics/"><div class="tdb-menu-item-text">Politics</div></a></li>
	<li id="menu-item-84325" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84325"><a href="https://qcostarica.com/category/front-page/opinion-perspective-editorial/"><div class="tdb-menu-item-text">Editorial</div></a></li>
	<li id="menu-item-98162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-98162 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">REPORTS</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-84331" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84331"><a href="https://qcostarica.com/category/reports/the-americas/"><div class="tdb-menu-item-text">The Americas</div></a></li>
		<li id="menu-item-84358" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84358"><a href="https://qcostarica.com/category/reports/latin-america/"><div class="tdb-menu-item-text">Latin America</div></a></li>
		<li id="menu-item-98163" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-98163"><a href="https://qcostarica.com/category/reports/world/"><div class="tdb-menu-item-text">World</div></a></li>
	</ul>
</li>
	<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37998"><a href="https://qcostarica.com/category/front-page/opposite-the-editorial-page/"><div class="tdb-menu-item-text">OP-ED</div></a></li>
</ul>
</li>
<li id="menu-item-37985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37985 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/"><div class="tdb-menu-item-text">Pura Vida</div></a>
<ul class="sub-menu">
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37987"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/"><div class="tdb-menu-item-text">Today Costa Rica</div></a></li>
	<li id="menu-item-84348" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84348"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/"><div class="tdb-menu-item-text">Costarica History</div></a></li>
	<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37995"><a href="https://qcostarica.com/category/lighter-side-to-costa-rica/"><div class="tdb-menu-item-text">Lighter Side</div></a></li>
	<li id="menu-item-37997" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37997"><a href="https://qcostarica.com/category/lighter-side-to-costa-rica/only-in-costa-rica/"><div class="tdb-menu-item-text">Only In Costa Rica</div></a></li>
</ul>
</li>
<li id="menu-item-84328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84328 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/costa-rica-travel-news/"><div class="tdb-menu-item-text">Travel</div></a>
<ul class="sub-menu">
	<li id="menu-item-84337" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84337"><a href="https://qcostarica.com/category/expat-focus/"><div class="tdb-menu-item-text">Expat Focus</div></a></li>
	<li id="menu-item-84338" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84338"><a href="https://qcostarica.com/category/expat-focus/living-in-costa-rica/"><div class="tdb-menu-item-text">Living in Costa Rica</div></a></li>
	<li id="menu-item-84336" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84336"><a href="https://qcostarica.com/category/expat-focus/retirement/"><div class="tdb-menu-item-text">Retirement</div></a></li>
	<li id="menu-item-84334" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84334"><a href="https://qcostarica.com/category/expat-focus/travellers-tales/"><div class="tdb-menu-item-text">Travellers Tales</div></a></li>
	<li id="menu-item-84359" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84359"><a href="https://qcostarica.com/category/costa-rica-travel-news/medical-tourism/"><div class="tdb-menu-item-text">Medical Tourism</div></a></li>
</ul>
</li>
<li id="menu-item-84326" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84326"><a href="https://qcostarica.com/category/magazine/"><div class="tdb-menu-item-text">QMAGAZINE</div></a></li>
<li id="menu-item-38002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38002 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/multimedia-photos-videos/"><div class="tdb-menu-item-text">QMedia</div></a>
<ul class="sub-menu">
	<li id="menu-item-38001" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38001"><a href="https://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/"><div class="tdb-menu-item-text">Photos of Costa Rica</div></a></li>
	<li id="menu-item-38000" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38000"><a href="https://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/"><div class="tdb-menu-item-text">Photo Galerias</div></a></li>
	<li id="menu-item-52801" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-52801"><a href="https://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/"><div class="tdb-menu-item-text">Videos</div></a></li>
</ul>
</li>
<li id="menu-item-99295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-99295 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">:: EDITIONS</div></a>
<ul class="sub-menu">
	<li id="menu-item-99297" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99297"><a target="_blank" href="https://qcolombia.com"><div class="tdb-menu-item-text">COLOMBIA</div></a></li>
	<li id="menu-item-109339" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-109339"><a target="_blank" href="http://todaycuba.com"><div class="tdb-menu-item-text">CUBA</div></a></li>
	<li id="menu-item-99296" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99296"><a target="_blank" href="https://todaynicaragua.com"><div class="tdb-menu-item-text">NICARAGUA</div></a></li>
	<li id="menu-item-109338" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-109338"><a target="_blank" href="http://todaypanama.com"><div class="tdb-menu-item-text">PANAMA</div></a></li>
	<li id="menu-item-99298" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99298"><a target="_blank" href="https://todayvenezuela.com"><div class="tdb-menu-item-text">VENEZUELA</div></a></li>
</ul>
</li>
<li id="menu-item-99299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-99299 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">:: MORE</div></a>
<ul class="sub-menu">
	<li id="menu-item-99303" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99303"><a target="_blank" href="https://costaricaconfidential.com"><div class="tdb-menu-item-text">CONFIDENTIAL</div></a></li>
	<li id="menu-item-109341" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-109341"><a target="_blank" href="https://fughesi.com"><div class="tdb-menu-item-text">FUGHESI</div></a></li>
	<li id="menu-item-99301" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99301"><a target="_blank" href="https://ricosdigest.com"><div class="tdb-menu-item-text">RICO&#8217;S DIGEST</div></a></li>
	<li id="menu-item-99302" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99302"><a target="_blank" href="https://tsgvice.com"><div class="tdb-menu-item-text">TSG VICE (NSFW)</div></a></li>
	<li id="menu-item-99300" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99300"><a target="_blank" href="https://vaticanenquirer"><div class="tdb-menu-item-text">VATICAN ENQUIRER</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div><div id="tdi_40_83d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_41_b55  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_41_b55,
                .tdi_41_b55 .tdc-columns{
                    min-height: 0;
                }.tdi_41_b55,
				.tdi_41_b55 .tdc-columns{
				    display: block;
				}.tdi_41_b55 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_41_b55 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_41_b55 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_41_b55.tdc-row-content-vert-center,
                    .tdi_41_b55.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41_b55.tdc-row-content-vert-bottom,
                    .tdi_41_b55.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41_b55.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41_b55.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_41_b55{
padding-bottom:10px !important;
}

.tdi_41_b55 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_43_8ff  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_43_8ff{
                    vertical-align: baseline;
                }.tdi_43_8ff > .wpb_wrapper,
				.tdi_43_8ff > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43_8ff > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43_8ff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_44_7fd td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_44_7fd" >
<style>
/* custom css */
.tdi_44_7fd{
                    display: inline-block;
                }.tdi_44_7fd .tdb-head-date-txt{
                    color: #545454;
                
                    text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Thursday, 17 December 2020</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_46_4fb  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_46_4fb{
                    vertical-align: baseline;
                }.tdi_46_4fb > .wpb_wrapper,
				.tdi_46_4fb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46_4fb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46_4fb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_47_181 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_47_181" >
<style>
/* custom css */
.tdi_47_181 .tdb-logo-a,
                .tdi_47_181 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_47_181 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_47_181 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_47_181 .tdb-logo-img{
                    max-width: 90px;
                }.tdi_47_181 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_47_181 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;text-transform:uppercase !important;;
                }.tdi_47_181 .tdb-logo-text-title{
                    display: none;
                
                     background: -webkit-linear-gradient(-90deg,rgba(94,106,135,0.52),rgba(94,106,135,0.26));background: linear-gradient(-90deg,rgba(94,106,135,0.52),rgba(94,106,135,0.26));;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_47_181 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_47_181 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_47_181 .tdb-logo-text-title{
				    background: none;
					color: rgba(94,106,135,0.26);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47_181 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_181 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://qcostarica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/11/q-300-maskW.png" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/11/q-300-maskW.png" alt="Q COSTARICA NEWS"  title="Costa Rica News. And More." width="339" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">QCOSTARICA</span><span class="tdb-logo-text-tagline">Credible and Independent Since 2012</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_49_5b8  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_49_5b8{
                    vertical-align: baseline;
                }.tdi_49_5b8 > .wpb_wrapper,
				.tdi_49_5b8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49_5b8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49_5b8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_49_5b8{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_50_def tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_50_def" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_def{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_50_def{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_51_8f7 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 28px;
				}.tdi_51_8f7 .tdm-social-item i.td-icon-twitter,
				.tdi_51_8f7 .tdm-social-item i.td-icon-linkedin,
				.tdi_51_8f7 .tdm-social-item i.td-icon-pinterest,
				.tdi_51_8f7 .tdm-social-item i.td-icon-blogger,
				.tdi_51_8f7 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_51_8f7 .tdm-social-item{
					width: 28px;
					height: 28px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_51_8f7 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_51_8f7 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social2 tdi_51_8f7"><div class="tdm-social-item-wrap"><a href="http://facebook.com/qcostarica"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="http://facebook.com/qcostarica"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/in/enricocacciatore/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/in/enricocacciatore/"  target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="rico@theqmedia.com"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="rico@theqmedia.com"  target="_blank" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ricoqmedia"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ricoqmedia"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_52_84d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_53_f8b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_53_f8b,
                .tdi_53_f8b .tdc-columns{
                    min-height: 0;
                }.tdi_53_f8b,
				.tdi_53_f8b .tdc-columns{
				    display: block;
				}.tdi_53_f8b .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_53_f8b {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_53_f8b .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_53_f8b{
position:relative;
}

.tdi_53_f8b .td_block_wrap{ text-align:left }

</style>
<div class="tdi_52_84d_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_52_84d_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_55_ff8  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_55_ff8{
                    vertical-align: baseline;
                }.tdi_55_ff8 > .wpb_wrapper,
				.tdi_55_ff8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55_ff8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55_ff8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_56_f0b td_block_template_9 ">

<style>

/* inline tdc_css att */

.tdi_56_f0b{
margin-top:5px !important;
margin-bottom:-40px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_56_f0b.td-a-rec{
					text-align: center;
				}.tdi_56_f0b .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_57_fff" class="tdc-zone"><div class="tdc_zone tdi_58_295  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_58_295{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_58_295{
position:relative;
}

</style>
<div class="tdi_57_fff_rand_style td-element-style" ><style>
.tdi_57_fff_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_59_d08" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_60_dd4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_60_dd4,
                .tdi_60_dd4 .tdc-columns{
                    min-height: 0;
                }.tdi_60_dd4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_60_dd4,
				.tdi_60_dd4 .tdc-columns{
				    display: block;
				}.tdi_60_dd4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_60_dd4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_60_dd4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_60_dd4{
position:relative;
}

.tdi_60_dd4 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_59_d08_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_59_d08_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_59_d08_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_62_f5d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_f5d{
                    vertical-align: baseline;
                }.tdi_62_f5d > .wpb_wrapper,
				.tdi_62_f5d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62_f5d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62_f5d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_64_fcd  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_64_fcd{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_64_fcd,
				.tdi_64_fcd .tdc-inner-columns{
				    display: block;
				}.tdi_64_fcd .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_66_ff0  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66_ff0{
                    vertical-align: baseline;
                }.tdi_66_ff0 .vc_column-inner > .wpb_wrapper,
				.tdi_66_ff0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_66_ff0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_67_dfe td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_67_dfe" >
<style>

/* inline tdc_css att */

.tdi_67_dfe{
margin-top:-2px !important;
margin-right:10px !important;
padding-top:2px !important;
padding-right:8px !important;
padding-bottom:2px !important;
padding-left:8px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_dfe{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_67_dfe{
                    display: inline-block;
                }.tdi_67_dfe .tdb-logo-a,
                .tdi_67_dfe h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_67_dfe .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_67_dfe .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_67_dfe .tdb-logo-img{
                    max-width: 40px;
                }.tdi_67_dfe .tdb-logo-img-wrap{
                    display: block;
                }.tdi_67_dfe .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: rgba(255,255,255,0.5);
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_67_dfe .tdb-logo-text-title{
                    display: none;
                
                    color: #dd3333;
                
                    font-family:Oswald !important;font-size:21px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }.tdi_67_dfe .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_67_dfe .tdb-logo-icon{
                    top: -9px;
                
                    display: block;
                }.tdi_67_dfe .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #dd0000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67_dfe .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:16px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_dfe .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://qcostarica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" alt="QCOSTARICA"  title="Costa Rica News. Breaking News. Latin America & The World." width="180" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">QCOSTARICA</span><span class="tdb-logo-text-tagline">Costa rica News. Breaking News. Latin America & The World.</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_68_f6f td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_68_f6f" >
<style>

/* inline tdc_css att */

.tdi_68_f6f{
border-color:#eaeaea !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://qcostarica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_69_5f8 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_69_5f8"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_69_5f8{
                    display: inline-block;
                }.tdi_69_5f8 .tdb-menu > li > a,
                .tdi_69_5f8 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_69_5f8 .tdb-menu > li .tdb-menu-sep,
                .tdi_69_5f8 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_69_5f8 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_69_5f8 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_69_5f8 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_69_5f8 .tdb-menu > li > a,
                .tdi_69_5f8 .td-subcat-more,
                .tdi_69_5f8 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Fira Sans !important;font-weight:500 !important;
                }.tdi_69_5f8 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_69_5f8 .tdb-menu .tdb-normal-menu ul,
                .tdi_69_5f8 .td-pulldown-filter-list{
                    background-color: #000000;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_69_5f8 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_69_5f8 .td-pulldown-filter-list li a{
                    color: #ffffff;
                
                    font-family:Fira Sans !important;font-size:13px !important;text-transform:uppercase !important;
                }.tdi_69_5f8 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_69_5f8 .tdb-menu > li.current-menu-item > a,
				.tdi_69_5f8 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_69_5f8 .tdb-menu > li.current-category-ancestor > a,
				.tdi_69_5f8 .tdb-menu > li:hover > a,
				.tdi_69_5f8 .tdb-menu > li.tdb-hover > a,
				.tdi_69_5f8 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ed0003;
				}.tdi_69_5f8 .tdb-menu > li > a:after,
				.tdi_69_5f8 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_69_5f8 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_69_5f8 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_69_5f8 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_69_5f8 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_69_5f8 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_69_5f8 .td-pulldown-filter-list li:hover a{
					color: #dd0000;
				}
</style><div id=tdi_69_5f8 class="td_block_inner td-fix-index"><ul id="menu-main_-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-98161 tdb-menu-item-inactive"><a href="https://qcostarica.com/covid-19-costa-rica/"><div class="tdb-menu-item-text">Covid-19</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-98222"><a href="https://qcostarica.com/covid-19-timeline-in-costa-rica-2/"><div class="tdb-menu-item-text">COVID-19 Timeline</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-92545 tdb-menu-item-inactive"><a href="https://qcostarica.com/latest/"><div class="tdb-menu-item-text">LATEST</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37982 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/latest-costa-rica-news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37996 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/national-news/"><div class="tdb-menu-item-text">National</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38349"><a href="https://qcostarica.com/category/national-news/cartago/"><div class="tdb-menu-item-text">Cartago</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38350"><a href="https://qcostarica.com/category/national-news/cuidad-neily/"><div class="tdb-menu-item-text">Cuidad Neily</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38354"><a href="https://qcostarica.com/category/national-news/jaco/"><div class="tdb-menu-item-text">Jaco</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38351"><a href="https://qcostarica.com/category/national-news/guanacaste/"><div class="tdb-menu-item-text">Guanacaste</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38355"><a href="https://qcostarica.com/category/national-news/la-fortuna/"><div class="tdb-menu-item-text">La Fortuna</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38356"><a href="https://qcostarica.com/category/national-news/limon/"><div class="tdb-menu-item-text">Limon</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38357"><a href="https://qcostarica.com/category/national-news/nicoya/"><div class="tdb-menu-item-text">Nicoya</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38358"><a href="https://qcostarica.com/category/national-news/nosara/"><div class="tdb-menu-item-text">Nosara</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38359"><a href="https://qcostarica.com/category/national-news/osa/"><div class="tdb-menu-item-text">Osa</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38360"><a href="https://qcostarica.com/category/national-news/puntarenas/"><div class="tdb-menu-item-text">Puntarenas</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38337"><a href="https://qcostarica.com/category/national-news/samara/"><div class="tdb-menu-item-text">Samara</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38338"><a href="https://qcostarica.com/category/national-news/san-carlos/"><div class="tdb-menu-item-text">San Carlos</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38362"><a href="https://qcostarica.com/category/san-jose-2/"><div class="tdb-menu-item-text">San Jose</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38339"><a href="https://qcostarica.com/category/national-news/san-ramon/"><div class="tdb-menu-item-text">San Ramon</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38340"><a href="https://qcostarica.com/category/national-news/sixaola/"><div class="tdb-menu-item-text">Sixaola</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38341"><a href="https://qcostarica.com/category/national-news/turrialba/"><div class="tdb-menu-item-text">Turrialba</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38342"><a href="https://qcostarica.com/category/national-news/zona-sur/"><div class="tdb-menu-item-text">Zona Sur</div></a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37991 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/"><div class="tdb-menu-item-text">Central America</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38332"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/"><div class="tdb-menu-item-text">Belize</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38331"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/"><div class="tdb-menu-item-text">El Salvador</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38333"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/"><div class="tdb-menu-item-text">Guatemala</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38334"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/"><div class="tdb-menu-item-text">Honduras</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38335"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/"><div class="tdb-menu-item-text">Nicaragua</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38336"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/"><div class="tdb-menu-item-text">Panama</div></a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37988 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/latest-news-from-south-america/"><div class="tdb-menu-item-text">South America</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38343"><a href="https://qcostarica.com/category/latest-news-from-south-america/argentina/"><div class="tdb-menu-item-text">Argentina</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38344"><a href="https://qcostarica.com/category/latest-news-from-south-america/bolivia/"><div class="tdb-menu-item-text">Bolivia</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38345"><a href="https://qcostarica.com/category/latest-news-from-south-america/brazil/"><div class="tdb-menu-item-text">Brazil</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38346"><a href="https://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/"><div class="tdb-menu-item-text">Chile</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38347"><a href="https://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/"><div class="tdb-menu-item-text">Colombia</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38348"><a href="https://qcostarica.com/category/latest-news-from-south-america/ecuador/"><div class="tdb-menu-item-text">Ecuador</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38352"><a href="https://qcostarica.com/category/latest-news-from-south-america/paraguay/"><div class="tdb-menu-item-text">Paraguay</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38353"><a href="https://qcostarica.com/category/latest-news-from-south-america/peru/"><div class="tdb-menu-item-text">Peru</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38365"><a href="https://qcostarica.com/category/latest-news-from-south-america/uruguay/"><div class="tdb-menu-item-text">Uruguay</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38366"><a href="https://qcostarica.com/category/latest-news-from-south-america/venezuela/"><div class="tdb-menu-item-text">Venezuela</div></a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-37994"><a href="https://qcostarica.com/category/health/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38003"><a href="https://qcostarica.com/category/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38004"><a href="https://qcostarica.com/category/technology-electronics-gadgets-online/"><div class="tdb-menu-item-text">Tech</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37984 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/business-economy-money/"><div class="tdb-menu-item-text">Business</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37990"><a href="https://qcostarica.com/category/business-economy-money/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38361"><a href="https://qcostarica.com/category/business-economy-money/money-business-economy-money/"><div class="tdb-menu-item-text">Money</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84333"><a href="https://qcostarica.com/category/business-economy-money/taxes/"><div class="tdb-menu-item-text">Taxes</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103184"><a href="https://qcostarica.com/category/trends/"><div class="tdb-menu-item-text">Trends</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38033 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/blogs/"><div class="tdb-menu-item-text">Blogs</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38036"><a href="https://qcostarica.com/category/blogs/ricos-digest/"><div class="tdb-menu-item-text">Rico&#8217;s DIGEST</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38037"><a href="https://qcostarica.com/category/blogs/christopher-howard/"><div class="tdb-menu-item-text">Christopher Howard&#8217;s Live in Costa Rica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38035"><a href="https://qcostarica.com/category/blogs/rick-philps/"><div class="tdb-menu-item-text">Rick Philps</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38038"><a href="https://qcostarica.com/category/blogs/juan-sebastian-campos/"><div class="tdb-menu-item-text">Juan Sebastian Campos</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42179"><a href="https://qcostarica.com/category/blogs/michael-miller/"><div class="tdb-menu-item-text">Michael Miller</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-56896"><a href="https://qcostarica.com/author/wellnessgangster/"><div class="tdb-menu-item-text">Miles Demars-Rote</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37993 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/front-page/"><div class="tdb-menu-item-text">Front Page</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37989"><a href="https://qcostarica.com/category/front-page/political-news-politics/"><div class="tdb-menu-item-text">Politics</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84325"><a href="https://qcostarica.com/category/front-page/opinion-perspective-editorial/"><div class="tdb-menu-item-text">Editorial</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-98162 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">REPORTS</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84331"><a href="https://qcostarica.com/category/reports/the-americas/"><div class="tdb-menu-item-text">The Americas</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84358"><a href="https://qcostarica.com/category/reports/latin-america/"><div class="tdb-menu-item-text">Latin America</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-98163"><a href="https://qcostarica.com/category/reports/world/"><div class="tdb-menu-item-text">World</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37998"><a href="https://qcostarica.com/category/front-page/opposite-the-editorial-page/"><div class="tdb-menu-item-text">OP-ED</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37985 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/"><div class="tdb-menu-item-text">Pura Vida</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37987"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/"><div class="tdb-menu-item-text">Today Costa Rica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84348"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/"><div class="tdb-menu-item-text">Costarica History</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37995"><a href="https://qcostarica.com/category/lighter-side-to-costa-rica/"><div class="tdb-menu-item-text">Lighter Side</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37997"><a href="https://qcostarica.com/category/lighter-side-to-costa-rica/only-in-costa-rica/"><div class="tdb-menu-item-text">Only In Costa Rica</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84328 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/costa-rica-travel-news/"><div class="tdb-menu-item-text">Travel</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84337"><a href="https://qcostarica.com/category/expat-focus/"><div class="tdb-menu-item-text">Expat Focus</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84338"><a href="https://qcostarica.com/category/expat-focus/living-in-costa-rica/"><div class="tdb-menu-item-text">Living in Costa Rica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84336"><a href="https://qcostarica.com/category/expat-focus/retirement/"><div class="tdb-menu-item-text">Retirement</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84334"><a href="https://qcostarica.com/category/expat-focus/travellers-tales/"><div class="tdb-menu-item-text">Travellers Tales</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84359"><a href="https://qcostarica.com/category/costa-rica-travel-news/medical-tourism/"><div class="tdb-menu-item-text">Medical Tourism</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84326"><a href="https://qcostarica.com/category/magazine/"><div class="tdb-menu-item-text">QMAGAZINE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38002 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/multimedia-photos-videos/"><div class="tdb-menu-item-text">QMedia</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38001"><a href="https://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/"><div class="tdb-menu-item-text">Photos of Costa Rica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38000"><a href="https://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/"><div class="tdb-menu-item-text">Photo Galerias</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-52801"><a href="https://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/"><div class="tdb-menu-item-text">Videos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-99295 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">:: EDITIONS</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99297"><a target="_blank" href="https://qcolombia.com"><div class="tdb-menu-item-text">COLOMBIA</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-109339"><a target="_blank" href="http://todaycuba.com"><div class="tdb-menu-item-text">CUBA</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99296"><a target="_blank" href="https://todaynicaragua.com"><div class="tdb-menu-item-text">NICARAGUA</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-109338"><a target="_blank" href="http://todaypanama.com"><div class="tdb-menu-item-text">PANAMA</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99298"><a target="_blank" href="https://todayvenezuela.com"><div class="tdb-menu-item-text">VENEZUELA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-99299 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">:: MORE</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99303"><a target="_blank" href="https://costaricaconfidential.com"><div class="tdb-menu-item-text">CONFIDENTIAL</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-109341"><a target="_blank" href="https://fughesi.com"><div class="tdb-menu-item-text">FUGHESI</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99301"><a target="_blank" href="https://ricosdigest.com"><div class="tdb-menu-item-text">RICO&#8217;S DIGEST</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99302"><a target="_blank" href="https://tsgvice.com"><div class="tdb-menu-item-text">TSG VICE (NSFW)</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99300"><a target="_blank" href="https://vaticanenquirer"><div class="tdb-menu-item-text">VATICAN ENQUIRER</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_72_f95 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_72_f95" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://qcostarica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="109361" data-autoload-type="same_cat_prev" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-99419"
                    class="post-99419 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    


<div id="tdi_73_9fb" class="tdc-zone"><div class="tdc_zone tdi_74_af5  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_74_af5{
                    min-height: 0;
                }
</style><div id="tdi_75_54f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_76_fb8  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_76_fb8,
                .tdi_76_fb8 .tdc-columns{
                    min-height: 0;
                }.tdi_76_fb8,
				.tdi_76_fb8 .tdc-columns{
				    display: block;
				}.tdi_76_fb8 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_78_da5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78_da5{
                    vertical-align: baseline;
                }.tdi_78_da5 > .wpb_wrapper,
				.tdi_78_da5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78_da5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78_da5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_79_b51" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_80_c15  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_80_c15,
                .tdi_80_c15 .tdc-columns{
                    min-height: 0;
                }.tdi_80_c15,
				.tdi_80_c15 .tdc-columns{
				    display: block;
				}.tdi_80_c15 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_80_c15{
padding-top:50px !important;
position:relative;
}

.tdi_80_c15 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_80_c15{
margin-bottom:40px !important;
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80_c15{
margin-bottom:60px !important;
padding-top:90px !important;
padding-bottom:90px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_c15{
margin-bottom:40px !important;
padding-top:60px !important;
padding-bottom:60px !important;
}
}

</style>
<div class="tdi_79_b51_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_79_b51_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center bottom !important;
opacity:0.07 !important;
}
</style></div></div><div class="vc_column tdi_82_52f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_82_52f{
                    vertical-align: baseline;
                }.tdi_82_52f > .wpb_wrapper,
				.tdi_82_52f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_82_52f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_82_52f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_83_aff td-pb-border-top td_block_template_9 "   data-td-block-uid="tdi_83_aff" >
<style>
/* custom css */
.tdi_83_aff .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				}.tdi_83_aff .tdb-entry-category{
					color: #dd3333 !important;
				
					font-family:Fira Sans !important;font-size:13px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0.4px !important;
				}.tdi_83_aff .tdb-cat-sep{
					font-size: 14px;
				}.tdi_83_aff .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_83_aff{
					text-align: center;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://qcostarica.com/category/health/" ><span class="tdb-cat-bg"></span>Health</a><a class="tdb-entry-category" href="https://qcostarica.com/category/costa-rica-news/" ><span class="tdb-cat-bg"></span>Redaqted</a></div></div><div class="td_block_wrap tdb_title tdi_84_455 tdb-single-title td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_84_455" >
<style>

/* inline tdc_css att */

.tdi_84_455{
margin-right:auto !important;
margin-bottom:0px !important;
margin-left:auto !important;
width:90% !important;
z-index:1 !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_455{
width:95% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_455{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_455{
width:90% !important;
}
}

</style>
<style>
/* custom css */
.tdi_84_455 .tdb-title-text{
					color: #000000;
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:59px !important;line-height:1.1 !important;font-weight:800 !important;text-transform:capitalize !important;letter-spacing:-2px !important;
				}.tdi_84_455 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_84_455 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_84_455{
					text-align: center;
				}.tdi_84_455 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84_455 .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:42px !important;line-height:1.1 !important;font-weight:800 !important;text-transform:capitalize !important;letter-spacing:-2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_455 .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:36px !important;line-height:1.1 !important;font-weight:800 !important;text-transform:capitalize !important;letter-spacing:-2px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84_455 .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:30px !important;line-height:1.1 !important;font-weight:800 !important;text-transform:capitalize !important;letter-spacing:-2px !important;
				}
}
</style>
<div class="tdi_84_455_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_84_455_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
opacity:.1 !important;
background-position:center top !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">25 out of 100 Costa Ricans plan to break their social bubble on Christmas and New Years</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_85_adf td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_85_adf" >
<style>

/* inline tdc_css att */

.tdi_85_adf{
margin-top:5px !important;
margin-right:auto !important;
margin-left:auto !important;
padding-top:10px !important;
width:80% !important;
}

</style>
<style>
/* custom css */
.tdi_85_adf p{
					background: -webkit-linear-gradient(-90deg,#383838,#000000);background: linear-gradient(-90deg,#383838,#000000);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:19px !important;font-style:normal !important;font-weight:300 !important;
				}html[class*='ie'] .tdi_85_adf p{
				    background: none;
					color: #000000;
				}.td-theme-wrap .tdi_85_adf{
					text-align: center;
				}
</style><div class="tdb-block-inner td-fix-index"><p>If due care is not taken, 1 in 4 will be at risk of infection, reveals a UCR survey dedicated to analyzing population behavior during a pandemic</p></div></div></div></div></div></div><div id="tdi_86_5ad" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_87_abf  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_87_abf,
                .tdi_87_abf .tdc-columns{
                    min-height: 0;
                }.tdi_87_abf,
				.tdi_87_abf .tdc-columns{
				    display: block;
				}.tdi_87_abf .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_87_abf{
margin-bottom:100px !important;
padding-top:50px !important;
}

.tdi_87_abf .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_abf{
margin-bottom:60px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87_abf{
margin-bottom:80px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_abf{
margin-bottom:50px !important;
}
}

</style><div class="vc_column tdi_89_d4f  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_89_d4f{
                    vertical-align: baseline;
                }.tdi_89_d4f > .wpb_wrapper,
				.tdi_89_d4f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89_d4f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89_d4f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_89_d4f{
margin-bottom:30px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_90_d45 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_90_d45" >
<style>

/* inline tdc_css att */

.tdi_90_d45{
margin-right:8px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_90_d45 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90_d45{
margin-right:3px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_d45{
margin-right:3px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_90_d45{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_90_d45 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_90_d45 .tdb-author-by{
                    margin-right: 5px;
                
					color: #5e6a87;
				
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_90_d45 .avatar{
                    width: 25px;
                    height: 25px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_90_d45 .tdb-author-name{
					color: #000000;
				
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_90_d45 .tdb-author-name:hover{
					color: #2d80ed;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_d45 .tdb-author-by{
					font-family:Gelasio !important;font-size:12px !important;line-height:1 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}.tdi_90_d45 .tdb-author-name{
					font-family:Gelasio !important;font-size:12px !important;line-height:1 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90_d45 .avatar{
                    width: 24px;
                    height: 24px;
                }.tdi_90_d45 .tdb-author-by{
					font-family:Gelasio !important;font-size:12px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_90_d45 .tdb-author-name{
					font-family:Gelasio !important;font-size:12px !important;line-height:1 !important;text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://qcostarica.com/author/editor/"><img alt='' src='https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/me-street-scene-maskx500-96x96.jpg' srcset='https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/me-street-scene-maskx500-192x192.jpg 2x ' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">by</span> <a class="tdb-author-name" href="https://qcostarica.com/author/editor/">Rico</a></div></div></div><div class="vc_row_inner tdi_92_fff  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_92_fff{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_92_fff,
				.tdi_92_fff .tdc-inner-columns{
				    display: block;
				}.tdi_92_fff .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_94_f5b  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_94_f5b{
                    vertical-align: baseline;
                }.tdi_94_f5b .vc_column-inner > .wpb_wrapper,
				.tdi_94_f5b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94_f5b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_94_f5b{
padding-top:8px !important;
padding-left:30px !important;
width:40% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_f5b{
padding-top:22px !important;
padding-bottom:45px !important;
padding-left:20px !important;
width:50% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_f5b{
padding-top:20px !important;
padding-bottom:40px !important;
padding-left:15px !important;
width:50% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_f5b{
margin-bottom:10px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_95_a6f td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_95_a6f" >
<style>

/* inline tdc_css att */

.tdi_95_a6f{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_95_a6f { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_95_a6f{
margin-bottom:1px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_a6f{
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95_a6f{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_95_a6f i{
                    font-size: 22px;
                
                    margin-right: 3px;
                
					color: #5e6a87;
				}.tdi_95_a6f{
					color: #5e6a87;
				
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95_a6f i{
                    font-size: 19px;
                
                    margin-right: 5px;
                
					position: relative;
					top: -1px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_a6f i{
                    font-size: 17px;
                
                    margin-right: 6px;
                
					position: relative;
					top: -1px;
				}.tdi_95_a6f{
					font-family:Gelasio !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_95_a6f{
					font-family:Gelasio !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-tdmp tdc-font-tdmp-info-sign"></i><time class="entry-date updated td-module-date" datetime="2020-12-17T05:57:01-06:00">2 hours ago</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_views tdi_96_dfc td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_96_dfc" >
<style>

/* inline tdc_css att */

.tdi_96_dfc{
margin-bottom:0px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_96_dfc{
                    display: inline-block;
                }.tdi_96_dfc i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-109361">27</span></div></div></div></div></div><div class="vc_column_inner tdi_98_5fd  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_98_5fd{
                    vertical-align: baseline;
                }.tdi_98_5fd .vc_column-inner > .wpb_wrapper,
				.tdi_98_5fd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_98_5fd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_98_5fd{
width:60% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_5fd{
width:50% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_5fd{
width:50% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_5fd{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_99_dbb td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_99_dbb" >
<style>

/* inline tdc_css att */

.tdi_99_dbb{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_99_dbb { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_99_dbb{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
display:block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_dbb{
margin-top:15px !important;
margin-bottom:30px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99_dbb{
margin-bottom:14px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_99_dbb .td-social-share-text{
					font-family:Gelasio !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_99_dbb .td-social-network{
					font-family:Gelasio !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_99_dbb .td-social-expand-tabs-icon,
				.tdi_99_dbb .td-icon-share{
					color: #dd3333;
				}.tdi_99_dbb .td-social-share-text .td-social-but-text{
					color: #dd3333;
				}.tdi_99_dbb .td-social-handler .td-social-but-text:before{
					background-color: #dd3333;
				}.tdi_99_dbb .td-social-share-text,
				.tdi_99_dbb .td-social-handler{
					background-color: #ffffff;
				}.tdi_99_dbb .td-social-share-text:after{
					border-color: transparent transparent transparent #ffffff;
				}.tdi_99_dbb .td-social-handler{
					border-color: #eaeaea;
				}.tdi_99_dbb .td-social-share-text:before{
					border-color: transparent transparent transparent #eaeaea;
				}.tdi_99_dbb .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_99_dbb .td-social-network .td-social-but-text{
					color: #000000;
				}.tdi_99_dbb .td-social-network .td-social-but-text:before{
					background-color: #000000;
				}.tdi_99_dbb .td-ps-bg .td-social-network div,
				.tdi_99_dbb .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_99_dbb .td-ps-dark-bg .td-social-network div{
					background-color: #ffffff;
				}.tdi_99_dbb .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #ffffff;
				}.tdi_99_dbb .td-ps-border-colored .td-social-but-text{
				    border-color: #ffffff;
				}.tdi_99_dbb .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_99_dbb .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_99_dbb .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #eaeaea;
				}
</style><div id="tdi_99_dbb" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqcostarica.com%2F25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=25+out+of+100+Costa+Ricans+plan+to+break+their+social+bubble+on+Christmas+and+New+Years&url=https%3A%2F%2Fqcostarica.com%2F25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years%2F&via=Q+COSTA+RICA">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://qcostarica.com/25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years/&amp;media=https://qcostarica.com/wp-content/uploads/2020/12/coronavirus-san-jose-covid.jpg&description=25+out+of+100+Costa+Ricans+plan+to+break+their+social+bubble+on+Christmas+and+New+Years">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=25+out+of+100+Costa+Ricans+plan+to+break+their+social+bubble+on+Christmas+and+New+Years %0A%0A https://qcostarica.com/25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://qcostarica.com/25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years/&title=25+out+of+100+Costa+Ricans+plan+to+break+their+social+bubble+on+Christmas+and+New+Years">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://qcostarica.com/25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years/&title=25+out+of+100+Costa+Ricans+plan+to+break+their+social+bubble+on+Christmas+and+New+Years">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=25 out of 100 Costa Ricans plan to break their social bubble on Christmas and New Years&body=https://qcostarica.com/25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_99_dbb">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_100_b5f td-pb-border-top td-estates-post-content td_block_template_9 td-post-content tagdiv-type"  data-td-block-uid="tdi_100_b5f" >
<style>

/* inline tdc_css att */

.tdi_100_b5f{
margin-top:0px !important;
padding-top:20px !important;
padding-left:50px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100_b5f{
padding-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_b5f{
padding-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_b5f{
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_100_b5f img.aligncenter,
				.tdi_100_b5f .aligncenter img{
			        margin-left: -60px;
			        width: calc(100% + 60px);
			        max-width: none !important;
		        }.tdi_100_b5f,
                .tdi_100_b5f > p,
                .tdi_100_b5f .tdb-block-inner > p{
			        font-family:Gelasio !important;font-size:18px !important;line-height:1.5 !important;font-weight:300 !important;
		        }.tdi_100_b5f h1{
			        font-family:Gelasio !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_100_b5f h2{
			        font-family:Gelasio !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_100_b5f h3{
			        font-family:Gelasio !important;font-size:25px !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_100_b5f h4{
			        font-family:Gelasio !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_100_b5f h5{
			        font-family:Gelasio !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_100_b5f h6{
			        font-family:Gelasio !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_100_b5f .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-size:36px !important;line-height:1.2 !important;font-style:italic !important;font-weight:400 !important;text-transform:none !important;letter-spacing:1px !important;
		        
			        color: #dd3333;
		        }.tdi_100_b5f,
				.tdi_100_b5f p{
			        color: #000000;
		        }.tdi_100_b5f h1,
				.tdi_100_b5f h2,
				.tdi_100_b5f h3,
				.tdi_100_b5f h4,
				.tdi_100_b5f h5,
				.tdi_100_b5f h6{
			        color: #000000;
		        }.tdi_100_b5f .wp-caption-text,
				.tdi_100_b5f figcaption{
			        color: #5e6a87;
		        }.tdi_100_b5f a{
			        color: #dd3333;
		        }.tdi_100_b5f a:hover{
			        color: #000000;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_100_b5f h3{
			        font-family:Gelasio !important;font-size:26px !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_100_b5f li{
			        font-size:18px !important;
		        }.tdi_100_b5f li:before{
				    margin-top: 1px;
			        line-height: 18px !important;
		        }.tdi_100_b5f .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-size:30px !important;line-height:1.2 !important;font-style:italic !important;font-weight:400 !important;text-transform:none !important;letter-spacing:1px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100_b5f,
                .tdi_100_b5f > p,
                .tdi_100_b5f .tdb-block-inner > p{
			        font-family:Gelasio !important;font-size:16px !important;line-height:1.5 !important;font-weight:300 !important;
		        }.tdi_100_b5f h3{
			        font-family:Gelasio !important;font-size:20px !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_100_b5f li{
			        font-size:16px !important;
		        }.tdi_100_b5f li:before{
				    margin-top: 1px;
			        line-height: 16px !important;
		        }.tdi_100_b5f .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-size:24px !important;line-height:1.2 !important;font-style:italic !important;font-weight:400 !important;text-transform:none !important;letter-spacing:1px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_100_b5f,
                .tdi_100_b5f > p,
                .tdi_100_b5f .tdb-block-inner > p{
			        font-family:Gelasio !important;font-size:14px !important;line-height:1.5 !important;font-weight:300 !important;
		        }.tdi_100_b5f h3{
			        font-family:Gelasio !important;font-size:20px !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_100_b5f li{
			        font-size:14px !important;
		        }.tdi_100_b5f li:before{
				    margin-top: 1px;
			        line-height: 14px !important;
		        }.tdi_100_b5f .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-size:24px !important;line-height:1.2 !important;font-style:italic !important;font-weight:400 !important;text-transform:none !important;letter-spacing:1px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>QCOSTARICA &#8211; Days before celebrating Christmas and New Years&#8217;, 25 out of 100 Costa Ricans plan to break their social bubble to share the holidays with other people who are not part of their home.</p>
<p><img data-attachment-id="109342" data-permalink="https://qcostarica.com/the-new-trains-are-in-costa-rica-photos/coronavirus-san-jose-covid/" data-orig-file="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/coronavirus-san-jose-covid.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus-san-jose-covid" data-image-description="" data-medium-file="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/coronavirus-san-jose-covid-300x200.jpg" data-large-file="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/coronavirus-san-jose-covid.jpg" loading="lazy" class="alignnone size-full wp-image-109342" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/coronavirus-san-jose-covid.jpg" alt="" width="1024" height="683" srcset="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/coronavirus-san-jose-covid.jpg 1024w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/coronavirus-san-jose-covid-300x200.jpg 300w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/coronavirus-san-jose-covid-150x100.jpg 150w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/coronavirus-san-jose-covid-768x512.jpg 768w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/coronavirus-san-jose-covid-696x464.jpg 696w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/coronavirus-san-jose-covid-630x420.jpg 630w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/coronavirus-san-jose-covid-313x209.jpg 313w " sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>If that behavior becomes a reality on December 24 and 31, added to the fact that many forget about the practices that prevent the spread of the coronavirus, approximately 1 in 4 people will be at risk of contracting covid-19 and spreading the virus.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="1179703316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>These people who seek to expose themselves to greater risk belong to comfortable economic sectors and with university education.</p>
<p>That is the result of the Encuesta Actualidades 2020 (2020 Actualidades Survey), carried out by the School of Statistics of the University of Costa Rica (UCR), whose results were made public on Wednesday.</p>
<p>This study was dedicated entirely to the analysis of the pandemic, specifically investigating the perception of Costa Ricans on 12 issues related to the pandemic, reported UCR professor Johnny Madrigal Fallas.</p>
<p>The nationwide survey took in the response of 1,287 people interviewed between October 10 and 27, all 18 years and older, and users of cellular phones, who constitute more than 97% of the Costa Rican population.</p>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="1179703316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>According to the survey, the percentage of those who plan to break their bubble is higher among those who have adopted the least measures to prevent contagion (33.7%); among them, social distancing, use of a mask, and handwashing as recommended by the Health authorities.</p>
<p>On the other hand, the study indicates that the tradition of making tamales is present in 57.3% of households; however, only 29% will.</p>
<p><img data-attachment-id="34380" data-permalink="https://qcostarica.com/tamales-a-christmas-tradition-in-costa-rica/tamales-costa-rica1488/" data-orig-file="https://149478393.v2.pressablecdn.com/wp-content/uploads/2014/12/tamales-costa-rica1488.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tamales-costa-rica1488" data-image-description="" data-medium-file="https://149478393.v2.pressablecdn.com/wp-content/uploads/2014/12/tamales-costa-rica1488-300x225.jpg" data-large-file="https://149478393.v2.pressablecdn.com/wp-content/uploads/2014/12/tamales-costa-rica1488.jpg" loading="lazy" class="alignnone size-full wp-image-34380" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2014/12/tamales-costa-rica1488.jpg" alt="" width="960" height="720" srcset="https://149478393.v2.pressablecdn.com/wp-content/uploads/2014/12/tamales-costa-rica1488.jpg 960w , https://149478393.v2.pressablecdn.com/wp-content/uploads/2014/12/tamales-costa-rica1488-300x225.jpg 300w " sizes="(max-width: 960px) 100vw, 960px" /></p>
<p>“The results suggest that the tamaleada, if the proper care is not taken, can contribute to spreading the virus,” the study mentions.</p>
<h3>Perceived impacts of the coronavirus</h3>
<p>Among the main results of this survey, the perceived risk of infection among people stands out.</p>
<p>According to the study, the population feels moderately vulnerable. This risk of infection is, on average, 5.6 (on a scale of zero to 10) and the severity of health in case of contagion is 6.</p>
<div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="1179703316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>In addition, the response given by 30% of the total stands out, who are exposed every day to contracting the virus because they leave their home without protection, do not wash their hands when they arrive at their residence, continue to greet with contact physical to others, and participates in meetings or parties.</p>
<p>&#8220;This magnitude is higher among smokers (37.8%) and among those who admit to practicing few measures to prevent infection (41%),&#8221; the study warns.</p>
<p>This happens despite the fact that 85% consider that they have good or very good knowledge to prevent contagion.</p>
<p>&nbsp;</p>
<div id="contentad689377"></div>
<p>
<div class="snax snax-post-container">
	</div>
</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="1179703316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="vc_row_inner tdi_102_f58  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_102_f58{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_102_f58,
				.tdi_102_f58 .tdc-inner-columns{
				    display: block;
				}.tdi_102_f58 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_104_4b5  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104_4b5{
                    vertical-align: baseline;
                }.tdi_104_4b5 .vc_column-inner > .wpb_wrapper,
				.tdi_104_4b5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104_4b5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_105_fb7 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_105_fb7" >
<style>
/* custom css */
.tdi_105_fb7 .td-post-sharing,
				.tdi_105_fb7 .tdb-share-classic{
					text-align: center;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://qcostarica.com/25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_105_fb7" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqcostarica.com%2F25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=25+out+of+100+Costa+Ricans+plan+to+break+their+social+bubble+on+Christmas+and+New+Years&url=https%3A%2F%2Fqcostarica.com%2F25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years%2F&via=Q+COSTA+RICA">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://qcostarica.com/25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years/&amp;media=https://qcostarica.com/wp-content/uploads/2020/12/coronavirus-san-jose-covid.jpg&description=25+out+of+100+Costa+Ricans+plan+to+break+their+social+bubble+on+Christmas+and+New+Years">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=25+out+of+100+Costa+Ricans+plan+to+break+their+social+bubble+on+Christmas+and+New+Years %0A%0A https://qcostarica.com/25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://qcostarica.com/25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years/&title=25+out+of+100+Costa+Ricans+plan+to+break+their+social+bubble+on+Christmas+and+New+Years">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://qcostarica.com/25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years/&title=25+out+of+100+Costa+Ricans+plan+to+break+their+social+bubble+on+Christmas+and+New+Years">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=25 out of 100 Costa Ricans plan to break their social bubble on Christmas and New Years&body=https://qcostarica.com/25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_105_fb7">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_106_5f5 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_106_5f5" >
<style>

/* inline tdc_css att */

.tdi_106_5f5{
margin-bottom:60px !important;
padding-left:100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106_5f5{
margin-bottom:50px !important;
padding-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_5f5{
margin-bottom:40px !important;
padding-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_106_5f5{
margin-bottom:30px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_106_5f5 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_106_5f5 a{
                    margin-right: 8px;
                
                    padding: 5px 15px;
                
                    border: 0px solid #ededed;
                
                    color: #ffffff;
                
                    background-color: rgba(221,51,51,0.8);
                
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_106_5f5 a:hover{
                    color: #ffffff;
                
                    background-color: #000000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_106_5f5 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106_5f5 a{
                    border: 0px solid #ededed;
                
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}.tdi_106_5f5 span{
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_106_5f5 a{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://qcostarica.com/tag/coronavirus/">coronavirus</a></li><li><a href="https://qcostarica.com/tag/coronavirus-in-costa-rica/">coronavirus in costa rica</a></li><li><a href="https://qcostarica.com/tag/covid-19/">COVID-19</a></li><li><a href="https://qcostarica.com/tag/new-coronavirus/">new coronavirus</a></li><li><a href="https://qcostarica.com/tag/ucr/">UCR</a></li><li><a href="https://qcostarica.com/tag/university-of-costa-rica/">university of costa rica</a></li></ul></div></div><div class="td_block_wrap tdb_single_next_prev tdi_107_545 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_107_545" >
<style>

/* inline tdc_css att */

.tdi_107_545{
padding-top:20px !important;
padding-right:25px !important;
padding-bottom:20px !important;
padding-left:25px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_545{
margin-bottom:40px !important;
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_107_545 .tdb-next-post a{
					color: #000000;
				
					font-family:Gelasio !important;font-size:20px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdi_107_545 .tdb-next-post:hover a{
					color: #2d80ed;
				}.tdi_107_545 .tdb-next-post span{
					color: #5e6a87;
				
					font-family:Roboto !important;font-size:14px !important;font-weight:400 !important;text-transform:capitalize !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_107_545 .tdb-next-post a{
					font-family:Gelasio !important;font-size:18px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_107_545 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_107_545 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdi_107_545 .tdb-next-post span{
					font-family:Roboto !important;font-size:12px !important;font-weight:400 !important;text-transform:capitalize !important;
				}
}
</style>
<div class="tdi_107_545_rand_style td-element-style"><style>
.tdi_107_545_rand_style{
background-color:rgba(218,218,218,0.5) !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://qcostarica.com/banco-nacionalreceives-guarantee-to-lend-%c2%a2128-billion-to-clients-affected-by-the-pandemic/">Banco Nacional receives guarantee to lend ¢128 billion to clients affected by the pandemic</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://qcostarica.com/covid-19-in-costa-rica-hospitalizations-reach-critical-recoveries-almost-80/">Covid-19 in Costa Rica: Hospitalizations reach critical, recoveries almost 80%</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_108_5d6 tdb-content-vert-top td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_108_5d6" >
<style>

/* inline tdc_css att */

.tdi_108_5d6{
margin-bottom:60px !important;
margin-left:100px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_5d6{
margin-bottom:40px !important;
margin-left:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_108_5d6{
margin-bottom:50px !important;
margin-left:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_108_5d6{
margin-bottom:50px !important;
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_108_5d6{
                    padding: 20px;
                
                    border: 0px solid #ededed;
                }.tdi_108_5d6 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 20px;
                }.tdi_108_5d6 .tdb-author-photo{
                    width: 130px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_108_5d6 .avatar,
                .tdi_108_5d6 .tdb-author-photo:before,
                .tdi_108_5d6 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_108_5d6 .tdb-author-name{
                    color: #000000;
                
                    margin: 5px 0 8px 0;
                
					font-family:Gelasio !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_108_5d6 .tdb-author-name:hover{
                    color: #dd3333;
                }.tdi_108_5d6 .tdb-author-url{
                    color: #dd3333;
                
					font-size:12px !important;font-style:normal !important;
				}.tdi_108_5d6 .tdb-author-url:hover{
                    color: #000000;
                }.tdi_108_5d6 .tdb-author-descr{
                    color: #000000;
                
                    margin: 10px 0 0 0;
                
					font-family:Gelasio !important;font-size:15px !important;line-height:1.6 !important;font-weight:400 !important;
				}.tdi_108_5d6 .tdb-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 14px;
				
					color: #000000;
				}.tdi_108_5d6 .tdb-social-item i.td-icon-twitter,
				.tdi_108_5d6 .tdb-social-item i.td-icon-linkedin,
				.tdi_108_5d6 .tdb-social-item i.td-icon-pinterest,
				.tdi_108_5d6 .tdb-social-item i.td-icon-blogger,
				.tdi_108_5d6 .tdb-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_108_5d6 .tdb-social-item{
					min-width: 14px;
					height: 14px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_108_5d6 .tdb-social-item:hover i{
					color: #dd3333;
				}.tdi_108_5d6 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_108_5d6{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108_5d6{
                    border: 0px solid #ededed;
                }.tdi_108_5d6 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_108_5d6 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 20px;
                    padding-left: 0;
                }.tdi_108_5d6 .tdb-author-name{
					font-family:Gelasio !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_108_5d6{
                    border: 0px solid #ededed;
                }.tdi_108_5d6 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_108_5d6 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://qcostarica.com/author/editor/" class="tdb-author-photo"><img alt='' src='https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/me-street-scene-maskx500-130x130.jpg' srcset='https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/me-street-scene-maskx500-260x260.jpg 2x ' class='avatar avatar-130 photo' height='130' width='130' loading='lazy'/></a><div class="tdb-author-info"><a href="https://qcostarica.com/author/editor/" class="tdb-author-name">Rico</a><a href="http://www.theqmedia.com"  class="tdb-author-url">http://www.theqmedia.com</a><div class="tdb-author-descr">"Rico" is the crazy mind behind the Q media websites, a series of online magazines where everything is Q! In these times of new normal, stay at home. Stay safe. Stay healthy.</div><div class="tdb-author-social"><a href="https://www.facebook.com/rico1161" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="cr.linkedin.com/in/enricocacciatore/" target="_blank" title="linkedin" class="tdb-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://twitter.com/ricoqmedia" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_109_ff5 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_109_ff5" >
<style>

/* inline tdc_css att */

.tdi_109_ff5{
margin-top:-20px !important;
margin-bottom:-32px !important;
width:70% !important;
z-index:1 !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_109_ff5 { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_ff5{
margin-bottom:-25px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109_ff5{
margin-bottom:-30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_ff5{
margin-bottom:0px !important;
width:100% !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_110_bff .tdm-title{
					font-family:Fira Sans !important;font-size:39px !important;line-height:1.2 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_110_bff .tdm-title{
					font-family:Fira Sans !important;font-size:40px !important;line-height:1.2 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110_bff .tdm-title{
					font-family:Fira Sans !important;font-size:30px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_110_bff .tdm-title{
					font-family:Fira Sans !important;font-size:36px !important;line-height:1.2 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_110_bff"><h3 class="tdm-title tdm-title-sm">Related Articles</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_111_4b4 td_with_ajax_pagination td-pb-border-top td_block_template_9 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_111_4b4" >
<style>

/* inline tdc_css att */

.tdi_111_4b4{
margin-bottom:60px !important;
margin-left:-60px !important;
padding-top:50px !important;
padding-right:60px !important;
padding-bottom:40px !important;
padding-left:60px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_4b4{
margin-bottom:30px !important;
margin-left:-15px !important;
padding-top:26px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_4b4{
margin-bottom:40px !important;
margin-left:-20px !important;
padding-top:35px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_4b4{
margin-top:-20px !important;
margin-right:-20px !important;
margin-bottom:30px !important;
margin-left:-20px !important;
padding-top:30px !important;
padding-right:20px !important;
padding-bottom:24px !important;
padding-left:20px !important;
}
}

</style>
<style>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</style>
<div class="tdi_111_4b4_rand_style td-element-style"><style>
.tdi_111_4b4_rand_style{
background-color:rgba(234,234,234,0.5) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_111_4b4 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/covid-19-in-costa-rica-hospitalizations-reach-critical-recoveries-almost-80/" rel="bookmark" class="td-image-wrap " title="Covid-19 in Costa Rica: Hospitalizations reach critical, recoveries almost 80%" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/covid-vacc.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/covid-19-in-costa-rica-hospitalizations-reach-critical-recoveries-almost-80/" rel="bookmark" title="Covid-19 in Costa Rica: Hospitalizations reach critical, recoveries almost 80%">Covid-19 in Costa Rica: Hospitalizations reach critical, recoveries almost 80%</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">QCOSTARICA - The covid-19 situation in Costa Rica has reached critical...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://qcostarica.com/covid-19-in-costa-rica-hospitalizations-reach-critical-recoveries-almost-80/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/covid-19-explosion-puts-panama-under-great-stress/" rel="bookmark" class="td-image-wrap " title="Covid-19 explosion puts Panama under great stress" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/panama-covid-19-1.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/covid-19-explosion-puts-panama-under-great-stress/" rel="bookmark" title="Covid-19 explosion puts Panama under great stress">Covid-19 explosion puts Panama under great stress</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">TODAY PANAMA – “We are on the road,” says Juan Carlos...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://qcostarica.com/covid-19-explosion-puts-panama-under-great-stress/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_111_4b4" data-td_block_id="tdi_111_4b4"><i class="tdc-font-tdmp tdc-font-tdmp-arrow-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_111_4b4" data-td_block_id="tdi_111_4b4"><i class="tdc-font-tdmp tdc-font-tdmp-arrow-right"></i></a></div></div></div></div><div class="vc_column tdi_113_5fd  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_113_5fd{
                    vertical-align: baseline;
                }.tdi_113_5fd > .wpb_wrapper,
				.tdi_113_5fd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_113_5fd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_113_5fd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_113_5fd{
padding-top:100px !important;
width:30% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_5fd{
width:100% !important;
}
}

</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_114_f5f td_block_template_9 ">

<style>

/* inline tdc_css att */

.tdi_114_f5f{
margin-bottom:50px !important;
width:387px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114_f5f{
margin-bottom:40px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114_f5f{
margin-bottom:30px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114_f5f{
margin-bottom:30px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_114_f5f.td-a-rec{
					text-align: center;
				}.tdi_114_f5f .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_flex_block_4 tdi_115_4ab td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_115_4ab" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MOST READ</span></h4></div><div id=tdi_115_4ab class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/covid-19-in-costa-rica-hospitalizations-reach-critical-recoveries-almost-80/" rel="bookmark" class="td-image-wrap " title="Covid-19 in Costa Rica: Hospitalizations reach critical, recoveries almost 80%" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/covid-vacc-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/covid-19-in-costa-rica-hospitalizations-reach-critical-recoveries-almost-80/" rel="bookmark" title="Covid-19 in Costa Rica: Hospitalizations reach critical, recoveries almost 80%">Covid-19 in Costa Rica: Hospitalizations reach critical, recoveries almost 80%</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/klm-baptizes-one-of-its-new-planes-cocos-island-national-park/" rel="bookmark" class="td-image-wrap " title="KLM baptizes one of its new planes &#8220;Cocos Island National Park&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/20201210073425.klm-cocos-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/costa-rica-news/" class="td-post-category">Redaqted</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/klm-baptizes-one-of-its-new-planes-cocos-island-national-park/" rel="bookmark" title="KLM baptizes one of its new planes &#8220;Cocos Island National Park&#8221;">KLM baptizes one of its new planes &#8220;Cocos Island National Park&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/caravaggio/">Q Costa Rica</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-10T23:34:42-06:00" >10 December 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">QCOSTARICA - One of the most biodiverse places on the planet, and which belongs territorially to Costa Rica, will have a tribute in the...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/banco-nacionalreceives-guarantee-to-lend-%c2%a2128-billion-to-clients-affected-by-the-pandemic/" rel="bookmark" class="td-image-wrap " title="Banco Nacional receives guarantee to lend ¢128 billion to clients affected by the pandemic" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/banco-nacional-central-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/business-economy-money/banking/" class="td-post-category">Banking</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/banco-nacionalreceives-guarantee-to-lend-%c2%a2128-billion-to-clients-affected-by-the-pandemic/" rel="bookmark" title="Banco Nacional receives guarantee to lend ¢128 billion to clients affected by the pandemic">Banco Nacional receives guarantee to lend ¢128 billion to clients affected by the pandemic</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T05:05:14-06:00" >17 December 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">QCOSTARICA  - The Banco Nacional (BN)already has the guarantee to use a special fund for ¢128 billion, set up by the Central Bank to...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/covid-19-in-costa-rica-tuesday-december-15/" rel="bookmark" class="td-image-wrap " title="Covid-19 in Costa Rica Tuesday, December 15" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/EpTjyAUUcAAgE3Q-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/health/" class="td-post-category">Health</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/covid-19-in-costa-rica-tuesday-december-15/" rel="bookmark" title="Covid-19 in Costa Rica Tuesday, December 15">Covid-19 in Costa Rica Tuesday, December 15</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T16:55:32-06:00" >15 December 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">QCOSTARICA - It&#039;s been a few days since the last update on covid-19 in Costa Rica, the Ministry of Health now providing updates on...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/quepos-esterillos-jaco-and-tivives-have-signage-and-sirens-to-alert-in-case-of-tsunami/" rel="bookmark" class="td-image-wrap " title="Quepos, Esterillos, Jacó and Tivives have signage and sirens to alert in case of Tsunami" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/Tsunami-7-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/national-news/" class="td-post-category">National</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/quepos-esterillos-jaco-and-tivives-have-signage-and-sirens-to-alert-in-case-of-tsunami/" rel="bookmark" title="Quepos, Esterillos, Jacó and Tivives have signage and sirens to alert in case of Tsunami">Quepos, Esterillos, Jacó and Tivives have signage and sirens to alert in case of Tsunami</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-10T09:24:26-06:00" >10 December 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">QCOSTARICA - The communities of Quepos, Esterillos, Jacó and Tivives, in Costa Rica&#039;s Central Pacific, now have special signs and sirens to alert residents...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/one-is-the-new-two-in-latin-america-2/" rel="bookmark" class="td-image-wrap " title="One is the New Two in Latin America" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/latin-america-family-size-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/expat-focus/" class="td-post-category">Expat Focus</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/one-is-the-new-two-in-latin-america-2/" rel="bookmark" title="One is the New Two in Latin America">One is the New Two in Latin America</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/caravaggio/">Q Costa Rica</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T10:22:38-06:00" >11 December 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">FYI. This story is over 4 years old.

Expat-Chronicles - In an unprecedented move for my publishing career, I announced my wife was pregnant on this...</div>
                                    </div>
            </div>
        </div>

        </div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_116_155 tds_newsletter1_block tdn-content-horiz-center td-pb-border-top td_block_template_9  td-fix-index"  data-td-block-uid="tdi_116_155" >
<style>

/* inline tdc_css att */

.tdi_116_155{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:50px !important;
}

</style>
<style>
.tdi_117_f5d input[type=email],
				.tdi_117_f5d button{
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;
				}.tdi_117_f5d .tdn-descr{
                    color: #000000;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-style:italic !important;
				}.tdi_117_f5d .tdn-email-bar{
                    flex-direction: row;
                }.tdi_117_f5d .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_117_f5d input[type=email]{
                    border-right-width: 0;
                }.tdi_117_f5d input{
                    color: #000000;
                
                    background-color: #ffffff;
                }.tdi_117_f5d input::placeholder{
                    color: #000000;
                }.tdi_117_f5d input:-ms-input-placeholder{
                    color: #000000 !important;
                }.tdi_117_f5d button{
                    background-color: #dd3333;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_117_f5d button i{
                    top: -1px;
                }.tdi_117_f5d .tdn-title{
					font-family:Fira Sans !important;font-size:24px !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117_f5d input[type=email],
				.tdi_117_f5d button{
					font-family:Gelasio !important;font-size:13px !important;line-height:1 !important;
				}.tdi_117_f5d .tdn-title{
					font-family:Fira Sans !important;font-size:19px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_117_f5d .tdn-descr{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;
				}.tdi_117_f5d button{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117_f5d input[type=email],
				.tdi_117_f5d button{
					font-family:Gelasio !important;font-size:13px !important;line-height:1 !important;
				}.tdi_117_f5d .tdn-title{
					font-family:Fira Sans !important;font-size:18px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_117_f5d .tdn-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;
				}.tdi_117_f5d button{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-newsletter tds-newsletter1 tdi_117_f5d td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Let's Keep This Going!</h3><p class="tdn-descr">To be updated with all the latest news and information about Costa Rica and Latin America.</p></div><form class="tdn-form" action="https://qcostarica.us6.list-manage.com/subscribe/post?u=41b30202f568dd4777a52787b&amp;id=54c2d734fd" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div></form></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_119_bbb " ></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_120_f4f td_block_template_9 ">

<style>

/* inline tdc_css att */

.tdi_120_f4f{
margin-bottom:50px !important;
width:387px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120_f4f{
margin-bottom:40px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_120_f4f{
margin-bottom:30px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_f4f{
margin-bottom:30px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_120_f4f.td-a-rec{
					text-align: center;
				}.tdi_120_f4f .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><div id="tdi_121_5f0" class="tdc-row"><div class="vc_row tdi_122_0e5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_122_0e5,
                .tdi_122_0e5 .tdc-columns{
                    min-height: 0;
                }.tdi_122_0e5,
				.tdi_122_0e5 .tdc-columns{
				    display: block;
				}.tdi_122_0e5 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_124_909  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_124_909{
                    vertical-align: baseline;
                }.tdi_124_909 > .wpb_wrapper,
				.tdi_124_909 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_124_909 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_124_909 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_125_5ff td_block_template_9 ">

<style>
/* custom css */
.tdi_125_5ff.td-a-rec{
					text-align: center;
				}.tdi_125_5ff .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div></div></div>
<div id="contentad689377"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rico"></span><meta itemprop="datePublished" content="2020-12-17T05:57:01-06:00"><meta itemprop="dateModified" content="2020-12-17T05:58:34-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://qcostarica.com/25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qcostarica-082020.mystagingwebsite.com/wp-content/uploads/2020/04/q180.png"></span><meta itemprop="name" content="Q COSTA RICA"></span><meta itemprop="headline" content="If due care is not taken, 1 in 4 will be at risk of infection, reveals a UCR survey dedicated to analyzing population behavior during a pandemic"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/12/coronavirus-san-jose-covid.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://qcostarica.com/"><img class="td-retina-data" src="https://qcostarica-082020.mystagingwebsite.com/wp-content/uploads/2017/08/q-150.png" data-retina="https://qcostarica-082020.mystagingwebsite.com/wp-content/uploads/2017/08/q-150.png" alt="Q COSTA RICA" title="COSTA RICA NEWS" width="" /></a></div><div class="footer-text-wrap">QCOSTARICA.COM is an independent news media portal by <a href="http://theqmedia.com" target="_blank" rel="noopener">THE Q MEDIA</a> featuring news of Costa Rica, Central America, Latin America and other wonderful and weird stuff. <div class="footer-email-wrap">Contact us: <a href="mailto:rico@theqmedia.com">rico@theqmedia.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://qcostarica-082020.mystagingwebsite.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-trending-container"><ul id="menu-trending" class="td-subfooter-menu"><li id="menu-item-18822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-18822"><a href="https://qcostarica.com/category/costa-rica-travel-news/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-47460" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47460"><a target="_blank" rel="noopener" href="http://fly2sanjose.com">San Jose (SJO) Airport Flight Info</a></li>
	<li id="menu-item-47461" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47461"><a target="_blank" rel="noopener" href="http://www.liberiacostaricaairport.net/LIR-Arrival-and-Departures.html">Liberia (LIR) Airport Flight Info</a></li>
	<li id="menu-item-47458" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47458"><a target="_blank" rel="noopener" href="http://www.coonatramar.com/servicio_ferry.php#a">Puntarenas &#8211; Playa Naranjo Ferry</a></li>
	<li id="menu-item-47459" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47459"><a target="_blank" rel="noopener" href="http://www.navieratambor.com/horarios-y-tarifas">Puntarenas &#8211; Paquera Ferry</a></li>
	<li id="menu-item-41752" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41752"><a href="https://qcostarica.com/list-of-countries-in-north-america/">List of Countries in North America</a></li>
</ul>
</li>
<li id="menu-item-18826" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18826"><a href="https://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></li>
<li id="menu-item-45249" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45249"><a href="https://qcostarica.com/category/expat-focus/">Expat Focus</a></li>
<li id="menu-item-18825" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18825"><a href="https://qcostarica.com/category/expat-focus/retirement/">Retirement</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18824"><a href="https://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a></li>
<li id="menu-item-18961" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18961"><a href="https://qcostarica.com/category/lighter-side-to-costa-rica/">Lighter Side</a></li>
<li id="menu-item-18575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18575"><a href="http://#">Q Visitor Guide</a>
<ul class="sub-menu">
	<li id="menu-item-18555" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18555"><a href="https://qcostarica.com/qtravel-guide/qtravel-guide-san-jose-airport/">San Jose Airport</a></li>
	<li id="menu-item-18554" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18554"><a href="https://qcostarica.com/qtravel-guide/qtravel-guide-liberia-airport/">Liberia Airport</a></li>
	<li id="menu-item-18553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18553"><a href="https://qcostarica.com/qtravel-guide/airlines/">Airlines</a></li>
	<li id="menu-item-18565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18565"><a href="https://qcostarica.com/embassies/">Embassies in Costa Rica</a>
	<ul class="sub-menu">
		<li id="menu-item-18569" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18569"><a href="http://costarica.usembassy.gov/">Canadian Embassy San José</a></li>
		<li id="menu-item-18570" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18570"><a href="http://costarica.usembassy.gov/">US Embassy San José</a></li>
	</ul>
</li>
	<li id="menu-item-18556" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18556"><a href="https://qcostarica.com/qtravel-guide/trains-buses/">Trains &#038; Buses</a></li>
	<li id="menu-item-18573" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18573"><a target="_blank" rel="noopener" href="http://migracion.go.cr">Costa Rica Immigration</a></li>
	<li id="menu-item-18571" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18571"><a href="http://www.transito.go.cr/estadorutas/index.html">Costa Rica Road Conditions</a></li>
	<li id="menu-item-18574" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18574"><a target="_blank" rel="noopener" href="http://visitcostarica.com">Tourism Institute</a></li>
	<li id="menu-item-18568" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18568"><a href="http://www.imn.ac.cr/">Costa Rica Weather</a></li>
	<li id="menu-item-18572" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18572"><a target="_blank" rel="noopener" href="http://www.lis.ucr.ac.cr/index.php?id=Inicio">Earthquake Centre</a></li>
	<li id="menu-item-18559" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18559"><a href="https://qcostarica.com/costa-rica-banks/">Costa Rica  Banks</a></li>
	<li id="menu-item-18566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18566"><a href="https://qcostarica.com/costa-rica-best-doctors/">Costa Rica Best Doctors</a></li>
	<li id="menu-item-18561" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18561"><a href="https://qcostarica.com/costa-rica-real-estate/">Costa Rica Real Estate</a></li>
	<li id="menu-item-18562" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18562"><a href="https://qcostarica.com/costa-rica-shopping-malls/">Costa Rica Shopping Malls</a></li>
	<li id="menu-item-18563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18563"><a href="https://qcostarica.com/costa-rica-supermarkets/">Costa Rica Supermarkets</a></li>
</ul>
</li>
<li id="menu-item-23005" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23005"><a href="https://qcostarica.com/category/qtips/">QTips</a></li>
<li id="menu-item-37710" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37710"><a target="_blank" rel="noopener" href="http://q24tv.com">Q24TV</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; QCOSTARICA is powered by THE Q MEDIA                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	<div id="snax-popup-content" class="snax white-popup mfp-hide">
		
<div class="snax-login-tab snax-tab-active">

	<h2 class="g1-alpha">Log In</h2>

	
	
	
	
		
		<h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4>

		<div class="snax-login-form">
			
		<form name="loginform-in-popup" id="loginform-in-popup" action="https://qcostarica.com/wp-login.php" method="post">
			<div class="snax-validation-error snax-login-error-message"></div>
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<div id="snax-login-recaptcha"></div>
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://qcostarica.com/25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years/" />
			</p>
			
		</form>		</div>

		<a class="snax-link-forgot-pass" href="https://qcostarica.com/?snax_login_popup=forgot_password">Forgot password?</a>

		
	
	
</div>

<div class="snax-forgot-pass-tab snax-tab-inactive">

	<h2 class="g1-alpha g1-alpha-2nd">Forgot password?</h2>

	<p>
		Enter your account data and we will send you a link to reset your password.	</p>

	
	<div class="snax-forgot-pass-form">
		<form name="lostpasswordform" id="lostpasswordform" action="https://qcostarica.com/wp-login.php?action=lostpassword" method="post">
			<div class="snax-validation-error snax-forgot-pass-error-message"></div>
			<div class="snax-validation-error snax-forgot-pass-success-message"></div>
			<p class="forgot-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Username or Email Address" />
			</p>
			
			<input type="hidden" name="redirect_to" value="https://qcostarica.com/25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years/" />
			<p class="forgot-submit">
				<input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Reset Password" />
			</p>

			<a href="#" class="snax-back-to-login-tab">Back to Login</a>
		</form>
	</div>

	
</div>

<div class="snax-reset-tab snax-tab-inactive">

	<div class="snax-reset-pass-form">
		<h2>Your password reset link appears to be invalid or expired.</h2>
	</div>


</div>

<div class="snax-gdpr-tab snax-tab-inactive">

	<h2 class="g1-alpha">Log in</h2>

	<h3 class="g1-delta">Privacy Policy</h3>

	<p></p>

	<a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Accept</a>

</div>
	</div>
	<div class="snax snax-notifications snax-notifications-off">
	<div class="snax-notification">
		<button class="snax-notification-close">Close</button>
		<p class="snax-notification-text"></p>
	</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
	<h2>Add to Collection</h2>

	<div class="snax-add-to-collection"><!--  .snax-add-to-collection-loading -->
		<form class="snax-form-collection-search">
			<label>
				Add new or search				<input name="snax-collection-search" type="search" placeholder="Add new&hellip;" autocomplete="off" />
			</label>
			<input name="snax-collection-save" type="submit" value="Save" disabled="disabled" />
		</form>
		<div class="snax-collections snax-collections-tpl-listxs">
			<ul class="snax-collections-items">
				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
						<p class="snax-collection-title"><a>Public collection title</a></p>
					</div>
				</li>

				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
						<p class="snax-collection-title"><a>Private collection title</a></p>
					</div>
				</li>
			</ul>
		</div>
		<div class="snax-collections-leading">
			<div class="snax-collections-leading-icon"></div>
			<h3 class="snax-collections-leading-title">No Collections</h3>
			<p>Here you&#039;ll find all collections you&#039;ve created before.</p>
		</div>
	</div>
</div>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 5fdb5f50123c2
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' id='snax-collections-js-extra'>
/* <![CDATA[ */
var snax_collections_js_config = "{\"ajax_url\":\"https:\\\/\\\/qcostarica.com\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/qcostarica.com\",\"user_id\":0,\"post_id\":109361,\"nonce\":\"5c280f2ac8\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.71' id='snax-collections-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.en.js' id='jquery-timeago-en-js'></script>
<script type='text/javascript' id='snax-front-js-extra'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/qcostarica.com\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/qcostarica.com\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/qcostarica.com\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"delete_status_var\":\"snax_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> point\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> points\",\"popup_close_label\":\"Close (Esc)\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/front.js?ver=1.71' id='snax-front-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script>
<script type='text/javascript' id='mimi-main-js-extra'>
/* <![CDATA[ */
var MadMimi = {"thankyou":"Thank you for signing up!","thankyou_suppressed":"Thank you for signing up! Please check your email to confirm your subscription.","oops":"Oops! There was a problem. Please try again.","fix":"There was a problem. Please fill all required fields."};
/* ]]> */
</script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/mad-mimi-sign-up-forms/js/mimi.min.js?ver=1.5.1' id='mimi-main-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.2.1' id='postmessage-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.2.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=9.2.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='//api.content.ad/Scripts/widget2.aspx?id=bcc8c993-9256-47e8-a3ec-7f87352d8ab1&#038;d=cWNvc3RhcmljYS5jb20%3D&#038;wid=689377&#038;ct=wordpress&#038;cb=1608212303687&#038;ver=1.3.7' id='contentad-script-689377-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/qcostarica.com\/wp-admin\/admin-ajax.php","nonce":"73abefa5b6","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/qcostarica.com\/25-out-of-100-costa-ricans-plan-to-break-their-social-bubble-on-christmas-and-new-years\/?snax_login_popup","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.2.1' id='jetpack-carousel-js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5f3ef60a0e5aa74b52d51c91' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		
<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'71319084',post:'109361',tz:'-6',srv:'qcostarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '71319084', '109361' ]);
</script>

</body>
</html>