<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>COVID-19: 777 new cases for Tuesday; Hospital services near collapse | Q COSTA RICA</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://qcostarica.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://qcostarica-082020.mystagingwebsite.com/wp-content/uploads/2017/05/qfav.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://7c2.cf4.myftpupload.com/wp-content/uploads/2017/03/q85.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Q COSTA RICA &raquo; Feed" href="https://qcostarica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q COSTA RICA &raquo; Comments Feed" href="https://qcostarica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q COSTA RICA &raquo; COVID-19: 777 new cases for Tuesday; Hospital services near collapse Comments Feed" href="https://qcostarica.com/covid-19-777-new-cases-for-tuesday-hospital-services-near-collapse/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qcostarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://149478393.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/css/snax.min.css?ver=1.71' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Gelasio%3A400%7CRoboto+Condensed%3A400%7CPlayfair+Display%3A400%7COpen+Sans%3A400%2C600%2C700%7CMerriweather%3A400%7CRoboto%3A400%2C500%2C700%7CRoboto%3A400%7CPlayfair+Display%3A400%7CGelasio%3A400%2C600%2C300%7CFira+Sans%3A400%2C500%2C600%2C700%7COxygen%3A700%2C400%7COswald%3A500%2C700%7CSource+Sans+Pro%3A400%2C600&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://149478393.v2.pressablecdn.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://qcostarica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://qcostarica.com/wp-json/wp/v2/posts/106161" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://qcostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://qcostarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Face masks could be giving people Covid-19 immunity, researchers suggest' href='https://www.telegraph.co.uk/global-health/science-and-disease/face-masks-could-giving-people-covid-19-immunity-researchers/#new_tab#new_tab' />
<link rel='next' title='Father of Minister of Health Dies' href='https://qcostarica.com/father-of-minister-of-health-dies/' />

<link rel='shortlink' href='https://qcostarica.com/?p=106161' />
<link rel="alternate" type="application/json+oembed" href="https://qcostarica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqcostarica.com%2Fcovid-19-777-new-cases-for-tuesday-hospital-services-near-collapse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qcostarica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqcostarica.com%2Fcovid-19-777-new-cases-for-tuesday-hospital-services-near-collapse%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e7ad2c5231","wpRestUrl":"https:\/\/qcostarica.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/qcostarica.com\/wp-admin\/","wpRestNonce":"e7ad2c5231","wpRestUrl":"https:\/\/qcostarica.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="ca_title" content="COVID-19: 777 new cases for Tuesday; Hospital services near collapse" /><meta name="ca_image" content="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/09/Eh-skhiU4AE8AnH-150x100.jpg" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="COVID-19: 777 new cases for Tuesday; Hospital services near collapse" />
<meta property="og:url" content="https://qcostarica.com/covid-19-777-new-cases-for-tuesday-hospital-services-near-collapse/" />
<meta property="og:description" content="(QCOSTARICA) Daily the number of new cases is rising, a few days of lower numbers than the trend last week, the Ministry of Health reporting 777 new cases for Tuesday, September 15. The total numbe…" />
<meta property="article:published_time" content="2020-09-16T13:19:40+00:00" />
<meta property="article:modified_time" content="2020-09-16T13:19:40+00:00" />
<meta property="og:site_name" content="Q COSTA RICA" />
<meta property="og:image" content="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/09/Eh-skhiU4AE8AnH.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@qcostarica" />
<meta name="twitter:text:title" content="COVID-19: 777 new cases for Tuesday; Hospital services near collapse" />
<meta name="twitter:image" content="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/09/Eh-skhiU4AE8AnH.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8679766-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8679766-7');
</script>

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8679766-7', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-106161 single-format-standard snax-hoverable td-standard-pack covid-19-777-new-cases-for-tuesday-hospital-services-near-collapse global-block-template-9 td-fashion  tdb_template_99419 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://qcostarica-082020.mystagingwebsite.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-masthead-container"><ul id="menu-masthead" class="td-mobile-main-menu"><li id="menu-item-19287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-19287"><a target="_blank" href="http://qcolombia.com">COLOMBIA</a></li>
<li id="menu-item-19288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19288"><a target="_blank" href="http://todaynicaragua.com">NICARAGUA</a></li>
<li id="menu-item-19290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19290"><a target="_blank" href="http://todayvenezuela.com">VENEZUELA</a></li>
<li id="menu-item-84361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84361"><a target="_blank" href="http://ricosdigest.com">Rico&#8217;s Digest</a></li>
<li id="menu-item-84363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84363"><a target="_blank" href="http://costaricaconfidential.com">CONFIDENTIAL</a></li>
<li id="menu-item-84362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84362"><a target="_blank" href="http://vaticanenquirer.com">VATICAN ENQUIRER</a></li>
<li id="menu-item-92454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92454"><a target="_blank" href="http://tsgvice.com">TSG VICE (NSFW)</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://qcostarica.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://qcostarica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_533" class="tdc-zone"><div class="tdc_zone tdi_2_566  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_566{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_566{
position:relative;
}
}

</style>
<div class="tdi_1_533_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_533_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_55f" class="tdc-row"><div class="vc_row tdi_4_a9a  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_a9a{
                    min-height: 0;
                }.tdi_4_a9a,
				.tdi_4_a9a .tdc-columns{
				    display: block;
				}.tdi_4_a9a .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4_a9a:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
</style><div class="vc_column tdi_6_562  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6_562{
                    vertical-align: baseline;
                }.tdi_6_562 .wpb_wrapper,
				.tdi_6_562 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_562 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_562 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_562{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_562{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_521 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_7_521" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_521{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_521{
                    display: inline-block;
                }.tdi_7_521 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_521 .tdb-mobile-menu-button{
                    color: #dd3333;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_565  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9_565{
                    vertical-align: baseline;
                }.tdi_9_565 .wpb_wrapper,
				.tdi_9_565 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_565 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_565 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_565{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_565{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_527 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_10_527" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_527{
margin-top:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_527{
                    display: inline-block;
                }.tdi_10_527 .tdb-logo-a,
                .tdi_10_527 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_527 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_527 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_527 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_527 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_10_527 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_527 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_527 .tdb-logo-text-title{
                    background-image: url(https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                     background: -webkit-linear-gradient(-90deg,#0d0b52,#000000);background: linear-gradient(-90deg,#0d0b52,#000000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }html[class*='ie'] .tdi_10_527 .tdb-logo-text-title{
				    background: none;
				
				    background: none;
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_10_527 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_527 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_527 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_10_527 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Oswald !important;font-size:225px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_10_527 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Oxygen !important;font-size:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://qcostarica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" alt="QCOSTARICA"  title="Costa Rica News. Breaking News. Latin America & The World." width="180" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">QCOSTARICA</span><span class="tdb-logo-text-tagline">Costa rica News. Breaking News. Latin America & The World.</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_329  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12_329{
                    vertical-align: baseline;
                }.tdi_12_329 .wpb_wrapper,
				.tdi_12_329 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_329 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_329 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_329{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_329{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_5c5 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_13_5c5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_5c5{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_5c5{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_5c5 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_5c5 .tdb-header-search-button-mob{
                    color: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_5b1" class="tdc-zone"><div class="tdc_zone tdi_15_675  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_675{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 0.62;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_675{
position:relative;
}
}

</style>
<div class="tdi_14_5b1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_5b1_rand_style{
background-color:rgba(255,255,255,0.98) !important;
}
}
 </style></div><div id="tdi_16_5d6" class="tdc-row"><div class="vc_row tdi_17_126  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_126{
                    min-height: 0;
                }.tdi_17_126,
				.tdi_17_126 .tdc-columns{
				    display: block;
				}.tdi_17_126 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_17_126:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
</style><div class="vc_column tdi_19_2f5  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_19_2f5{
                    vertical-align: baseline;
                }.tdi_19_2f5 .wpb_wrapper,
				.tdi_19_2f5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_2f5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_2f5 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_2f5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_2f5{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_5f7 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_20_5f7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_5f7{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_5f7{
                    display: inline-block;
                }.tdi_20_5f7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20_5f7 .tdb-mobile-menu-button{
                    color: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_525  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_22_525{
                    vertical-align: baseline;
                }.tdi_22_525 .wpb_wrapper,
				.tdi_22_525 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_525 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_525 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_525{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_525{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_561 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_23_561" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_561{
margin-top:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_561{
                    display: inline-block;
                }.tdi_23_561 .tdb-logo-a,
                .tdi_23_561 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_561 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_561 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_561 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_561 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_23_561 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_561 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_561 .tdb-logo-text-title{
                    background-image: url(https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                     background-color: #0d0b52;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }html[class*='ie'] .tdi_23_561 .tdb-logo-text-title{
				    background: none;
				
				    background: none;
					color: #0d0b52;
				}.tdi_23_561 .tdb-logo-a:hover .tdb-logo-text-title{
                    background-image: url(https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }html[class*='ie'] .tdi_23_561 .tdb-logo-a:hover .tdb-logo-text-title{
				    background: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23_561 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_561 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_561 .tdb-logo-img{
                    max-width: 40px;
                }.tdi_23_561 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Oxygen !important;font-size:22px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_23_561 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Oxygen !important;font-size:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://qcostarica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://149478393.v2.pressablecdn.com/wp-content/uploads/2014/09/derrumbes-ruta32-sep-19-141920.jpg" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" alt="QCOSTARICA"  title="Costa Rica News. Breaking News. Latin America & The World." width="180" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">QCOLOMBIA</span><span class="tdb-logo-text-tagline">Costa Rica News. Breaking News. Latin America & The World.</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_55f  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25_55f{
                    vertical-align: baseline;
                }.tdi_25_55f .wpb_wrapper,
				.tdi_25_55f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_55f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_55f .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_55f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_55f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_855 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_26_855" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_855{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_855{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_855 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_855 .tdb-header-search-button-mob{
                    color: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_757" class="tdc-zone"><div class="tdc_zone tdi_28_276  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_276{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_276{
position:relative;
}

</style>
<div class="tdi_27_757_rand_style td-element-style" ><style>
.tdi_27_757_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_758" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_8f5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30_8f5{
                    min-height: 0;
                }.tdi_30_8f5:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_30_8f5,
				.tdi_30_8f5 .tdc-columns{
				    display: block;
				}.tdi_30_8f5 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30_8f5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_8f5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_30_8f5{
box-shadow:0 0 0px #888888 !important;
}

.tdi_30_8f5 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_32_717  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_32_717{
                    vertical-align: baseline;
                }.tdi_32_717 .wpb_wrapper,
				.tdi_32_717 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_717 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_32_717 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32_717{
width:10% !important;
box-shadow:0 0 0px #888888 !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_33_915 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_33_915" >
<style>
/* custom css */
.tdi_33_915{
                    display: inline-block;
                }.tdi_33_915 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_33_915 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_33_915 .tdb-mobile-menu-button:hover{
                    color: #dd3333;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_34_8c8 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_34_8c8" >
<style>

/* inline tdc_css att */

.tdi_34_8c8{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://qcostarica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_36_f31  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_36_f31{
                    vertical-align: baseline;
                }.tdi_36_f31 .wpb_wrapper,
				.tdi_36_f31 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36_f31 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_36_f31 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_37_552 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_37_552"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_37_552 .tdb-menu > li > a,
                .tdi_37_552 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #000000;
                }.tdi_37_552 .tdb-menu > li .tdb-menu-sep,
                .tdi_37_552 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_37_552 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_552 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_37_552 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_37_552 .tdb-menu > li > a,
                .tdi_37_552 .td-subcat-more,
                .tdi_37_552 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Fira Sans !important;font-weight:500 !important;
                }.tdi_37_552 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_37_552 .tdb-menu .tdb-normal-menu ul,
                .tdi_37_552 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_37_552 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_37_552 .td-pulldown-filter-list li a{
                    font-family:Fira Sans !important;font-size:13px !important;text-transform:uppercase !important;
                }.tdi_37_552 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_37_552 .tdb-menu > li.current-menu-item > a,
				.tdi_37_552 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_37_552 .tdb-menu > li.current-category-ancestor > a,
				.tdi_37_552 .tdb-menu > li:hover > a,
				.tdi_37_552 .tdb-menu > li.tdb-hover > a,
				.tdi_37_552 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #dd0000;
				}.tdi_37_552 .tdb-menu > li > a:after,
				.tdi_37_552 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_37_552 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_37_552 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_37_552 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_37_552 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_37_552 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_37_552 .td-pulldown-filter-list li:hover a{
					color: #dd0000;
				}
</style><div id=tdi_37_552 class="td_block_inner td-fix-index"><ul id="menu-main_" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-98161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-98161 tdb-menu-item-inactive"><a href="https://qcostarica.com/covid-19-costa-rica/"><div class="tdb-menu-item-text">Covid-19</div></a>
<ul class="sub-menu">
	<li id="menu-item-98222" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-98222"><a href="https://qcostarica.com/covid-19-timeline-in-costa-rica-2/"><div class="tdb-menu-item-text">COVID-19 Timeline</div></a></li>
</ul>
</li>
<li id="menu-item-92545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-92545 tdb-menu-item-inactive"><a href="https://qcostarica.com/latest/"><div class="tdb-menu-item-text">LATEST</div></a>
<ul class="sub-menu">
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37982 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/latest-costa-rica-news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-37996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37996 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/national-news/"><div class="tdb-menu-item-text">National</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-38349" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38349"><a href="https://qcostarica.com/category/national-news/cartago/"><div class="tdb-menu-item-text">Cartago</div></a></li>
			<li id="menu-item-38350" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38350"><a href="https://qcostarica.com/category/national-news/cuidad-neily/"><div class="tdb-menu-item-text">Cuidad Neily</div></a></li>
			<li id="menu-item-38354" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38354"><a href="https://qcostarica.com/category/national-news/jaco/"><div class="tdb-menu-item-text">Jaco</div></a></li>
			<li id="menu-item-38351" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38351"><a href="https://qcostarica.com/category/national-news/guanacaste/"><div class="tdb-menu-item-text">Guanacaste</div></a></li>
			<li id="menu-item-38355" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38355"><a href="https://qcostarica.com/category/national-news/la-fortuna/"><div class="tdb-menu-item-text">La Fortuna</div></a></li>
			<li id="menu-item-38356" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38356"><a href="https://qcostarica.com/category/national-news/limon/"><div class="tdb-menu-item-text">Limon</div></a></li>
			<li id="menu-item-38357" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38357"><a href="https://qcostarica.com/category/national-news/nicoya/"><div class="tdb-menu-item-text">Nicoya</div></a></li>
			<li id="menu-item-38358" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38358"><a href="https://qcostarica.com/category/national-news/nosara/"><div class="tdb-menu-item-text">Nosara</div></a></li>
			<li id="menu-item-38359" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38359"><a href="https://qcostarica.com/category/national-news/osa/"><div class="tdb-menu-item-text">Osa</div></a></li>
			<li id="menu-item-38360" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38360"><a href="https://qcostarica.com/category/national-news/puntarenas/"><div class="tdb-menu-item-text">Puntarenas</div></a></li>
			<li id="menu-item-38337" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38337"><a href="https://qcostarica.com/category/national-news/samara/"><div class="tdb-menu-item-text">Samara</div></a></li>
			<li id="menu-item-38338" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38338"><a href="https://qcostarica.com/category/national-news/san-carlos/"><div class="tdb-menu-item-text">San Carlos</div></a></li>
			<li id="menu-item-38362" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38362"><a href="https://qcostarica.com/category/san-jose-2/"><div class="tdb-menu-item-text">San Jose</div></a></li>
			<li id="menu-item-38339" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38339"><a href="https://qcostarica.com/category/national-news/san-ramon/"><div class="tdb-menu-item-text">San Ramon</div></a></li>
			<li id="menu-item-38340" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38340"><a href="https://qcostarica.com/category/national-news/sixaola/"><div class="tdb-menu-item-text">Sixaola</div></a></li>
			<li id="menu-item-38341" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38341"><a href="https://qcostarica.com/category/national-news/turrialba/"><div class="tdb-menu-item-text">Turrialba</div></a></li>
			<li id="menu-item-38342" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38342"><a href="https://qcostarica.com/category/national-news/zona-sur/"><div class="tdb-menu-item-text">Zona Sur</div></a></li>
		</ul>
</li>
		<li id="menu-item-37991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37991 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/"><div class="tdb-menu-item-text">Central America</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-38332" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38332"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/"><div class="tdb-menu-item-text">Belize</div></a></li>
			<li id="menu-item-38331" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38331"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/"><div class="tdb-menu-item-text">El Salvador</div></a></li>
			<li id="menu-item-38333" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38333"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/"><div class="tdb-menu-item-text">Guatemala</div></a></li>
			<li id="menu-item-38334" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38334"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/"><div class="tdb-menu-item-text">Honduras</div></a></li>
			<li id="menu-item-38335" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38335"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/"><div class="tdb-menu-item-text">Nicaragua</div></a></li>
			<li id="menu-item-38336" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38336"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/"><div class="tdb-menu-item-text">Panama</div></a></li>
		</ul>
</li>
		<li id="menu-item-37988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37988 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/latest-news-from-south-america/"><div class="tdb-menu-item-text">South America</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-38343" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38343"><a href="https://qcostarica.com/category/latest-news-from-south-america/argentina/"><div class="tdb-menu-item-text">Argentina</div></a></li>
			<li id="menu-item-38344" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38344"><a href="https://qcostarica.com/category/latest-news-from-south-america/bolivia/"><div class="tdb-menu-item-text">Bolivia</div></a></li>
			<li id="menu-item-38345" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38345"><a href="https://qcostarica.com/category/latest-news-from-south-america/brazil/"><div class="tdb-menu-item-text">Brazil</div></a></li>
			<li id="menu-item-38346" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38346"><a href="https://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/"><div class="tdb-menu-item-text">Chile</div></a></li>
			<li id="menu-item-38347" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38347"><a href="https://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/"><div class="tdb-menu-item-text">Colombia</div></a></li>
			<li id="menu-item-38348" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38348"><a href="https://qcostarica.com/category/latest-news-from-south-america/ecuador/"><div class="tdb-menu-item-text">Ecuador</div></a></li>
			<li id="menu-item-38352" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38352"><a href="https://qcostarica.com/category/latest-news-from-south-america/paraguay/"><div class="tdb-menu-item-text">Paraguay</div></a></li>
			<li id="menu-item-38353" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38353"><a href="https://qcostarica.com/category/latest-news-from-south-america/peru/"><div class="tdb-menu-item-text">Peru</div></a></li>
			<li id="menu-item-38365" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38365"><a href="https://qcostarica.com/category/latest-news-from-south-america/uruguay/"><div class="tdb-menu-item-text">Uruguay</div></a></li>
			<li id="menu-item-38366" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38366"><a href="https://qcostarica.com/category/latest-news-from-south-america/venezuela/"><div class="tdb-menu-item-text">Venezuela</div></a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-37994" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-37994"><a href="https://qcostarica.com/category/health/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li id="menu-item-38003" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38003"><a href="https://qcostarica.com/category/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
	<li id="menu-item-38004" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38004"><a href="https://qcostarica.com/category/technology-electronics-gadgets-online/"><div class="tdb-menu-item-text">Tech</div></a></li>
	<li id="menu-item-37984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37984 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/business-economy-money/"><div class="tdb-menu-item-text">Business</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-37990" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37990"><a href="https://qcostarica.com/category/business-economy-money/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
		<li id="menu-item-38361" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38361"><a href="https://qcostarica.com/category/business-economy-money/money-business-economy-money/"><div class="tdb-menu-item-text">Money</div></a></li>
		<li id="menu-item-84333" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84333"><a href="https://qcostarica.com/category/business-economy-money/taxes/"><div class="tdb-menu-item-text">Taxes</div></a></li>
	</ul>
</li>
	<li id="menu-item-103184" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103184"><a href="https://qcostarica.com/category/trends/"><div class="tdb-menu-item-text">Trends</div></a></li>
</ul>
</li>
<li id="menu-item-38033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38033 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/blogs/"><div class="tdb-menu-item-text">Blogs</div></a>
<ul class="sub-menu">
	<li id="menu-item-38036" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38036"><a href="https://qcostarica.com/category/blogs/ricos-digest/"><div class="tdb-menu-item-text">Rico&#8217;s DIGEST</div></a></li>
	<li id="menu-item-38037" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38037"><a href="https://qcostarica.com/category/blogs/christopher-howard/"><div class="tdb-menu-item-text">Christopher Howard&#8217;s Live in Costa Rica</div></a></li>
	<li id="menu-item-38035" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38035"><a href="https://qcostarica.com/category/blogs/rick-philps/"><div class="tdb-menu-item-text">Rick Philps</div></a></li>
	<li id="menu-item-38038" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38038"><a href="https://qcostarica.com/category/blogs/juan-sebastian-campos/"><div class="tdb-menu-item-text">Juan Sebastian Campos</div></a></li>
	<li id="menu-item-42179" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42179"><a href="https://qcostarica.com/category/blogs/michael-miller/"><div class="tdb-menu-item-text">Michael Miller</div></a></li>
	<li id="menu-item-56896" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-56896"><a href="https://qcostarica.com/author/wellnessgangster/"><div class="tdb-menu-item-text">Miles Demars-Rote</div></a></li>
</ul>
</li>
<li id="menu-item-37993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37993 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/front-page/"><div class="tdb-menu-item-text">Front Page</div></a>
<ul class="sub-menu">
	<li id="menu-item-37989" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37989"><a href="https://qcostarica.com/category/front-page/political-news-politics/"><div class="tdb-menu-item-text">Politics</div></a></li>
	<li id="menu-item-84325" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84325"><a href="https://qcostarica.com/category/front-page/opinion-perspective-editorial/"><div class="tdb-menu-item-text">Editorial</div></a></li>
	<li id="menu-item-98162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-98162 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">REPORTS</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-84331" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84331"><a href="https://qcostarica.com/category/reports/the-americas/"><div class="tdb-menu-item-text">The Americas</div></a></li>
		<li id="menu-item-84358" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84358"><a href="https://qcostarica.com/category/reports/latin-america/"><div class="tdb-menu-item-text">Latin America</div></a></li>
		<li id="menu-item-98163" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-98163"><a href="https://qcostarica.com/category/reports/world/"><div class="tdb-menu-item-text">World</div></a></li>
	</ul>
</li>
	<li id="menu-item-37998" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37998"><a href="https://qcostarica.com/category/front-page/opposite-the-editorial-page/"><div class="tdb-menu-item-text">OP-ED</div></a></li>
</ul>
</li>
<li id="menu-item-37985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37985 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/"><div class="tdb-menu-item-text">Pura Vida</div></a>
<ul class="sub-menu">
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37987"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/"><div class="tdb-menu-item-text">Today Costa Rica</div></a></li>
	<li id="menu-item-84348" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84348"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/"><div class="tdb-menu-item-text">Costarica History</div></a></li>
	<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37995"><a href="https://qcostarica.com/category/lighter-side-to-costa-rica/"><div class="tdb-menu-item-text">Lighter Side</div></a></li>
	<li id="menu-item-37997" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37997"><a href="https://qcostarica.com/category/lighter-side-to-costa-rica/only-in-costa-rica/"><div class="tdb-menu-item-text">Only In Costa Rica</div></a></li>
</ul>
</li>
<li id="menu-item-84328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84328 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/costa-rica-travel-news/"><div class="tdb-menu-item-text">Travel</div></a>
<ul class="sub-menu">
	<li id="menu-item-84337" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84337"><a href="https://qcostarica.com/category/expat-focus/"><div class="tdb-menu-item-text">Expat Focus</div></a></li>
	<li id="menu-item-84338" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84338"><a href="https://qcostarica.com/category/expat-focus/living-in-costa-rica/"><div class="tdb-menu-item-text">Living in Costa Rica</div></a></li>
	<li id="menu-item-84336" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84336"><a href="https://qcostarica.com/category/expat-focus/retirement/"><div class="tdb-menu-item-text">Retirement</div></a></li>
	<li id="menu-item-84334" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84334"><a href="https://qcostarica.com/category/expat-focus/travellers-tales/"><div class="tdb-menu-item-text">Travellers Tales</div></a></li>
	<li id="menu-item-84359" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84359"><a href="https://qcostarica.com/category/costa-rica-travel-news/medical-tourism/"><div class="tdb-menu-item-text">Medical Tourism</div></a></li>
</ul>
</li>
<li id="menu-item-84326" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84326"><a href="https://qcostarica.com/category/magazine/"><div class="tdb-menu-item-text">QMAGAZINE</div></a></li>
<li id="menu-item-38002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38002 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/multimedia-photos-videos/"><div class="tdb-menu-item-text">QMedia</div></a>
<ul class="sub-menu">
	<li id="menu-item-38001" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38001"><a href="https://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/"><div class="tdb-menu-item-text">Photos of Costa Rica</div></a></li>
	<li id="menu-item-38000" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38000"><a href="https://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/"><div class="tdb-menu-item-text">Photo Galerias</div></a></li>
	<li id="menu-item-52801" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-52801"><a href="https://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/"><div class="tdb-menu-item-text">Videos</div></a></li>
</ul>
</li>
<li id="menu-item-99295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-99295 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">:: EDITIONS</div></a>
<ul class="sub-menu">
	<li id="menu-item-99297" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99297"><a target="_blank" href="https://qcolombia.com"><div class="tdb-menu-item-text">COLOMBIA</div></a></li>
	<li id="menu-item-99296" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99296"><a target="_blank" href="https://todaynicaragua"><div class="tdb-menu-item-text">NICARAGUA</div></a></li>
	<li id="menu-item-99298" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99298"><a target="_blank" href="https://todayvenezuela.com"><div class="tdb-menu-item-text">VENEZUELA</div></a></li>
</ul>
</li>
<li id="menu-item-99299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-99299 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">:: MORE</div></a>
<ul class="sub-menu">
	<li id="menu-item-99303" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99303"><a target="_blank" href="https://costaricaconfidential.com"><div class="tdb-menu-item-text">CONFIDENTIAL</div></a></li>
	<li id="menu-item-99301" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99301"><a target="_blank" href="https://ricosdigest.com"><div class="tdb-menu-item-text">RICO&#8217;S DIGEST</div></a></li>
	<li id="menu-item-99302" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99302"><a target="_blank" href="https://tsgvice.com"><div class="tdb-menu-item-text">TSG VICE (NSFW)</div></a></li>
	<li id="menu-item-99300" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99300"><a target="_blank" href="https://vaticanenquirer"><div class="tdb-menu-item-text">VATICAN ENQUIRER</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div><div id="tdi_40_f9b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_41_125  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_41_125{
                    min-height: 0;
                }.tdi_41_125,
				.tdi_41_125 .tdc-columns{
				    display: block;
				}.tdi_41_125 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_41_125 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_41_125 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_41_125.tdc-row-content-vert-center,
                    .tdi_41_125.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41_125.tdc-row-content-vert-bottom,
                    .tdi_41_125.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41_125.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41_125.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_41_125{
padding-bottom:10px !important;
}

.tdi_41_125 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_43_562  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_43_562{
                    vertical-align: baseline;
                }.tdi_43_562 .wpb_wrapper,
				.tdi_43_562 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_562 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_43_562 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_44_65b td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_44_65b" >
<style>

/* inline tdc_css att */

.tdi_44_65b{
margin-top:80px !important;
}

</style>
<style>
/* custom css */
.tdi_44_65b{
                    display: inline-block;
                }.tdi_44_65b .tdb-head-date-txt{
                    color: #545454;
                
                    text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Wednesday, 16 September 2020</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_46_199  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_46_199{
                    vertical-align: baseline;
                }.tdi_46_199 .wpb_wrapper,
				.tdi_46_199 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46_199 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_46_199 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_47_f95 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_47_f95" >
<style>
/* custom css */
.tdi_47_f95 .tdb-logo-a,
                .tdi_47_f95 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_47_f95 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_47_f95 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_47_f95 .tdb-logo-img{
                    max-width: 90px;
                }.tdi_47_f95 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_47_f95 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;text-transform:uppercase !important;;
                }.tdi_47_f95 .tdb-logo-text-title{
                    display: none;
                
                     background: -webkit-linear-gradient(-90deg,rgba(94,106,135,0.52),rgba(94,106,135,0.26));background: linear-gradient(-90deg,rgba(94,106,135,0.52),rgba(94,106,135,0.26));;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_47_f95 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_47_f95 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_47_f95 .tdb-logo-text-title{
				    background: none;
					color: rgba(94,106,135,0.26);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47_f95 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_f95 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://qcostarica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" alt="Q COSTARICA NEWS"  title="Costa Rica News. Breaking News. Latin America & The World." width="180" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">QCOSTARICA</span><span class="tdb-logo-text-tagline">Costa rica News. Breaking News. Latin America & The World.</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_49_ff6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_49_ff6{
                    vertical-align: baseline;
                }.tdi_49_ff6 .wpb_wrapper,
				.tdi_49_ff6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_ff6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_49_ff6 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_49_ff6{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_50_6b2 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_50_6b2" >
<style>

/* inline tdc_css att */

.tdi_50_6b2{
margin-top:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_6b2{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_50_6b2{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_51_1c6 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 28px;
				}.tdi_51_1c6 .tdm-social-item i.td-icon-twitter,
				.tdi_51_1c6 .tdm-social-item i.td-icon-linkedin,
				.tdi_51_1c6 .tdm-social-item i.td-icon-pinterest,
				.tdi_51_1c6 .tdm-social-item i.td-icon-blogger,
				.tdi_51_1c6 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_51_1c6 .tdm-social-item{
					width: 28px;
					height: 28px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_51_1c6 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_51_1c6 .tdm-social-item i,
				.tds-team-member2 .tdi_51_1c6.tds-social1 .tdm-social-item i{
					color: #dd3333;
				}.tdi_51_1c6 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_51_1c6.tds-social1 .tdm-social-item:hover i{
					color: #000000;
				}.tdi_51_1c6 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
				    text-transform:uppercase !important;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_51_1c6"><div class="tdm-social-item-wrap"><a href="http://facebook.com/qcostarica"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="http://facebook.com/qcostarica"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/in/enricocacciatore/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/in/enricocacciatore/"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="rico@theqmedia.com"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="rico@theqmedia.com"  target="_blank" class="tdm-social-text" >Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ricoqmedia"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ricoqmedia"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_52_96f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_53_6f5  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_53_6f5{
                    min-height: 0;
                }.tdi_53_6f5,
				.tdi_53_6f5 .tdc-columns{
				    display: block;
				}.tdi_53_6f5 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_53_6f5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_53_6f5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_53_6f5{
position:relative;
}

.tdi_53_6f5 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_52_96f_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_52_96f_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_55_561  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_55_561{
                    vertical-align: baseline;
                }.tdi_55_561 .wpb_wrapper,
				.tdi_55_561 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_561 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_55_561 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_56_260 td_block_template_9 ">

<style>

/* inline tdc_css att */

.tdi_56_260{
margin-top:5px !important;
margin-bottom:-40px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_56_260.td-a-rec{
					text-align: center;
				}.tdi_56_260 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_57_199" class="tdc-zone"><div class="tdc_zone tdi_58_561  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_58_561{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_58_561{
position:relative;
}

</style>
<div class="tdi_57_199_rand_style td-element-style" ><style>
.tdi_57_199_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_59_5f2" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_60_521  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_60_521{
                    min-height: 0;
                }.tdi_60_521:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_60_521,
				.tdi_60_521 .tdc-columns{
				    display: block;
				}.tdi_60_521 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_60_521 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_60_521 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_60_521{
position:relative;
}

.tdi_60_521 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_59_5f2_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_59_5f2_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_59_5f2_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_62_556  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_556{
                    vertical-align: baseline;
                }.tdi_62_556 .wpb_wrapper,
				.tdi_62_556 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_62_556 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_62_556 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_64_6f9  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_64_6f9{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_64_6f9,
				.tdi_64_6f9 .tdc-inner-columns{
				    display: block;
				}.tdi_64_6f9 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_66_526  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66_526{
                    vertical-align: baseline;
                }.tdi_66_526 .wpb_wrapper,
				.tdi_66_526 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_66_526 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_67_225 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_67_225" >
<style>

/* inline tdc_css att */

.tdi_67_225{
margin-top:-2px !important;
margin-right:10px !important;
padding-top:2px !important;
padding-right:8px !important;
padding-bottom:2px !important;
padding-left:8px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_225{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_67_225{
                    display: inline-block;
                }.tdi_67_225 .tdb-logo-a,
                .tdi_67_225 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_67_225 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_67_225 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_67_225 .tdb-logo-img{
                    max-width: 40px;
                }.tdi_67_225 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_67_225 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: rgba(255,255,255,0.5);
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_67_225 .tdb-logo-text-title{
                    display: none;
                
                    color: #dd3333;
                
                    font-family:Oswald !important;font-size:21px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }.tdi_67_225 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_67_225 .tdb-logo-icon{
                    top: -9px;
                
                    display: block;
                }.tdi_67_225 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #dd0000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67_225 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:16px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_225 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://qcostarica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" alt="QCOSTARICA"  title="Costa Rica News. Breaking News. Latin America & The World." width="180" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">QCOSTARICA</span><span class="tdb-logo-text-tagline">Costa rica News. Breaking News. Latin America & The World.</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_68_f56 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_68_f56" >
<style>

/* inline tdc_css att */

.tdi_68_f56{
border-color:#eaeaea !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://qcostarica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_69_656 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_69_656"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_69_656{
                    display: inline-block;
                }.tdi_69_656 .tdb-menu > li > a,
                .tdi_69_656 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_69_656 .tdb-menu > li .tdb-menu-sep,
                .tdi_69_656 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_69_656 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_69_656 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_69_656 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_69_656 .tdb-menu > li > a,
                .tdi_69_656 .td-subcat-more,
                .tdi_69_656 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Fira Sans !important;font-weight:500 !important;
                }.tdi_69_656 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_69_656 .tdb-menu .tdb-normal-menu ul,
                .tdi_69_656 .td-pulldown-filter-list{
                    background-color: #000000;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_69_656 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_69_656 .td-pulldown-filter-list li a{
                    color: #ffffff;
                
                    font-family:Fira Sans !important;font-size:13px !important;text-transform:uppercase !important;
                }.tdi_69_656 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_69_656 .tdb-menu > li.current-menu-item > a,
				.tdi_69_656 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_69_656 .tdb-menu > li.current-category-ancestor > a,
				.tdi_69_656 .tdb-menu > li:hover > a,
				.tdi_69_656 .tdb-menu > li.tdb-hover > a,
				.tdi_69_656 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ed0003;
				}.tdi_69_656 .tdb-menu > li > a:after,
				.tdi_69_656 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_69_656 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_69_656 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_69_656 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_69_656 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_69_656 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_69_656 .td-pulldown-filter-list li:hover a{
					color: #dd0000;
				}
</style><div id=tdi_69_656 class="td_block_inner td-fix-index"><ul id="menu-main_-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-98161 tdb-menu-item-inactive"><a href="https://qcostarica.com/covid-19-costa-rica/"><div class="tdb-menu-item-text">Covid-19</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-98222"><a href="https://qcostarica.com/covid-19-timeline-in-costa-rica-2/"><div class="tdb-menu-item-text">COVID-19 Timeline</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-92545 tdb-menu-item-inactive"><a href="https://qcostarica.com/latest/"><div class="tdb-menu-item-text">LATEST</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37982 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/latest-costa-rica-news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37996 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/national-news/"><div class="tdb-menu-item-text">National</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38349"><a href="https://qcostarica.com/category/national-news/cartago/"><div class="tdb-menu-item-text">Cartago</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38350"><a href="https://qcostarica.com/category/national-news/cuidad-neily/"><div class="tdb-menu-item-text">Cuidad Neily</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38354"><a href="https://qcostarica.com/category/national-news/jaco/"><div class="tdb-menu-item-text">Jaco</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38351"><a href="https://qcostarica.com/category/national-news/guanacaste/"><div class="tdb-menu-item-text">Guanacaste</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38355"><a href="https://qcostarica.com/category/national-news/la-fortuna/"><div class="tdb-menu-item-text">La Fortuna</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38356"><a href="https://qcostarica.com/category/national-news/limon/"><div class="tdb-menu-item-text">Limon</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38357"><a href="https://qcostarica.com/category/national-news/nicoya/"><div class="tdb-menu-item-text">Nicoya</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38358"><a href="https://qcostarica.com/category/national-news/nosara/"><div class="tdb-menu-item-text">Nosara</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38359"><a href="https://qcostarica.com/category/national-news/osa/"><div class="tdb-menu-item-text">Osa</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38360"><a href="https://qcostarica.com/category/national-news/puntarenas/"><div class="tdb-menu-item-text">Puntarenas</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38337"><a href="https://qcostarica.com/category/national-news/samara/"><div class="tdb-menu-item-text">Samara</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38338"><a href="https://qcostarica.com/category/national-news/san-carlos/"><div class="tdb-menu-item-text">San Carlos</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38362"><a href="https://qcostarica.com/category/san-jose-2/"><div class="tdb-menu-item-text">San Jose</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38339"><a href="https://qcostarica.com/category/national-news/san-ramon/"><div class="tdb-menu-item-text">San Ramon</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38340"><a href="https://qcostarica.com/category/national-news/sixaola/"><div class="tdb-menu-item-text">Sixaola</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38341"><a href="https://qcostarica.com/category/national-news/turrialba/"><div class="tdb-menu-item-text">Turrialba</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38342"><a href="https://qcostarica.com/category/national-news/zona-sur/"><div class="tdb-menu-item-text">Zona Sur</div></a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37991 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/"><div class="tdb-menu-item-text">Central America</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38332"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/belize/"><div class="tdb-menu-item-text">Belize</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38331"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/el-salvador/"><div class="tdb-menu-item-text">El Salvador</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38333"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/guatemala/"><div class="tdb-menu-item-text">Guatemala</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38334"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/honduras/"><div class="tdb-menu-item-text">Honduras</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38335"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/nicaragua/"><div class="tdb-menu-item-text">Nicaragua</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38336"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/panama/"><div class="tdb-menu-item-text">Panama</div></a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37988 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/latest-news-from-south-america/"><div class="tdb-menu-item-text">South America</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38343"><a href="https://qcostarica.com/category/latest-news-from-south-america/argentina/"><div class="tdb-menu-item-text">Argentina</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38344"><a href="https://qcostarica.com/category/latest-news-from-south-america/bolivia/"><div class="tdb-menu-item-text">Bolivia</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38345"><a href="https://qcostarica.com/category/latest-news-from-south-america/brazil/"><div class="tdb-menu-item-text">Brazil</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38346"><a href="https://qcostarica.com/category/latest-news-from-south-america/chile-latest-news-from-central-south-america/"><div class="tdb-menu-item-text">Chile</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38347"><a href="https://qcostarica.com/category/latest-news-from-south-america/colombia-latest-news/"><div class="tdb-menu-item-text">Colombia</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38348"><a href="https://qcostarica.com/category/latest-news-from-south-america/ecuador/"><div class="tdb-menu-item-text">Ecuador</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38352"><a href="https://qcostarica.com/category/latest-news-from-south-america/paraguay/"><div class="tdb-menu-item-text">Paraguay</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38353"><a href="https://qcostarica.com/category/latest-news-from-south-america/peru/"><div class="tdb-menu-item-text">Peru</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38365"><a href="https://qcostarica.com/category/latest-news-from-south-america/uruguay/"><div class="tdb-menu-item-text">Uruguay</div></a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38366"><a href="https://qcostarica.com/category/latest-news-from-south-america/venezuela/"><div class="tdb-menu-item-text">Venezuela</div></a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-37994"><a href="https://qcostarica.com/category/health/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38003"><a href="https://qcostarica.com/category/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38004"><a href="https://qcostarica.com/category/technology-electronics-gadgets-online/"><div class="tdb-menu-item-text">Tech</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-37984 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/business-economy-money/"><div class="tdb-menu-item-text">Business</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37990"><a href="https://qcostarica.com/category/business-economy-money/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38361"><a href="https://qcostarica.com/category/business-economy-money/money-business-economy-money/"><div class="tdb-menu-item-text">Money</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84333"><a href="https://qcostarica.com/category/business-economy-money/taxes/"><div class="tdb-menu-item-text">Taxes</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103184"><a href="https://qcostarica.com/category/trends/"><div class="tdb-menu-item-text">Trends</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38033 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/blogs/"><div class="tdb-menu-item-text">Blogs</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38036"><a href="https://qcostarica.com/category/blogs/ricos-digest/"><div class="tdb-menu-item-text">Rico&#8217;s DIGEST</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38037"><a href="https://qcostarica.com/category/blogs/christopher-howard/"><div class="tdb-menu-item-text">Christopher Howard&#8217;s Live in Costa Rica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38035"><a href="https://qcostarica.com/category/blogs/rick-philps/"><div class="tdb-menu-item-text">Rick Philps</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38038"><a href="https://qcostarica.com/category/blogs/juan-sebastian-campos/"><div class="tdb-menu-item-text">Juan Sebastian Campos</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42179"><a href="https://qcostarica.com/category/blogs/michael-miller/"><div class="tdb-menu-item-text">Michael Miller</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-56896"><a href="https://qcostarica.com/author/wellnessgangster/"><div class="tdb-menu-item-text">Miles Demars-Rote</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37993 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/front-page/"><div class="tdb-menu-item-text">Front Page</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37989"><a href="https://qcostarica.com/category/front-page/political-news-politics/"><div class="tdb-menu-item-text">Politics</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84325"><a href="https://qcostarica.com/category/front-page/opinion-perspective-editorial/"><div class="tdb-menu-item-text">Editorial</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-98162 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">REPORTS</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84331"><a href="https://qcostarica.com/category/reports/the-americas/"><div class="tdb-menu-item-text">The Americas</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84358"><a href="https://qcostarica.com/category/reports/latin-america/"><div class="tdb-menu-item-text">Latin America</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-98163"><a href="https://qcostarica.com/category/reports/world/"><div class="tdb-menu-item-text">World</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37998"><a href="https://qcostarica.com/category/front-page/opposite-the-editorial-page/"><div class="tdb-menu-item-text">OP-ED</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37985 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/costa-rica-life/"><div class="tdb-menu-item-text">Pura Vida</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37987"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/"><div class="tdb-menu-item-text">Today Costa Rica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84348"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/costarica-history/"><div class="tdb-menu-item-text">Costarica History</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37995"><a href="https://qcostarica.com/category/lighter-side-to-costa-rica/"><div class="tdb-menu-item-text">Lighter Side</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37997"><a href="https://qcostarica.com/category/lighter-side-to-costa-rica/only-in-costa-rica/"><div class="tdb-menu-item-text">Only In Costa Rica</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84328 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/costa-rica-travel-news/"><div class="tdb-menu-item-text">Travel</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84337"><a href="https://qcostarica.com/category/expat-focus/"><div class="tdb-menu-item-text">Expat Focus</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84338"><a href="https://qcostarica.com/category/expat-focus/living-in-costa-rica/"><div class="tdb-menu-item-text">Living in Costa Rica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84336"><a href="https://qcostarica.com/category/expat-focus/retirement/"><div class="tdb-menu-item-text">Retirement</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84334"><a href="https://qcostarica.com/category/expat-focus/travellers-tales/"><div class="tdb-menu-item-text">Travellers Tales</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-84359"><a href="https://qcostarica.com/category/costa-rica-travel-news/medical-tourism/"><div class="tdb-menu-item-text">Medical Tourism</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84326"><a href="https://qcostarica.com/category/magazine/"><div class="tdb-menu-item-text">QMAGAZINE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38002 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/multimedia-photos-videos/"><div class="tdb-menu-item-text">QMedia</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38001"><a href="https://qcostarica.com/category/multimedia-photos-videos/costa-rica-photos/"><div class="tdb-menu-item-text">Photos of Costa Rica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38000"><a href="https://qcostarica.com/category/multimedia-photos-videos/photos-galleries-qmultimedia/"><div class="tdb-menu-item-text">Photo Galerias</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-52801"><a href="https://qcostarica.com/category/multimedia-photos-videos/videos-on-costa-rica/"><div class="tdb-menu-item-text">Videos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-99295 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">:: EDITIONS</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99297"><a target="_blank" href="https://qcolombia.com"><div class="tdb-menu-item-text">COLOMBIA</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99296"><a target="_blank" href="https://todaynicaragua"><div class="tdb-menu-item-text">NICARAGUA</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99298"><a target="_blank" href="https://todayvenezuela.com"><div class="tdb-menu-item-text">VENEZUELA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-99299 tdb-menu-item-inactive"><a href="https://#"><div class="tdb-menu-item-text">:: MORE</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99303"><a target="_blank" href="https://costaricaconfidential.com"><div class="tdb-menu-item-text">CONFIDENTIAL</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99301"><a target="_blank" href="https://ricosdigest.com"><div class="tdb-menu-item-text">RICO&#8217;S DIGEST</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99302"><a target="_blank" href="https://tsgvice.com"><div class="tdb-menu-item-text">TSG VICE (NSFW)</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-99300"><a target="_blank" href="https://vaticanenquirer"><div class="tdb-menu-item-text">VATICAN ENQUIRER</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_72_152 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_72_152" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://qcostarica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="106161" data-autoload-type="same_cat_prev" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-99419"
                    class="post-99419 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    


<div id="tdi_73_296" class="tdc-zone"><div class="tdc_zone tdi_74_96e  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_74_96e{
                    min-height: 0;
                }
</style><div id="tdi_75_111" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_76_2ee  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_76_2ee{
                    min-height: 0;
                }.tdi_76_2ee,
				.tdi_76_2ee .tdc-columns{
				    display: block;
				}.tdi_76_2ee .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_78_5f6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78_5f6{
                    vertical-align: baseline;
                }.tdi_78_5f6 .wpb_wrapper,
				.tdi_78_5f6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_78_5f6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_78_5f6 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_79_922" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_80_245  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_80_245{
                    min-height: 0;
                }.tdi_80_245,
				.tdi_80_245 .tdc-columns{
				    display: block;
				}.tdi_80_245 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_80_245{
margin-bottom:100px !important;
padding-top:50px !important;
}

.tdi_80_245 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_245{
margin-bottom:60px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80_245{
margin-bottom:80px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_245{
margin-bottom:50px !important;
}
}

</style><div class="vc_column tdi_82_965  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_82_965{
                    vertical-align: baseline;
                }.tdi_82_965 .wpb_wrapper,
				.tdi_82_965 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_82_965 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_82_965 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_82_965{
width:70% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_965{
margin-bottom:30px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_83_551 td-pb-border-top td_block_template_9 "   data-td-block-uid="tdi_83_551" >
<style>
/* custom css */
.tdi_83_551 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				}.tdi_83_551 .tdb-entry-category{
					color: #dd3333 !important;
				
					font-family:Fira Sans !important;font-size:13px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0.4px !important;
				}.tdi_83_551 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_83_551 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_83_551{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://qcostarica.com/category/health/" ><span class="tdb-cat-bg"></span>Health</a><a class="tdb-entry-category" href="https://qcostarica.com/category/ricos-covid-19-digest/" ><span class="tdb-cat-bg"></span>Rico's Covid-19 Digest</a></div></div><div class="td_block_wrap tdb_title tdi_84_2f1 tdb-single-title td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_84_2f1" >
<style>

/* inline tdc_css att */

.tdi_84_2f1{
margin-right:auto !important;
margin-bottom:0px !important;
margin-left:auto !important;
padding-bottom:20px !important;
z-index:1 !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_2f1{
width:95% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_2f1{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_2f1{
width:90% !important;
}
}

</style>
<style>
/* custom css */
.tdi_84_2f1 .tdb-title-text{
					color: #000000;
				
					font-family:Fira Sans !important;font-size:55px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:capitalize !important;
				}.tdi_84_2f1 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_84_2f1 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_84_2f1{
					text-align: left;
				}.tdi_84_2f1 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84_2f1 .tdb-title-text{
					font-family:Fira Sans !important;font-size:42px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:capitalize !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_2f1 .tdb-title-text{
					font-family:Fira Sans !important;font-size:36px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:capitalize !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84_2f1 .tdb-title-text{
					font-family:Fira Sans !important;font-size:30px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:capitalize !important;
				}
}
</style>
<div class="tdi_84_2f1_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_84_2f1_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://149478393.v2.pressablecdn.com/wp-content/uploads/2017/08/q-150.png") !important;
background-repeat: no-repeat !important;
background-size:contain !important;
opacity:0.1 !important;
background-position:center top !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">COVID-19: 777 new cases for Tuesday; Hospital services near collapse</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_87_851  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_87_851{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_87_851,
				.tdi_87_851 .tdc-inner-columns{
				    display: block;
				}.tdi_87_851 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_87_851{
padding-top:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_87_851 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_89_e15  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_89_e15{
                    vertical-align: baseline;
                }.tdi_89_e15 .wpb_wrapper,
				.tdi_89_e15 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89_e15 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_90_661 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_90_661" >
<style>

/* inline tdc_css att */

.tdi_90_661{
margin-right:8px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_90_661 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90_661{
margin-right:3px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_661{
margin-right:3px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_90_661{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_90_661 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_90_661 .tdb-author-by{
                    margin-right: 5px;
                
					color: #5e6a87;
				
					font-family:Fira Sans !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_90_661 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_90_661 .tdb-author-name{
					color: #000000;
				
					font-family:Fira Sans !important;font-size:14px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_90_661 .tdb-author-name:hover{
					color: #2d80ed;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90_661 .tdb-author-by{
					font-family:Fira Sans !important;font-size:14px !important;line-height:1 !important;text-transform:capitalize !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_661 .tdb-author-by{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}.tdi_90_661 .tdb-author-name{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90_661 .avatar{
                    width: 24px;
                    height: 24px;
                }.tdi_90_661 .tdb-author-by{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_90_661 .tdb-author-name{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://qcostarica.com/author/editor/"><img alt='Rico' src='https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/me-street-scene-maskx500-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://qcostarica.com/author/editor/">Rico</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_91_235 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_91_235" >
<style>

/* inline tdc_css att */

.tdi_91_235{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_91_235 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_91_235{
margin-bottom:1px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_235{
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_235{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_91_235 i{
                    font-size: 17px;
                
                    margin-right: 10px;
                
					color: #5e6a87;
				}.tdi_91_235{
					color: #5e6a87;
				
					font-family:Fira Sans !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91_235 i{
                    font-size: 19px;
                
                    margin-right: 5px;
                
					position: relative;
					top: -1px;
				}.tdi_91_235{
					font-family:Fira Sans !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_235 i{
                    margin-right: 6px;
                
					position: relative;
					top: -1px;
				}.tdi_91_235{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_235{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-tdmp tdc-font-tdmp-info-sign"></i><time class="entry-date updated td-module-date" datetime="2020-09-16T07:19:40-06:00">5 hours ago</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_views tdi_92_613 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_92_613" >
<style>
/* custom css */
.tdi_92_613 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-106161">83</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_93_ff1 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_93_ff1" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://qcostarica.com/covid-19-777-new-cases-for-tuesday-hospital-services-near-collapse/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_93_ff1" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqcostarica.com%2Fcovid-19-777-new-cases-for-tuesday-hospital-services-near-collapse%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=COVID-19%3A+777+new+cases+for+Tuesday%3B+Hospital+services+near+collapse&url=https%3A%2F%2Fqcostarica.com%2Fcovid-19-777-new-cases-for-tuesday-hospital-services-near-collapse%2F&via=Q+COSTA+RICA">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://qcostarica.com/covid-19-777-new-cases-for-tuesday-hospital-services-near-collapse/&amp;media=https://qcostarica.com/wp-content/uploads/2020/09/Eh-skhiU4AE8AnH.jpg&description=COVID-19%3A+777+new+cases+for+Tuesday%3B+Hospital+services+near+collapse">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=COVID-19%3A+777+new+cases+for+Tuesday%3B+Hospital+services+near+collapse %0A%0A https://qcostarica.com/covid-19-777-new-cases-for-tuesday-hospital-services-near-collapse/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://qcostarica.com/covid-19-777-new-cases-for-tuesday-hospital-services-near-collapse/&title=COVID-19%3A+777+new+cases+for+Tuesday%3B+Hospital+services+near+collapse">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://qcostarica.com/covid-19-777-new-cases-for-tuesday-hospital-services-near-collapse/&title=COVID-19%3A+777+new+cases+for+Tuesday%3B+Hospital+services+near+collapse">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=COVID-19: 777 new cases for Tuesday; Hospital services near collapse&body=https://qcostarica.com/covid-19-777-new-cases-for-tuesday-hospital-services-near-collapse/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_93_ff1">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_modified_date tdi_94_865 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_94_865" >
<style>
/* custom css */
.tdi_94_865 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><span>Modified date:</span> <time class="entry-date updated td-module-date" datetime="2020-09-16T07:19:40-06:00">16 September 2020 </time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_96_636  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_96_636{
                    vertical-align: baseline;
                }.tdi_96_636 .wpb_wrapper,
				.tdi_96_636 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_636 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_97_696 td-pb-border-top td-estates-post-content td_block_template_9 td-post-content tagdiv-type"  data-td-block-uid="tdi_97_696" >
<style>

/* inline tdc_css att */

.tdi_97_696{
margin-top:0px !important;
margin-bottom:50px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97_696{
padding-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_696{
padding-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_696{
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.td-pb-span12 .tdi_97_696 img.aligncenter,
				.td-pb-span12 .tdi_97_696 .aligncenter img{
			        margin-left: -60px;
			        width: calc(100% + 60px);
			        max-width: none !important;
		        }.tdi_97_696,
                .tdi_97_696 > p{
			        font-family:Gelasio !important;font-size:18px !important;line-height:1.5 !important;font-weight:300 !important;
		        }.tdi_97_696 h1{
			        font-family:Gelasio !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_97_696 h2{
			        font-family:Gelasio !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_97_696 h3{
			        font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;letter-spacing:1px !important;
		        }.tdi_97_696 h4{
			        font-family:Gelasio !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_97_696 h5{
			        font-family:Gelasio !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_97_696 h6{
			        font-family:Gelasio !important;font-weight:400 !important;letter-spacing:1px !important;
		        }.tdi_97_696 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-size:21px !important;line-height:1.2 !important;font-style:italic !important;font-weight:400 !important;text-transform:none !important;letter-spacing:1px !important;
		        
			        color: #2d80ed;
		        }.tdi_97_696,
				.tdi_97_696 p{
			        color: #000000;
		        }.tdi_97_696 h1,
				.tdi_97_696 h2,
				.tdi_97_696 h3,
				.tdi_97_696 h4,
				.tdi_97_696 h5,
				.tdi_97_696 h6{
			        color: #000000;
		        }.tdi_97_696 .wp-caption-text,
				.tdi_97_696 figcaption{
			        color: #5e6a87;
		        }.tdi_97_696 a{
			        color: #dd3333;
		        }.tdi_97_696 a:hover{
			        color: #000000;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_97_696 h3{
			        font-family:Gelasio !important;font-size:26px !important;line-height:1.1 !important;font-weight:600 !important;letter-spacing:1px !important;
		        }.tdi_97_696 li{
			        font-size:18px !important;
		        }.tdi_97_696 li:before{
				    margin-top: 1px;
			        line-height: 18px !important;
		        }.tdi_97_696 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-size:30px !important;line-height:1.2 !important;font-style:italic !important;font-weight:400 !important;text-transform:none !important;letter-spacing:1px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97_696,
                .tdi_97_696 > p{
			        font-family:Gelasio !important;font-size:16px !important;line-height:1.5 !important;font-weight:300 !important;
		        }.tdi_97_696 h3{
			        font-family:Gelasio !important;font-size:20px !important;line-height:1.1 !important;font-weight:600 !important;letter-spacing:1px !important;
		        }.tdi_97_696 li{
			        font-size:16px !important;
		        }.tdi_97_696 li:before{
				    margin-top: 1px;
			        line-height: 16px !important;
		        }.tdi_97_696 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-size:24px !important;line-height:1.2 !important;font-style:italic !important;font-weight:400 !important;text-transform:none !important;letter-spacing:1px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_97_696,
                .tdi_97_696 > p{
			        font-family:Gelasio !important;font-size:14px !important;line-height:1.5 !important;font-weight:300 !important;
		        }.tdi_97_696 h3{
			        font-family:Gelasio !important;font-size:20px !important;line-height:1.1 !important;font-weight:600 !important;letter-spacing:1px !important;
		        }.tdi_97_696 li{
			        font-size:14px !important;
		        }.tdi_97_696 li:before{
				    margin-top: 1px;
			        line-height: 14px !important;
		        }.tdi_97_696 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-size:24px !important;line-height:1.2 !important;font-style:italic !important;font-weight:400 !important;text-transform:none !important;letter-spacing:1px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>(QCOSTARICA) Daily the number of new cases is rising, a few days of lower numbers than the trend last week, the Ministry of Health reporting 777 new cases for Tuesday, September 15.</p>
<p>The total number of confirmed cases from the first last March is now 58,138.</p>
<p>However, the number of patients in hospitals and requiring ICU each day reaches new highs, the Caja Costarricense de Seguro Social (CCSS) warning that hospital services are near collapse.</p>
<p>On Tuesday, reported were 631 people, of which 249 are in intensive care.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- paying the bills -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="1179703316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p>A month ago, on August 15, there were 369 hospitalized, of which 104 required intensive care.</p>
<p>&nbsp;</p>
<p>In the 24 hours between Monday and Tuesday, 12 deaths were reported, of which were 5 men and 7 women, for a total 633.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="contentad689377"></div>
<div id="contentad49871"></div>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title">- paying the bills - </span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="1179703316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>
<div class="snax snax-post-container">
	</div>
</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div></div></div></div></div></div><div class="vc_row_inner tdi_100_bdd  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_100_bdd{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_100_bdd,
				.tdi_100_bdd .tdc-inner-columns{
				    display: block;
				}.tdi_100_bdd .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_102_299  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_102_299{
                    vertical-align: baseline;
                }.tdi_102_299 .wpb_wrapper,
				.tdi_102_299 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102_299 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_103_339 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_103_339" >
<style>
/* custom css */
.tdi_103_339 .td-post-sharing,
				.tdi_103_339 .tdb-share-classic{
					text-align: center;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://qcostarica.com/covid-19-777-new-cases-for-tuesday-hospital-services-near-collapse/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_103_339" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqcostarica.com%2Fcovid-19-777-new-cases-for-tuesday-hospital-services-near-collapse%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=COVID-19%3A+777+new+cases+for+Tuesday%3B+Hospital+services+near+collapse&url=https%3A%2F%2Fqcostarica.com%2Fcovid-19-777-new-cases-for-tuesday-hospital-services-near-collapse%2F&via=Q+COSTA+RICA">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://qcostarica.com/covid-19-777-new-cases-for-tuesday-hospital-services-near-collapse/&amp;media=https://qcostarica.com/wp-content/uploads/2020/09/Eh-skhiU4AE8AnH.jpg&description=COVID-19%3A+777+new+cases+for+Tuesday%3B+Hospital+services+near+collapse">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=COVID-19%3A+777+new+cases+for+Tuesday%3B+Hospital+services+near+collapse %0A%0A https://qcostarica.com/covid-19-777-new-cases-for-tuesday-hospital-services-near-collapse/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://qcostarica.com/covid-19-777-new-cases-for-tuesday-hospital-services-near-collapse/&title=COVID-19%3A+777+new+cases+for+Tuesday%3B+Hospital+services+near+collapse">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://qcostarica.com/covid-19-777-new-cases-for-tuesday-hospital-services-near-collapse/&title=COVID-19%3A+777+new+cases+for+Tuesday%3B+Hospital+services+near+collapse">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=COVID-19: 777 new cases for Tuesday; Hospital services near collapse&body=https://qcostarica.com/covid-19-777-new-cases-for-tuesday-hospital-services-near-collapse/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_103_339">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_104_969 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_104_969" >
<style>

/* inline tdc_css att */

.tdi_104_969{
padding-top:20px !important;
padding-right:25px !important;
padding-bottom:20px !important;
padding-left:25px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_969{
margin-bottom:40px !important;
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_104_969 .tdb-next-post a{
					color: #000000;
				
					font-family:Gelasio !important;font-size:20px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdi_104_969 .tdb-next-post:hover a{
					color: #2d80ed;
				}.tdi_104_969 .tdb-next-post span{
					color: #5e6a87;
				
					font-family:Roboto !important;font-size:14px !important;font-weight:400 !important;text-transform:capitalize !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104_969 .tdb-next-post a{
					font-family:Gelasio !important;font-size:18px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104_969 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_104_969 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdi_104_969 .tdb-next-post span{
					font-family:Roboto !important;font-size:12px !important;font-weight:400 !important;text-transform:capitalize !important;
				}
}
</style>
<div class="tdi_104_969_rand_style td-element-style"><style>
.tdi_104_969_rand_style{
background-color:rgba(218,218,218,0.5) !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.telegraph.co.uk/global-health/science-and-disease/face-masks-could-giving-people-covid-19-immunity-researchers/#new_tab#new_tab">Face masks could be giving people Covid-19 immunity, researchers suggest</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://qcostarica.com/father-of-minister-of-health-dies/">Father of Minister of Health Dies</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_105_6f5 tdb-content-vert-top td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_105_6f5" >
<style>

/* inline tdc_css att */

.tdi_105_6f5{
margin-bottom:60px !important;
margin-left:100px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_6f5{
margin-bottom:40px !important;
margin-left:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_105_6f5{
margin-bottom:50px !important;
margin-left:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_105_6f5{
margin-bottom:50px !important;
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_105_6f5{
                    padding: 20px;
                
                    border: 0px solid #ededed;
                }.tdi_105_6f5 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 20px;
                }.tdi_105_6f5 .tdb-author-photo{
                    width: 130px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_105_6f5 .avatar,
                .tdi_105_6f5 .tdb-author-photo:before,
                .tdi_105_6f5 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_105_6f5 .tdb-author-name{
                    color: #000000;
                
                    margin: 5px 0 8px 0;
                
					font-family:Gelasio !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_105_6f5 .tdb-author-name:hover{
                    color: #dd3333;
                }.tdi_105_6f5 .tdb-author-url{
                    color: #dd3333;
                
					font-size:12px !important;font-style:normal !important;
				}.tdi_105_6f5 .tdb-author-url:hover{
                    color: #000000;
                }.tdi_105_6f5 .tdb-author-descr{
                    color: #000000;
                
                    margin: 10px 0 0 0;
                
					font-family:Gelasio !important;font-size:15px !important;line-height:1.6 !important;font-weight:400 !important;
				}.tdi_105_6f5 .tdb-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 14px;
				
					color: #000000;
				}.tdi_105_6f5 .tdb-social-item i.td-icon-twitter,
				.tdi_105_6f5 .tdb-social-item i.td-icon-linkedin,
				.tdi_105_6f5 .tdb-social-item i.td-icon-pinterest,
				.tdi_105_6f5 .tdb-social-item i.td-icon-blogger,
				.tdi_105_6f5 .tdb-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_105_6f5 .tdb-social-item{
					min-width: 14px;
					height: 14px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_105_6f5 .tdb-social-item:hover i{
					color: #dd3333;
				}.tdi_105_6f5 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_105_6f5{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105_6f5{
                    border: 0px solid #ededed;
                }.tdi_105_6f5 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_105_6f5 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 20px;
                    padding-left: 0;
                }.tdi_105_6f5 .tdb-author-name{
					font-family:Gelasio !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_105_6f5{
                    border: 0px solid #ededed;
                }.tdi_105_6f5 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_105_6f5 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://qcostarica.com/author/editor/" class="tdb-author-photo"><img alt='Rico' src='https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/me-street-scene-maskx500-130x130.jpg' class='avatar avatar-130 photo' height='130' width='130' /></a><div class="tdb-author-info"><a href="https://qcostarica.com/author/editor/" class="tdb-author-name">Rico</a><a href="http://www.theqmedia.com"  class="tdb-author-url">http://www.theqmedia.com</a><div class="tdb-author-descr">"Rico" is the crazy mind behind the Q media websites, a series of online magazines where everything is Q! In these times of new normal, stay at home. Stay safe. Stay healthy.</div><div class="tdb-author-social"><a href="https://www.facebook.com/rico1161" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="cr.linkedin.com/in/enricocacciatore/" target="_blank" title="linkedin" class="tdb-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://twitter.com/ricoqmedia" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_106_a22 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_106_a22" >
<style>

/* inline tdc_css att */

.tdi_106_a22{
margin-top:-20px !important;
margin-bottom:-32px !important;
width:70% !important;
z-index:1 !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_106_a22 { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_a22{
margin-bottom:-25px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106_a22{
margin-bottom:-30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_106_a22{
margin-bottom:0px !important;
width:100% !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_107_554 .tdm-title{
					font-family:Fira Sans !important;font-size:39px !important;line-height:1.2 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_107_554 .tdm-title{
					font-family:Fira Sans !important;font-size:40px !important;line-height:1.2 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_107_554 .tdm-title{
					font-family:Fira Sans !important;font-size:30px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_107_554 .tdm-title{
					font-family:Fira Sans !important;font-size:36px !important;line-height:1.2 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_107_554"><h3 class="tdm-title tdm-title-sm">Related Articles</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_108_5f5 td_with_ajax_pagination td-pb-border-top td_block_template_9 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_108_5f5" >
<style>

/* inline tdc_css att */

.tdi_108_5f5{
margin-bottom:60px !important;
margin-left:-60px !important;
padding-top:50px !important;
padding-right:60px !important;
padding-bottom:40px !important;
padding-left:60px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_5f5{
margin-bottom:30px !important;
margin-left:-15px !important;
padding-top:26px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_108_5f5{
margin-bottom:40px !important;
margin-left:-20px !important;
padding-top:35px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_108_5f5{
margin-top:-20px !important;
margin-right:-20px !important;
margin-bottom:30px !important;
margin-left:-20px !important;
padding-top:30px !important;
padding-right:20px !important;
padding-bottom:24px !important;
padding-left:20px !important;
}
}

</style>
<style>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</style>
<div class="tdi_108_5f5_rand_style td-element-style"><style>
.tdi_108_5f5_rand_style{
background-color:rgba(234,234,234,0.5) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_108_5f5 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/family-waits-days-for-health-to-remove-body-from-inside-a-house-in-san-jose/" rel="bookmark" class="td-image-wrap " title="Family waits days for Health to remove body from inside a house in San José" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/09/Eh-MpYdU0AAIRrC.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/family-waits-days-for-health-to-remove-body-from-inside-a-house-in-san-jose/" rel="bookmark" title="Family waits days for Health to remove body from inside a house in San José">Family waits days for Health to remove body from inside a house in San José</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://qcostarica.com/category/without-giving-a-lot-of-details/" class="td-post-category">HQ</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T11:13:22-06:00" >16 September 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">(QCOSTARICA) He had been dead for days, possibly since Friday. But...</div>
                    
                    <div class="td-read-more">
                        <a href="https://qcostarica.com/family-waits-days-for-health-to-remove-body-from-inside-a-house-in-san-jose/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/father-of-minister-of-health-dies/" rel="bookmark" class="td-image-wrap " title="Father of Minister of Health Dies" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/08/daniel-salas-minister-health.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/father-of-minister-of-health-dies/" rel="bookmark" title="Father of Minister of Health Dies">Father of Minister of Health Dies</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://qcostarica.com/category/health/" class="td-post-category">Health</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T10:36:19-06:00" >16 September 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">(QCOSTARICA) The father of the Minister of Health, Daniel Salas, died...</div>
                    
                    <div class="td-read-more">
                        <a href="https://qcostarica.com/father-of-minister-of-health-dies/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_108_5f5" data-td_block_id="tdi_108_5f5"><i class="tdc-font-tdmp tdc-font-tdmp-arrow-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_108_5f5" data-td_block_id="tdi_108_5f5"><i class="tdc-font-tdmp tdc-font-tdmp-arrow-right"></i></a></div></div></div></div><div class="vc_column tdi_110_22d  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_110_22d{
                    vertical-align: baseline;
                }.tdi_110_22d .wpb_wrapper,
				.tdi_110_22d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110_22d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_110_22d .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_110_22d{
padding-top:100px !important;
width:30% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_22d{
width:100% !important;
}
}

</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_111_258 td_block_template_9 ">

<style>

/* inline tdc_css att */

.tdi_111_258{
margin-top:50px !important;
margin-bottom:50px !important;
width:387px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_258{
margin-bottom:40px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_258{
margin-bottom:30px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_258{
margin-bottom:30px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_111_258.td-a-rec{
					text-align: center;
				}.tdi_111_258 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- paying the bills -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_flex_block_4 tdi_112_722 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_112_722" >
<style>

/* inline tdc_css att */

.tdi_112_722{
padding-top:10px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MOST READ</span></h4></div><div id=tdi_112_722 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/covid-19-costa-rica-621-deaths-now-total-infected-57361/" rel="bookmark" class="td-image-wrap " title="COVID-19 Costa Rica: 621 deaths now; total infected 57,361" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/09/img_937_casos_conf_01-696x394.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/health/" class="td-post-category">Health</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/covid-19-costa-rica-621-deaths-now-total-infected-57361/" rel="bookmark" title="COVID-19 Costa Rica: 621 deaths now; total infected 57,361">COVID-19 Costa Rica: 621 deaths now; total infected 57,361</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-14T17:18:32-06:00" >14 September 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">(QCOSTARICA) The Ministerio de Salud reported this Monday, September 14, 2020, 1,907 new cases in the last 48 hours -  970 on Sunday and...</div>
                    
                    <div class="td-read-more">
                        <a href="https://qcostarica.com/covid-19-costa-rica-621-deaths-now-total-infected-57361/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/u-s-recommends-avoiding-travel-to-costa-rica-due-to-high-risk-of-covid-19/" rel="bookmark" class="td-image-wrap " title="U.S. recommends avoiding travel to Costa Rica due to high risk of covid-19" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/09/Eh7oMHRUcAEOzRO-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/health/" class="td-post-category">Health</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/u-s-recommends-avoiding-travel-to-costa-rica-due-to-high-risk-of-covid-19/" rel="bookmark" title="U.S. recommends avoiding travel to Costa Rica due to high risk of covid-19">U.S. recommends avoiding travel to Costa Rica due to high risk of covid-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T05:05:48-06:00" >15 September 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">(QCOSTARICA) The United States Center for Disease Control (CDC) advises Americans not to travel to Costa Rica unless it is &quot;essential travel.&quot; This, due...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/pack-of-coyotes-spotted-in-coronado/" rel="bookmark" class="td-image-wrap " title="Pack of coyotes spotted in Coronado" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/09/120920_Coyotes_Coronado_Full-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/national-news/coronado/" class="td-post-category">Coronado</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/pack-of-coyotes-spotted-in-coronado/" rel="bookmark" title="Pack of coyotes spotted in Coronado">Pack of coyotes spotted in Coronado</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/caravaggio/">Q Costa Rica</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-13T05:32:11-06:00" >13 September 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">(QCOSTARICA) A pack of coyotes was spotted in the neighborhood in San Francisco de Coronado, as can be seen in a video shared this...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/family-waits-days-for-health-to-remove-body-from-inside-a-house-in-san-jose/" rel="bookmark" class="td-image-wrap " title="Family waits days for Health to remove body from inside a house in San José" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/09/Eh-MpYdU0AAIRrC-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/without-giving-a-lot-of-details/" class="td-post-category">HQ</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/family-waits-days-for-health-to-remove-body-from-inside-a-house-in-san-jose/" rel="bookmark" title="Family waits days for Health to remove body from inside a house in San José">Family waits days for Health to remove body from inside a house in San José</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T11:13:22-06:00" >16 September 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">(QCOSTARICA) He had been dead for days, possibly since Friday. But it wasn&#039;t until Sunday night when family members called the COVID line, 1322,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/three-u-s-airlines-resume-their-flights-to-costa-rica/" rel="bookmark" class="td-image-wrap " title="Three U.S. airlines resume their flights to Costa Rica" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/09/EhgvzDUVkAAT-7O-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/business-economy-money/economic-policy/" class="td-post-category">Economic Policy</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/three-u-s-airlines-resume-their-flights-to-costa-rica/" rel="bookmark" title="Three U.S. airlines resume their flights to Costa Rica">Three U.S. airlines resume their flights to Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-10T10:52:56-06:00" >10 September 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">(QCOSTARICA) Three US airlines, American, United and Spirit, resume regular flights to and from Costa Rica this week, to both the Juan Santamaría (SJO)...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/coming-out-party-with-a-parade-and-a-clandestine-bar-detonated-outbreaks-of-covid-19-in-the-southern-zone-of-costa-rica/" rel="bookmark" class="td-image-wrap " title="Coming out party with a parade and a clandestine bar detonated outbreaks of COVID-19 in the southern zone of Costa Rica" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/09/Eh4DiRrVkAI7S2M-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://qcostarica.com/category/health/" class="td-post-category">Health</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/coming-out-party-with-a-parade-and-a-clandestine-bar-detonated-outbreaks-of-covid-19-in-the-southern-zone-of-costa-rica/" rel="bookmark" title="Coming out party with a parade and a clandestine bar detonated outbreaks of COVID-19 in the southern zone of Costa Rica">Coming out party with a parade and a clandestine bar detonated outbreaks of COVID-19 in the southern zone of Costa Rica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://qcostarica.com/author/editor/">Rico</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-14T10:13:36-06:00" >14 September 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">(QCOSTARICA) A &quot;quinceañera&quot; party with a horse show included and a clandestine bar, detonated the explosion of cases of COVID-19 that during the months...</div>
                                    </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_114_166 " ></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_115_613 tds_newsletter1_block tdn-content-horiz-center td-pb-border-top td_block_template_9  td-fix-index"  data-td-block-uid="tdi_115_613" >
<style>

/* inline tdc_css att */

.tdi_115_613{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:50px !important;
}

</style>
<style>
.tdi_116_659 input[type=email],
				.tdi_116_659 button{
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;
				}.tdi_116_659 .tdn-descr{
                    color: #000000;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-style:italic !important;
				}.tdi_116_659 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_116_659 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_116_659 input[type=email]{
                    border-right-width: 0;
                }.tdi_116_659 input{
                    color: #000000;
                
                    background-color: #ffffff;
                }.tdi_116_659 input::placeholder{
                    color: #000000;
                }.tdi_116_659 input:-ms-input-placeholder{
                    color: #000000 !important;
                }.tdi_116_659 button{
                    background-color: #dd3333;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_116_659 button i{
                    top: -1px;
                }.tdi_116_659 .tdn-title{
					font-family:Fira Sans !important;font-size:24px !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116_659 input[type=email],
				.tdi_116_659 button{
					font-family:Gelasio !important;font-size:13px !important;line-height:1 !important;
				}.tdi_116_659 .tdn-title{
					font-family:Fira Sans !important;font-size:19px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_116_659 .tdn-descr{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;
				}.tdi_116_659 button{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116_659 input[type=email],
				.tdi_116_659 button{
					font-family:Gelasio !important;font-size:13px !important;line-height:1 !important;
				}.tdi_116_659 .tdn-title{
					font-family:Fira Sans !important;font-size:18px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_116_659 .tdn-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;
				}.tdi_116_659 button{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-newsletter tds-newsletter1 tdi_116_659 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Let's Keep This Going!</h3><p class="tdn-descr">To be updated with all the latest news and information about Costa Rica and Latin America.</p></div><form class="tdn-form" action="https://qcostarica.us6.list-manage.com/subscribe/post?u=41b30202f568dd4777a52787b&amp;id=54c2d734fd" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div></form></div></div></div></div></div></div></div><div id="tdi_117_277" class="tdc-row"><div class="vc_row tdi_118_52f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_118_52f{
                    min-height: 0;
                }.tdi_118_52f,
				.tdi_118_52f .tdc-columns{
				    display: block;
				}.tdi_118_52f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_120_12c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_120_12c{
                    vertical-align: baseline;
                }.tdi_120_12c .wpb_wrapper,
				.tdi_120_12c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_120_12c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_120_12c .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_121_26f td_block_template_9 ">

<style>
/* custom css */
.tdi_121_26f.td-a-rec{
					text-align: center;
				}.tdi_121_26f .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1427155375700255" data-ad-slot="1179703316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div></div></div>
<div id="contentad689377"></div>

<div id="contentad49871"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rico"></span><meta itemprop="datePublished" content="2020-09-16T07:19:40-06:00"><meta itemprop="dateModified" content="2020-09-16T07:19:40-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://qcostarica.com/covid-19-777-new-cases-for-tuesday-hospital-services-near-collapse/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qcostarica-082020.mystagingwebsite.com/wp-content/uploads/2020/04/q180.png"></span><meta itemprop="name" content="Q COSTA RICA"></span><meta itemprop="headline" content="COVID-19: 777 new cases for Tuesday; Hospital services near collapse"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/09/Eh-skhiU4AE8AnH.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://qcostarica.com/"><img class="td-retina-data" src="https://qcostarica-082020.mystagingwebsite.com/wp-content/uploads/2017/08/q-150.png" data-retina="https://qcostarica-082020.mystagingwebsite.com/wp-content/uploads/2017/08/q-150.png" alt="Q COSTA RICA" title="COSTA RICA NEWS" width="" /></a></div><div class="footer-text-wrap">QCOSTARICA.COM is an independent news media portal by <a href="http://theqmedia.com" target="_blank" rel="noopener">THE Q MEDIA</a> featuring news of Costa Rica, Central America, Latin America and other wonderful and weird stuff. <div class="footer-email-wrap">Contact us: <a href="mailto:rico@theqmedia.com">rico@theqmedia.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://qcostarica-082020.mystagingwebsite.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-trending-container"><ul id="menu-trending" class="td-subfooter-menu"><li id="menu-item-18822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-18822"><a href="https://qcostarica.com/category/costa-rica-travel-news/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-47460" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47460"><a target="_blank" rel="noopener noreferrer" href="http://fly2sanjose.com">San Jose (SJO) Airport Flight Info</a></li>
	<li id="menu-item-47461" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47461"><a target="_blank" rel="noopener noreferrer" href="http://www.liberiacostaricaairport.net/LIR-Arrival-and-Departures.html">Liberia (LIR) Airport Flight Info</a></li>
	<li id="menu-item-47458" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47458"><a target="_blank" rel="noopener noreferrer" href="http://www.coonatramar.com/servicio_ferry.php#a">Puntarenas &#8211; Playa Naranjo Ferry</a></li>
	<li id="menu-item-47459" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47459"><a target="_blank" rel="noopener noreferrer" href="http://www.navieratambor.com/horarios-y-tarifas">Puntarenas &#8211; Paquera Ferry</a></li>
	<li id="menu-item-41752" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41752"><a href="https://qcostarica.com/list-of-countries-in-north-america/">List of Countries in North America</a></li>
</ul>
</li>
<li id="menu-item-18826" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18826"><a href="https://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/">Tourism</a></li>
<li id="menu-item-45249" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45249"><a href="https://qcostarica.com/category/expat-focus/">Expat Focus</a></li>
<li id="menu-item-18825" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18825"><a href="https://qcostarica.com/category/expat-focus/retirement/">Retirement</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18824"><a href="https://qcostarica.com/category/expat-focus/living-in-costa-rica/">Living in Costa Rica</a></li>
<li id="menu-item-18961" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18961"><a href="https://qcostarica.com/category/lighter-side-to-costa-rica/">Lighter Side</a></li>
<li id="menu-item-18575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18575"><a href="http://#">Q Visitor Guide</a>
<ul class="sub-menu">
	<li id="menu-item-18555" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18555"><a href="https://qcostarica.com/qtravel-guide/qtravel-guide-san-jose-airport/">San Jose Airport</a></li>
	<li id="menu-item-18554" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18554"><a href="https://qcostarica.com/qtravel-guide/qtravel-guide-liberia-airport/">Liberia Airport</a></li>
	<li id="menu-item-18553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18553"><a href="https://qcostarica.com/qtravel-guide/airlines/">Airlines</a></li>
	<li id="menu-item-18565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18565"><a href="https://qcostarica.com/embassies/">Embassies in Costa Rica</a>
	<ul class="sub-menu">
		<li id="menu-item-18569" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18569"><a href="http://costarica.usembassy.gov/">Canadian Embassy San José</a></li>
		<li id="menu-item-18570" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18570"><a href="http://costarica.usembassy.gov/">US Embassy San José</a></li>
	</ul>
</li>
	<li id="menu-item-18556" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18556"><a href="https://qcostarica.com/qtravel-guide/trains-buses/">Trains &#038; Buses</a></li>
	<li id="menu-item-18573" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18573"><a target="_blank" rel="noopener noreferrer" href="http://migracion.go.cr">Costa Rica Immigration</a></li>
	<li id="menu-item-18571" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18571"><a href="http://www.transito.go.cr/estadorutas/index.html">Costa Rica Road Conditions</a></li>
	<li id="menu-item-18574" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18574"><a target="_blank" rel="noopener noreferrer" href="http://visitcostarica.com">Tourism Institute</a></li>
	<li id="menu-item-18568" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18568"><a href="http://www.imn.ac.cr/">Costa Rica Weather</a></li>
	<li id="menu-item-18572" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18572"><a target="_blank" rel="noopener noreferrer" href="http://www.lis.ucr.ac.cr/index.php?id=Inicio">Earthquake Centre</a></li>
	<li id="menu-item-18559" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18559"><a href="https://qcostarica.com/costa-rica-banks/">Costa Rica  Banks</a></li>
	<li id="menu-item-18566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18566"><a href="https://qcostarica.com/costa-rica-best-doctors/">Costa Rica Best Doctors</a></li>
	<li id="menu-item-18561" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18561"><a href="https://qcostarica.com/costa-rica-real-estate/">Costa Rica Real Estate</a></li>
	<li id="menu-item-18562" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18562"><a href="https://qcostarica.com/costa-rica-shopping-malls/">Costa Rica Shopping Malls</a></li>
	<li id="menu-item-18563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18563"><a href="https://qcostarica.com/costa-rica-supermarkets/">Costa Rica Supermarkets</a></li>
</ul>
</li>
<li id="menu-item-23005" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23005"><a href="https://qcostarica.com/category/qtips/">QTips</a></li>
<li id="menu-item-37710" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37710"><a target="_blank" rel="noopener noreferrer" href="http://q24tv.com">Q24TV</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; QCOSTARICA is powered by THE Q MEDIA                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


	<div id="snax-popup-content" class="snax white-popup mfp-hide">
		
<div class="snax-login-tab snax-tab-active">

	<h2 class="g1-alpha">Log In</h2>

	
	
	
	
		
		<h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4>

		<div class="snax-login-form">
			
		<form name="loginform-in-popup" id="loginform-in-popup" action="https://qcostarica.com/wp-login.php" method="post">
			<div class="snax-validation-error snax-login-error-message"></div>
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<div id="snax-login-recaptcha"></div>
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://qcostarica.com/covid-19-777-new-cases-for-tuesday-hospital-services-near-collapse/" />
			</p>
			
		</form>		</div>

		<a class="snax-link-forgot-pass" href="https://qcostarica.com/?snax_login_popup=forgot_password">Forgot password?</a>

		
	
	
</div>

<div class="snax-forgot-pass-tab snax-tab-inactive">

	<h2 class="g1-alpha g1-alpha-2nd">Forgot password?</h2>

	<p>
		Enter your account data and we will send you a link to reset your password.	</p>

	
	<div class="snax-forgot-pass-form">
		<form name="lostpasswordform" id="lostpasswordform" action="https://qcostarica.com/wp-login.php?action=lostpassword" method="post">
			<div class="snax-validation-error snax-forgot-pass-error-message"></div>
			<div class="snax-validation-error snax-forgot-pass-success-message"></div>
			<p class="forgot-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Username or Email Address" />
			</p>
			
			<input type="hidden" name="redirect_to" value="https://qcostarica.com/covid-19-777-new-cases-for-tuesday-hospital-services-near-collapse/" />
			<p class="forgot-submit">
				<input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Reset Password" />
			</p>

			<a href="#" class="snax-back-to-login-tab">Back to Login</a>
		</form>
	</div>

	
</div>

<div class="snax-reset-tab snax-tab-inactive">

	<div class="snax-reset-pass-form">
		<h2>Your password reset link appears to be invalid or expired.</h2>
	</div>


</div>

<div class="snax-gdpr-tab snax-tab-inactive">

	<h2 class="g1-alpha">Log in</h2>

	<h3 class="g1-delta">Privacy Policy</h3>

	<p></p>

	<a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Accept</a>

</div>
	</div>
	<div class="snax snax-notifications snax-notifications-off">
	<div class="snax-notification">
		<button class="snax-notification-close">Close</button>
		<p class="snax-notification-text"></p>
	</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
	<h2>Add to Collection</h2>

	<div class="snax-add-to-collection"><!--  .snax-add-to-collection-loading -->
		<form class="snax-form-collection-search">
			<label>
				Add new or search				<input name="snax-collection-search" type="search" placeholder="Add new&hellip;" autocomplete="off" />
			</label>
			<input name="snax-collection-save" type="submit" value="Save" disabled="disabled" />
		</form>
		<div class="snax-collections snax-collections-tpl-listxs">
			<ul class="snax-collections-items">
				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
						<p class="snax-collection-title"><a>Public collection title</a></p>
					</div>
				</li>

				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
						<p class="snax-collection-title"><a>Private collection title</a></p>
					</div>
				</li>
			</ul>
		</div>
		<div class="snax-collections-leading">
			<div class="snax-collections-leading-icon"></div>
			<h3 class="snax-collections-leading-title">No Collections</h3>
			<p>Here you&#039;ll find all collections you&#039;ve created before.</p>
		</div>
	</div>
</div>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f625196957d9
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' id='snax-collections-js-extra'>
/* <![CDATA[ */
var snax_collections_js_config = "{\"ajax_url\":\"https:\\\/\\\/qcostarica.com\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/qcostarica.com\",\"user_id\":0,\"post_id\":106161,\"nonce\":\"aa006af8c7\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.71' id='snax-collections-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.en.js' id='jquery-timeago-en-js'></script>
<script type='text/javascript' id='snax-front-js-extra'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/qcostarica.com\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/qcostarica.com\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/qcostarica.com\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"delete_status_var\":\"snax_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> point\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> points\",\"popup_close_label\":\"Close (Esc)\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/front.js?ver=1.71' id='snax-front-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.9.1' id='postmessage-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.9.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=8.9.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=bcc8c993-9256-47e8-a3ec-7f87352d8ab1&#038;d=cWNvc3RhcmljYS5jb20%3D&#038;wid=689377&#038;cb=1600278934187&#038;ver=1.3.4' id='contentad-script-689377-js'></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=19e923d0-1477-45d3-8a6f-ed1b60ebf676&#038;d=cWNvc3RhcmljYS5jb20%3D&#038;wid=49871&#038;cb=1600278934187&#038;ver=1.3.4' id='contentad-script-49871-js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5f3ef60a0e5aa74b52d51c91' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		
<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'71319084',post:'106161',tz:'-6',srv:'qcostarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '71319084', '106161' ]);
</script>

</body>
</html>
<!--
	generated 196 seconds ago
	generated in 2.652 seconds
	served from batcache in 0.004 seconds
	expires in 3404 seconds
-->
