<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://qcostarica.com/xmlrpc.php" />
    <title>Electric Vehicles Must Respect Vehicular Restrictions; Bicycles Exempt &#8211; Q COSTA RICA</title>
<meta property="og:image" content="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/20200403072156.face-electricos.jpg" /><meta name="author" content="Rico">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://7c2.cf4.myftpupload.com/wp-content/uploads/2017/03/q85.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Q COSTA RICA &raquo; Electric Vehicles Must Respect Vehicular Restrictions; Bicycles Exempt Comments Feed" href="https://qcostarica.com/electric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qcostarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://149404242.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://149404242.v2.pressablecdn.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://149404242.v2.pressablecdn.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='open_iconic-css'  href='https://149404242.v2.pressablecdn.com/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://149404242.v2.pressablecdn.com/wp-content/plugins/td-composer/mobile/style.css?ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%7CRoboto+Condensed%3A400%7CPlayfair+Display%3A400%7COpen+Sans%3A400%7CMerriweather%3A400&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://149404242.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel='https://api.w.org/' href='https://qcostarica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://qcostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://qcostarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stay at Home: Adopt A Pet Get Free Beer For 3 Months' href='https://qcostarica.com/stay-at-home-adopt-a-pet-get-free-beer-for-3-months/' />
<link rel='next' title='Will the covid-19 lead to the bring back &#8220;La Carreta&#8221;?' href='https://qcostarica.com/will-the-covid-19-lead-to-the-bring-back-la-carreta/' />

<link rel='shortlink' href='https://qcostarica.com/?p=97972' />
<link rel="alternate" type="application/json+oembed" href="https://qcostarica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqcostarica.com%2Felectric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qcostarica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqcostarica.com%2Felectric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/qcostarica.com\/wp-admin\/","wpRestNonce":"15ffba176d","wpRestUrl":"https:\/\/qcostarica.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="ca_title" content="Electric Vehicles Must Respect Vehicular Restrictions; Bicycles Exempt" /><meta name="ca_image" content="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/20200403072156.face-electricos-150x79.jpg" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Electric Vehicles Must Respect Vehicular Restrictions; Bicycles Exempt" />
<meta property="og:url" content="https://qcostarica.com/electric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt/" />
<meta property="og:description" content="Despite the fact that 100% electric cars are exempt from the vehicle restrictions of San Jose, they ARE NOT exempt from the new restrictions due to the Coronavirus. The Semana Santa and nocturnal r…" />
<meta property="article:published_time" content="2020-04-03T16:14:42+00:00" />
<meta property="article:modified_time" content="2020-04-03T16:18:49+00:00" />
<meta property="og:site_name" content="Q COSTA RICA" />
<meta property="og:image" content="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/20200403072156.face-electricos.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="492" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ricoqmedia" />
<meta name="twitter:text:title" content="Electric Vehicles Must Respect Vehicular Restrictions; Bicycles Exempt" />
<meta name="twitter:image" content="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/20200403072156.face-electricos.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/qcostarica.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.2";
var tdThemeName="Newspaper";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
</script>


<!-- Header style compiled by theme -->

<style>
    
a,
	    .td-post-author-name a,
	    .td-mobile-content .current-menu-item > a,
	    .td-mobile-content .current-menu-ancestor > a,
	    .footer-email-wrap a,
	    .td-search-query,
	    .td-page-content blockquote p,
	    .td-post-content blockquote p {
	        color: #dd3333;
	    }
	
	    .td-scroll-up,
	    .td-rating-bar-wrap div,
	    .td-page-content .dropcap,
	    .td-post-content .dropcap,
	    .comment-content .dropcap,
	    .td_wrapper_video_playlist .td_video_controls_playlist_wrapper {
	        background-color: #dd3333;
	    }
	
	
	    .td_quote_box,
	    .td_wrapper_video_playlist .td_video_currently_playing:after {
	        border-color: #dd3333;
	    }
	
	    
	    .td-header-wrap {
	        background-color: #dd3333;
	    }
	    
	    .td-menu-background:before,
	    .td-search-background:before {
	        background: #333145;
	        background: -moz-linear-gradient(top, #333145 0%, #dd3333 100%);
	        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, #dd3333));
	        background: -webkit-linear-gradient(top, #333145 0%, #dd3333 100%);
	        background: -o-linear-gradient(top, #333145 0%, #dd3333 100%);
	        background: -ms-linear-gradient(top, #333145 0%, #dd3333 100%);
	        background: linear-gradient(to bottom, #333145 0%, #dd3333 100%);
	        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='#dd3333', GradientType=0 );
	    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8679766-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8679766-7');
</script>

<!-- BEGIN GAINWP v5.4.4 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8679766-7', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-97972 single-format-standard td-standard-pack" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-84354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84354"><a href="https://qcostarica.com/category/latest-costa-rica-news/">News</a></li>
<li id="menu-item-84355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84355"><a href="https://qcostarica.com/category/business-economy-money/">Business</a></li>
<li id="menu-item-84356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84356"><a href="https://qcostarica.com/category/costa-rica-travel-news/">Travel</a></li>
<li id="menu-item-84357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84357"><a href="https://qcostarica.com/category/front-page/">Front Page</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://qcostarica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
				<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
			</div>
		</form>
		<div id="td-aj-search"></div>
	</div>
</div>
    <div id="td-outer-wrap">
        <div class="td-header-wrap">
            <div class="td-container">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        
        <a class="td-mobile-logo" href="https://qcostarica.com/">
            <img class="td-retina-data"
                 data-retina="https://149404242.v2.pressablecdn.com/wp-content/uploads/2019/01/q-90mobile.png"
                 src="https://149404242.v2.pressablecdn.com/wp-content/uploads/2019/01/q-48mobile.png"
                 alt="Q COSTA RICA" title="Your Leading Source for News and Analysis in Costa Rica"/>
        </a>
        </div>
    <!-- Search -->
    <div class="td-search-icon">
        <a id="td-header-search-button" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
    </div>
</div>            </div>
        </div>

        <div class="td-a-rec td-a-rec-id-header_mob "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="1179703316"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<div class="td-container">

	    <!-- breadcrumbs -->
	    <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://qcostarica.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in National" class="entry-crumb" href="https://qcostarica.com/category/national-news/">National</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Electric Vehicles Must Respect Vehicular Restrictions; Bicycles Exempt</span></div></div>

	    <!-- post content -->
	    
	    <article id="post-97972" class="post-97972 post type-post status-publish format-standard category-national-news category-costa-rica-news tag-bicycles tag-coronavirus tag-covid-19 tag-electric-vehicles tag-semana-santa tag-vehicular-restrictions" itemscope itemtype="https://schema.org/Article">
		    <div class="td-post-header">

			    <ul class="td-category"><li class="entry-category"><a  href="https://qcostarica.com/category/national-news/">National</a></li><li class="entry-category"><a  href="https://qcostarica.com/category/costa-rica-news/">Redaqted</a></li></ul>
			    <header class="td-post-title">
				    <h1 class="entry-title">Electric Vehicles Must Respect Vehicular Restrictions; Bicycles Exempt</h1>
				    					    <p class="td-post-sub-title">100% electrical vehicles exempted from the daytime restrictions of downtown San Jose, will have to respect the vehicular restrictions for Semana Santa</p>
				    
				    <div class="td-module-meta-info">
					    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://qcostarica.com/author/editor/">Rico</a><div class="td-author-line"> - </div> </div>					    <span class="td-post-date"><time class="entry-date updated td-module-date" >3 April 2020</time></span>					    					    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-97972">44</span></div>				    </div>
			    </header>

		    </div>

		    <div class="td-post-content">

			    			    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://qcostarica.com/electric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqcostarica.com%2Felectric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Electric+Vehicles+Must+Respect+Vehicular+Restrictions%3B+Bicycles+Exempt&url=https%3A%2F%2Fqcostarica.com%2Felectric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt%2F&via=Q+COSTA+RICA">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://qcostarica.com/electric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt/&amp;media=https://qcostarica.com/wp-content/uploads/2020/04/20200403072156.face-electricos.jpg&description=Electric+Vehicles+Must+Respect+Vehicular+Restrictions%3B+Bicycles+Exempt">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Electric+Vehicles+Must+Respect+Vehicular+Restrictions%3B+Bicycles+Exempt %0A%0A https://qcostarica.com/electric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://qcostarica.com/electric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt/&title=Electric+Vehicles+Must+Respect+Vehicular+Restrictions%3B+Bicycles+Exempt">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://qcostarica.com/electric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt/&title=Electric+Vehicles+Must+Respect+Vehicular+Restrictions%3B+Bicycles+Exempt">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Electric Vehicles Must Respect Vehicular Restrictions; Bicycles Exempt&body=https://qcostarica.com/electric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			    <p>Despite the fact that 100% electric cars are exempt from the vehicle restrictions of San Jose, they ARE NOT exempt from the new restrictions due to the Coronavirus.</p>
<figure id="attachment_97973" aria-describedby="caption-attachment-97973" style="width: 940px" class="wp-caption alignnone"><img data-attachment-id="97973" data-permalink="https://qcostarica.com/electric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt/20200403072156-face-electricos/" data-orig-file="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/20200403072156.face-electricos.jpg" data-orig-size="940,492" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20200403072156.face-electricos" data-image-description="" data-medium-file="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/20200403072156.face-electricos-300x157.jpg" data-large-file="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/20200403072156.face-electricos.jpg" class="size-full wp-image-97973" src="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/20200403072156.face-electricos.jpg" alt="" width="940" height="492" srcset="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/20200403072156.face-electricos.jpg 940w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/20200403072156.face-electricos-300x157.jpg 300w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/20200403072156.face-electricos-150x79.jpg 150w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/20200403072156.face-electricos-768x402.jpg 768w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/20200403072156.face-electricos-696x364.jpg 696w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/20200403072156.face-electricos-802x420.jpg 802w " sizes="(max-width: 940px) 100vw, 940px" /><figcaption id="caption-attachment-97973" class="wp-caption-text">100% electrical vehicles exempted from the daytime restrictions of downtown San Jose, will have to respect the vehicular restrictions for Semana Santa</figcaption></figure>
<p>The Semana Santa and nocturnal restrictions after will also apply to these zero-emission vehicles.</p>
<div class="td-a-rec td-a-rec-id-content_inline_mob "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="1179703316"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Starting today, Friday, April 3, at 5:00 pm, ALL vehicles that are not in the exemption list &#8211; electrical vehicles are not exempt &#8211; must stay off the road.</p>
<p>Starting at 5:00 am tomorrow and until 5:00 pm, only the vehicles with the corresponding last number place can circulate. At 5:00 pm Saturday and until 5:00 am Sunday, again ALL vehicles restricted.</p>
<p><img data-attachment-id="97831" data-permalink="https://qcostarica.com/ricos-covid-19-digest-vehicular-restrictions-for-semana-santa/img_8-1-870x1024/" data-orig-file="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/IMG_8-1-870x1024-1.jpeg" data-orig-size="870,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8-1-870&#215;1024" data-image-description="" data-medium-file="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/IMG_8-1-870x1024-1-255x300.jpeg" data-large-file="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/IMG_8-1-870x1024-1.jpeg" class="alignnone size-full wp-image-97831" src="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/IMG_8-1-870x1024-1.jpeg" alt="" width="870" height="1024" srcset="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/IMG_8-1-870x1024-1.jpeg 870w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/IMG_8-1-870x1024-1-255x300.jpeg 255w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/IMG_8-1-870x1024-1-127x150.jpeg 127w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/IMG_8-1-870x1024-1-768x904.jpeg 768w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/IMG_8-1-870x1024-1-696x819.jpeg 696w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/IMG_8-1-870x1024-1-357x420.jpeg 357w " sizes="(max-width: 870px) 100vw, 870px" />From Wednesday 8 to April 12 public transport is also suspended.</p>
<p><img data-attachment-id="97829" data-permalink="https://qcostarica.com/ricos-covid-19-digest-vehicular-restrictions-for-semana-santa/resriccciones-vehicular-semana-santa/" data-orig-file="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/resriccciones-vehicular-semana-santa.jpg" data-orig-size="1074,804" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="resriccciones-vehicular-semana-santa" data-image-description="" data-medium-file="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/resriccciones-vehicular-semana-santa-300x225.jpg" data-large-file="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/resriccciones-vehicular-semana-santa-1024x767.jpg" class="alignnone size-full wp-image-97829" src="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/resriccciones-vehicular-semana-santa.jpg" alt="" width="1074" height="804" srcset="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/resriccciones-vehicular-semana-santa.jpg 1074w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/resriccciones-vehicular-semana-santa-300x225.jpg 300w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/resriccciones-vehicular-semana-santa-1024x767.jpg 1024w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/resriccciones-vehicular-semana-santa-150x112.jpg 150w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/resriccciones-vehicular-semana-santa-768x575.jpg 768w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/resriccciones-vehicular-semana-santa-696x521.jpg 696w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/resriccciones-vehicular-semana-santa-1068x800.jpg 1068w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/resriccciones-vehicular-semana-santa-561x420.jpg 561w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/resriccciones-vehicular-semana-santa-80x60.jpg 80w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/resriccciones-vehicular-semana-santa-265x198.jpg 265w " sizes="(max-width: 1074px) 100vw, 1074px" /></p>
<p><a href="https://qcostarica.com/ricos-covid-19-digest-vehicular-restrictions-for-semana-santa/">See here</a> our article on this; visit <a href="https://larestriccion.com/" target="_blank" rel="noopener noreferrer">https://larestriccion.com/</a> for a handy guide when you can drive and under what conditions.</p>
<p>Motorcycles and scooters &#8211; all vehicles with a registration &#8211; are also covered in the restrictions.</p>
<p><strong>Bicycles can circulate</strong> without any restrictions of any kind</p>
<div id="contentad49871"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>		    </div>

		    <footer>
			    			    
			    <div class="td-post-source-tags">
				    				    <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://qcostarica.com/tag/bicycles/">bicycles</a></li><li><a href="https://qcostarica.com/tag/coronavirus/">coronavirus</a></li><li><a href="https://qcostarica.com/tag/covid-19/">COVID-19</a></li><li><a href="https://qcostarica.com/tag/electric-vehicles/">electric vehicles</a></li><li><a href="https://qcostarica.com/tag/semana-santa/">semana santa</a></li><li><a href="https://qcostarica.com/tag/vehicular-restrictions/">vehicular restrictions</a></li></ul>			    </div>

			    <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://qcostarica.com/electric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqcostarica.com%2Felectric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Electric+Vehicles+Must+Respect+Vehicular+Restrictions%3B+Bicycles+Exempt&url=https%3A%2F%2Fqcostarica.com%2Felectric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt%2F&via=Q+COSTA+RICA">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://qcostarica.com/electric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt/&amp;media=https://qcostarica.com/wp-content/uploads/2020/04/20200403072156.face-electricos.jpg&description=Electric+Vehicles+Must+Respect+Vehicular+Restrictions%3B+Bicycles+Exempt">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Electric+Vehicles+Must+Respect+Vehicular+Restrictions%3B+Bicycles+Exempt %0A%0A https://qcostarica.com/electric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://qcostarica.com/electric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt/&title=Electric+Vehicles+Must+Respect+Vehicular+Restrictions%3B+Bicycles+Exempt">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://qcostarica.com/electric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt/&title=Electric+Vehicles+Must+Respect+Vehicular+Restrictions%3B+Bicycles+Exempt">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Electric Vehicles Must Respect Vehicular Restrictions; Bicycles Exempt&body=https://qcostarica.com/electric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://qcostarica.com/stay-at-home-adopt-a-pet-get-free-beer-for-3-months/">Stay at Home: Adopt A Pet Get Free Beer For 3 Months</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://qcostarica.com/will-the-covid-19-lead-to-the-bring-back-la-carreta/">Will the covid-19 lead to the bring back &#8220;La Carreta&#8221;?</a></div></div></div>			    <div class="author-box-wrap"><a href="https://qcostarica.com/author/editor/"><img alt='Rico' src='https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/03/me-black-hat-street-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://qcostarica.com/author/editor/">Rico</a></span></div><div class="td-author-url"><a href="http://www.theqmedia.com">http://www.theqmedia.com</a></div><div class="td-author-description">"Rico" is the crazy mind behind the Q media websites, a series of online magazines where everything is Q! Rico brings his special kind of savvy to online marketing. His websites are engaging, provocative, informative and sometimes off the wall, where you either like or you leave it. The same goes for him, like him or leave him.There is no middle ground. No compromises, only a passion for presenting reality as he sees it!</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rico1161" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="cr.linkedin.com/in/enricocacciatore/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>			    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rico"></span><meta itemprop="datePublished" content="2020-04-03T10:14:42-06:00"><meta itemprop="dateModified" content="2020-04-03T10:18:49-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://qcostarica.com/electric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://149404242.v2.pressablecdn.com/wp-content/uploads/2019/01/q-180RW.png"></span><meta itemprop="name" content="Q COSTA RICA"></span><meta itemprop="headline " content="Electric Vehicles Must Respect Vehicular Restrictions; Bicycles Exempt"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/20200403072156.face-electricos.jpg"><meta itemprop="width" content="940"><meta itemprop="height" content="492"></span>		    </footer>

	    </article> <!-- /.post -->

	    <div class="td_block_wrap td_block_related_posts_mob tdi_1_cee td_with_ajax_pagination td-pb-border-top td_block_template_13"><h4 class="td-related-title">RELATED ARTICLES</h4><div id=tdi_1_cee class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://qcostarica.com/will-the-covid-19-lead-to-the-bring-back-la-carreta/" rel="bookmark" class="td-image-wrap " title="Will the covid-19 lead to the bring back &#8220;La Carreta&#8221;?" ><img width="265" height="198" class="entry-thumb" src="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/boyeros_costa-rica_3-265x198.jpg"  srcset="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/boyeros_costa-rica_3-265x198.jpg 265w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/boyeros_costa-rica_3-485x360.jpg 485w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/boyeros_costa-rica_3-80x60.jpg 80w " sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Will the covid-19 lead to the bring back &#8220;La Carreta&#8221;?" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/will-the-covid-19-lead-to-the-bring-back-la-carreta/" rel="bookmark" title="Will the covid-19 lead to the bring back &#8220;La Carreta&#8221;?">Will the covid-19 lead to the bring back &#8220;La Carreta&#8221;?</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T11:50:51+00:00" >3 April 2020</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://qcostarica.com/stores-will-close-for-starting-at-5-today/" rel="bookmark" class="td-image-wrap " title="Stores Will Close Starting At 5 Today" ><img width="265" height="198" class="entry-thumb" src="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/20369687_129360811006062_1881443706120431836_o-265x198.jpg"  srcset="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/20369687_129360811006062_1881443706120431836_o-265x198.jpg 265w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/20369687_129360811006062_1881443706120431836_o-485x360.jpg 485w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/20369687_129360811006062_1881443706120431836_o-80x60.jpg 80w " sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Stores Will Close Starting At 5 Today" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/stores-will-close-for-starting-at-5-today/" rel="bookmark" title="Stores Will Close Starting At 5 Today">Stores Will Close Starting At 5 Today</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T07:34:40+00:00" >3 April 2020</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://qcostarica.com/app-to-help-you-know-whend-and-when-you-cannot-drive-during-semana-santa/" rel="bookmark" class="td-image-wrap " title="App To Help You Know When and When You Cannot Drive During Semana Santa" ><img width="265" height="198" class="entry-thumb" src="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/FireShot-Screen-Capture-185-La-Restricción-Restricción-vehicular-sanitaria-emitida-por-Costa-Rica-en-semana-santa-larestriccion_com-265x198.jpg"  srcset="https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/FireShot-Screen-Capture-185-La-Restricción-Restricción-vehicular-sanitaria-emitida-por-Costa-Rica-en-semana-santa-larestriccion_com-265x198.jpg 265w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/FireShot-Screen-Capture-185-La-Restricción-Restricción-vehicular-sanitaria-emitida-por-Costa-Rica-en-semana-santa-larestriccion_com-485x360.jpg 485w , https://149404242.v2.pressablecdn.com/wp-content/uploads/2020/04/FireShot-Screen-Capture-185-La-Restricción-Restricción-vehicular-sanitaria-emitida-por-Costa-Rica-en-semana-santa-larestriccion_com-80x60.jpg 80w " sizes="(max-width: 265px) 100vw, 265px"  alt="" title="App To Help You Know When and When You Cannot Drive During Semana Santa" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/app-to-help-you-know-whend-and-when-you-cannot-drive-during-semana-santa/" rel="bookmark" title="App To Help You Know When and When You Cannot Drive During Semana Santa">App To Help You Know When and When You Cannot Drive...</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T22:20:15+00:00" >2 April 2020</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div></div> <!-- ./block -->
	</div>

	    <!-- footer AD -->
    <div class="td-a-rec td-a-rec-id-footer_mob "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- qcr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="1179703316"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
    <!-- footer -->
        <div class="td-mobile-footer-wrap">
        <div class="td-container">
            <div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://qcostarica.com/"><img class="td-retina-data" src="https://149404242.v2.pressablecdn.com/wp-content/uploads/2017/08/q-150.png" data-retina="https://149404242.v2.pressablecdn.com/wp-content/uploads/2017/08/q-150.png" alt="Q COSTA RICA" title="COSTA RICA NEWS"/></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>ABOUT US</span></div>QCOSTARICA.COM is an independent news media portal by <a href="http://theqmedia.com" target="_blank" rel="noopener">THE Q MEDIA</a> featuring news of Costa Rica, Central America, Latin America and other wonderful and weird stuff. <div class="footer-email-wrap">Contact us: <a href="mailto:rico@theqmedia.com">rico@theqmedia.com</a></div></aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://qcostarica.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div><!-- close td-container -->
    </div><!-- close footer -->
    <!-- sub footer -->
            <div class="td-mobile-sub-footer-wrap">
            <div class="td-container">

                    <div class="td-sub-footer-menu">
                        <div class="menu-masthead-container"><ul id="menu-masthead" class="td-subfooter-menu"><li id="menu-item-19287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19287"><a target="_blank" rel="noopener noreferrer" href="http://qcolombia.com">COLOMBIA</a></li>
<li id="menu-item-19286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19286"><a target="_blank" rel="noopener noreferrer" href="http://todaycuba.com">CUBA</a></li>
<li id="menu-item-19288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19288"><a target="_blank" rel="noopener noreferrer" href="http://todaynicaragua.com">NICARAGUA</a></li>
<li id="menu-item-19289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19289"><a target="_blank" rel="noopener noreferrer" href="http://todaypanama.com">PANAMA</a></li>
<li id="menu-item-19290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19290"><a target="_blank" rel="noopener noreferrer" href="http://todayvenezuela.com">VENEZUELA</a></li>
<li id="menu-item-84361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84361"><a href="http://#">&#8230;</a></li>
<li id="menu-item-84363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84363"><a target="_blank" rel="noopener noreferrer" href="http://costaricaconfidential.com">CONFIDENTIAL</a></li>
<li id="menu-item-84362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84362"><a target="_blank" rel="noopener noreferrer" href="http://vaticanenquirer.com">VATICAN ENQUIRER</a></li>
<li id="menu-item-92454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92454"><a target="_blank" rel="noopener noreferrer" href="http://tsgvice.com">TSG VICE</a></li>
</ul></div>                    </div>

                    <div class="td-sub-footer-copy">
                        &copy; QCOSTARICA is powered by THE Q MEDIA                    </div>

            </div>
        </div>
    
</div><!-- close td-outer-wrap -->


    <!--
        Theme: Newspaper Mobile Theme by tagDiv 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5e87c8237f253
    -->
    <script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-content/plugins/td-composer/mobile/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=19e923d0-1477-45d3-8a6f-ed1b60ebf676&#038;d=cWNvc3RhcmljYS5jb20%3D&#038;wid=49871&#038;cb=1585956899403&#038;ver=1.3.4'></script>
<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/qcostarica.com\/wp-admin\/admin-ajax.php","nonce":"c904a8053c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/qcostarica.com\/wp-login.php?redirect_to=https%3A%2F%2Fqcostarica.com%2Felectric-vehicles-must-respect-vehicular-restrictions-bicycles-exempt%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149404242.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5e3abdaf6ccbae36fd4e1b4b' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  
<!-- JS generated by theme -->

<script>
    
jQuery().ready(function jQuery_ready() {
                        tdAjaxCount.tdGetViewsCountsAjax("post","[97972]");
                    });
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'172496351',post:'97972',tz:'-6',srv:'qcostarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '172496351', '97972' ]);
</script>

</body>
</html>
<!--
	generated 178 seconds ago
	generated in 0.840 seconds
	served from batcache in 0.008 seconds
	expires in 122 seconds
-->
