<!doctype html >
<html lang="en-US">
<head>
    <meta charset="UTF-8" />
    <title>Kölbi has the fastest mobile network in Costa Rica | Q COSTA RICA</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://qcostarica.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Kd0dnFM9JHAVDmzR1VXER6GpFtJvKfKtHRpw1U9woRs" />
<link rel="icon" type="image/png" href="https://qcostarica-082020.mystagingwebsite.com/wp-content/uploads/2017/05/qfav.png"><link rel="apple-touch-icon" sizes="76x76" href="http://7c2.cf4.myftpupload.com/wp-content/uploads/2017/03/q85.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Q COSTA RICA &raquo; Feed" href="https://qcostarica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q COSTA RICA &raquo; Comments Feed" href="https://qcostarica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Q COSTA RICA &raquo; Kölbi has the fastest mobile network in Costa Rica Comments Feed" href="https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-newsletter/style.css?ver=11.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Gelasio%3A400%7CRoboto+Condensed%3A400%7CPlayfair+Display%3A400%7COpen+Sans%3A400%2C600%2C700%7CMerriweather%3A400%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C600%2C500%7CGelasio%3A500%2C700%2C400%7CFira+Sans%3A400%7COswald%3A500%2C700%7COxygen%3A400%2C700%7CRoboto%3A400%7CPlayfair+Display%3A400%7CPT+Serif%3A700%7CMerriweather%3A400%2C600%2C700%7COpen+Sans%3A300%2C500%2C400%2C600&#038;display=swap&#038;ver=11.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mimi-base-css' href='https://149478393.v2.pressablecdn.com/wp-content/plugins/mad-mimi-sign-up-forms/css/mimi.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tds-front-css' href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://149478393.v2.pressablecdn.com/wp-content/themes/Newspaper/style.css?ver=11.4.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.6-beta' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.6-beta' type='text/css' media='all' />


<script data-jetpack-boost="ignore" type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://qcostarica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://qcostarica.com/wp-json/wp/v2/posts/128186" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://qcostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://qcostarica.com/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://wp.me/p4PflO-xlw' />
<link rel="alternate" type="application/json+oembed" href="https://qcostarica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqcostarica.com%2Fkolbi-has-the-fastest-mobile-network-in-costa-rica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qcostarica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqcostarica.com%2Fkolbi-has-the-fastest-mobile-network-in-costa-rica%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.89.0" />	<style>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script data-jetpack-boost="ignore" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
				
			    
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="description" content="QCOSTARICA - Kölbi, the brand of the state-owned utility, the Instituto Costarricense de Electricidad (ICE), has the fastest mobile network for downloading data in Costa Rica. The most recent report from the regulating authority, the Superintendencia de Telecomunicaciones (Sutel), on the Quality of Mobile Services in Costa Rica, reflects that Kölbi customers navigate the fastest&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
<!-- Google AdSense snippet added by Site Kit -->


<!-- End Google AdSense snippet added by Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kölbi has the fastest mobile network in Costa Rica" />
<meta property="og:url" content="https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/" />
<meta property="og:description" content="QCOSTARICA &#8211; Kölbi, the brand of the state-owned utility, the Instituto Costarricense de Electricidad (ICE), has the fastest mobile network for downloading data in Costa Rica. The most recent…" />
<meta property="article:published_time" content="2022-12-07T10:26:23+00:00" />
<meta property="article:modified_time" content="2022-12-07T10:26:23+00:00" />
<meta property="og:site_name" content="Q COSTA RICA" />
<meta property="og:image" content="https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?fit=1024%2C604&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="604" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@torresreport" />
<meta name="twitter:site" content="@https://twitter.com/ricoqmedia" />
<meta name="twitter:text:title" content="Kölbi has the fastest mobile network in Costa Rica" />
<meta name="twitter:image" content="https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?fit=1024%2C604&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->




<!-- Header style compiled by theme -->

<style>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</style>

		
				
		<!-- Global site tag (gtag.js) - Google Analytics -->



<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->

<!-- END GAINWP Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

<!-- Jetpack Google Analytics -->
			
			<!-- End Jetpack Google Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-128186 single-format-standard kolbi-has-the-fastest-mobile-network-in-costa-rica global-block-template-9 td-fashion  tdb_template_116332 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/qcostarica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/qcostarica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:rico@theqmedia.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://qcostarica-082020.mystagingwebsite.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ricoqmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-masthead-container"><ul id="menu-masthead" class="td-mobile-main-menu"><li id="menu-item-19287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-19287"><a target="_blank" href="http://qcolombia.com">COLOMBIA</a></li>
<li id="menu-item-113680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113680"><a href="http://todaycuba.com">CUBA</a></li>
<li id="menu-item-19288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19288"><a target="_blank" href="http://todaynicaragua.com">NICARAGUA</a></li>
<li id="menu-item-109728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109728"><a target="_blank" href="http://todaypanama.com">PANAMA</a></li>
<li id="menu-item-19290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19290"><a target="_blank" href="http://todayvenezuela.com">VENEZUELA</a></li>
<li id="menu-item-109729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109729"><a href="http://#">>></a></li>
<li id="menu-item-84361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84361"><a target="_blank" href="http://ricosdigest.com">RICO&#8217;s DIGEST</a></li>
<li id="menu-item-84363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84363"><a target="_blank" href="http://costaricaconfidential.com">CONFIDENTIAL</a></li>
<li id="menu-item-92454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92454"><a target="_blank" href="http://tsgvice.com">TSG VICE (NSFW)</a></li>
<li id="menu-item-84362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84362"><a target="_blank" href="http://stompedtomato.com">STOMPED TOMATO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://qcostarica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #dd3333;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #dd3333;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-2px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://qcostarica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" alt="QCOSTARICA"  title="Costa Rica News. Breaking News. Latin America & The World."  width="180" height="180" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">QCOSTARICA</span><span class="tdb-logo-text-tagline">Costa rica News. Breaking News. Latin America & The World.</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #0d0b52;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 0.62;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:rgba(255,255,255,0.98) !important;
}
}
 </style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_17:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #0d0b52;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
margin-top:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23{
                    display: inline-block;
                }.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    background-image: url(https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                     background-color: #0d0b52;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }html[class*='ie'] .tdi_23 .tdb-logo-text-title{
				    background: none;
				
				    background: none;
					color: #0d0b52;
				}.tdi_23 .tdb-logo-a:hover .tdb-logo-text-title{
                    background-image: url(https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }html[class*='ie'] .tdi_23 .tdb-logo-a:hover .tdb-logo-text-title{
				    background: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-img{
                    max-width: 40px;
                }.tdi_23 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Oxygen !important;font-size:22px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_23 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Oxygen !important;font-size:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://qcostarica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://149478393.v2.pressablecdn.com/wp-content/uploads/2014/09/derrumbes-ruta32-sep-19-141920.jpg" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/04/q180.png" alt="QCOSTARICA"  title="Costa Rica News. Breaking News. Latin America & The World."  width="180" height="180" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">QCOLOMBIA</span><span class="tdb-logo-text-tagline">Costa Rica News. Breaking News. Latin America & The World.</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #0d0b52;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://qcostarica.com/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28{
position:relative;
}

</style>
<div class="tdi_27_rand_style td-element-style" ><style>
.tdi_27_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29" class="tdc-row stretch_row"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f43f3f;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_30{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_29_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}
</style></div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">



<div class="td_block_wrap tdb_header_user tdi_33 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_33{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_33 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 1px;
                }.tdi_33 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_33 .tdb-head-usr-name:hover{
                    color: #746ee5;
                }.tdi_33 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_33 .tdb-head-usr-log-icon-svg svg,
                .tdi_33 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_33 .tdb-head-usr-log:hover{
                    color: #746ee5;
                }.tdi_33 .tdb-head-usr-log:hover svg,
                .tdi_33 .tdb-head-usr-log:hover svg *{
                    fill: #746ee5;
                
                    fill: #746ee5;
                }.tdi_33 .tdb-head-usr-log i{
                    color: #ffffff;
                }.tdi_33 .tdb-head-usr-log:hover i{
                    color: #746ee5;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdb-head-usr-name{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_33 .tdb-head-usr-log{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_34 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_34"  style=" z-index: 999;">
<style>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</style><div id=tdi_34 class="td_block_inner td-fix-index"><div class="menu-masthead-container"><ul id="menu-masthead-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19287"><a target="_blank" href="http://qcolombia.com"><div class="tdb-menu-item-text">COLOMBIA</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113680"><a href="http://todaycuba.com"><div class="tdb-menu-item-text">CUBA</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19288"><a target="_blank" href="http://todaynicaragua.com"><div class="tdb-menu-item-text">NICARAGUA</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109728"><a target="_blank" href="http://todaypanama.com"><div class="tdb-menu-item-text">PANAMA</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19290"><a target="_blank" href="http://todayvenezuela.com"><div class="tdb-menu-item-text">VENEZUELA</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109729"><a href="http://#"><div class="tdb-menu-item-text">>></div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84361"><a target="_blank" href="http://ricosdigest.com"><div class="tdb-menu-item-text">RICO&#8217;s DIGEST</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84363"><a target="_blank" href="http://costaricaconfidential.com"><div class="tdb-menu-item-text">CONFIDENTIAL</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92454"><a target="_blank" href="http://tsgvice.com"><div class="tdb-menu-item-text">TSG VICE (NSFW)</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84362"><a target="_blank" href="http://stompedtomato.com"><div class="tdb-menu-item-text">STOMPED TOMATO</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_35" class="tdc-row"><div class="vc_row tdi_36  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_36 .tdc-row-video-background-error,
	                .tdi_36 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_36.tdc-row-content-vert-center,
                    .tdi_36.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-bottom,
                    .tdi_36.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_36{
margin-top:30px !important;
}

.tdi_36 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_39 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_39" >
<style>

/* inline tdc_css att */

.tdi_39{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social2 .tdm-social-item-wrap i,
                .tds-social2 .tdm-social-item-wrap .tdm-social-text{
                  color: #000;
                }.tds-social2 .tdm-social-item-wrap:hover i,
                .tds-social2 .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #4db2ec;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-behance{
                  color: #000000;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-blogger{
                  color: #ffa900;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-dribbble{
                  color: #ea4c89;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-facebook{
                  color: #3B5998;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-flickr{
                  color: #ff0084;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-instagram{
                  color: #3f729b;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-lastfm{
                  color: #ce2127;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-linkedin{
                  color: #007bb6;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-pinterest{
                  color: #cb2027;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-rss{
                  color: #f36f24;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-soundcloud{
                  color: #ff5500;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-tumblr{
                  color: #32506d;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-twitter{
                  color: #00aced;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-vimeo{
                  color: #5289cc;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-youtube{
                  color: #bb0000;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-vk{
                  color: #507299;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-naver{
                  color: #3ec729;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-discord{
                  color: #7289DA;
                }.tdi_40 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 25.5px;
				}.tdi_40 .tdm-social-item i.td-icon-twitter,
				.tdi_40 .tdm-social-item i.td-icon-linkedin,
				.tdi_40 .tdm-social-item i.td-icon-pinterest,
				.tdi_40 .tdm-social-item i.td-icon-blogger,
				.tdi_40 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_40 .tdm-social-item{
					width: 25.5px;
					height: 25.5px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_40 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_40.tds-social2 .tdm-social-item-wrap:hover i{
					color: #dd3333;
				}.tdi_40 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social2 tdi_40"><div class="tdm-social-item-wrap"><a href="https://twitter.com/qcostarica"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/qcostarica"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://facebook.com/qcostarica"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/qcostarica"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://qcostarica.com/feed"  target="_blank"  title="Rss" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://qcostarica.com/feed"  target="_blank" class="tdm-social-text">Rss</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/qcostarica/"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/qcostarica/"  target="_blank" class="tdm-social-text">Instagram</a></div></div></div></div></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_43 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_43" >
<style>

/* inline tdc_css att */

.tdi_43{
margin-top:-20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43 .tdb-logo-a,
                .tdi_43 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_43 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43 .tdb-logo-img{
                    max-width: 115px;
                }.tdi_43 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_43 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;text-transform:uppercase !important;;
                }.tdi_43 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_43 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_43 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://qcostarica.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">QCOSTARICA</span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://149478393.v2.pressablecdn.com/wp-content/uploads/2022/11/q-300-10years2.jpg" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2022/11/q-300-10years2.jpg" alt="Q COSTA RICA"  title="Costa Rica News. Breaking News. Latin America & The World."  width="339" height="339" /></span><span class="tdb-logo-text-tagline"><CENTER>QCOSTARICA <BR>Credible and Independent since 2012</CENTER></span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_44 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_44" >
<style>

/* inline tdc_css att */

.tdi_44{
margin-top:10px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_44 .tdb-block-inner{
                    justify-content: center;
                }.tdi_44 .tdb-head-date-txt{
                    color: #383838;
                
                    font-family:Fira Sans !important;font-size:12px !important;font-weight:400 !important;text-transform:uppercase !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_44 .tdb-head-date-txt{
                    font-family:Fira Sans !important;font-size:13px !important;font-weight:400 !important;text-transform:uppercase !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44 .tdb-head-date-txt{
                    font-family:Fira Sans !important;font-size:13px !important;font-weight:400 !important;text-transform:uppercase !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt"> Wednesday 7 December 2022</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_46{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_47 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_47" >
<style>

/* inline tdc_css att */

.tdi_47{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://qcostarica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Search</span><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_48" class="tdc-row"><div class="vc_row tdi_49  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_49,
                .tdi_49 .tdc-columns{
                    min-height: 0;
                }.tdi_49:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 4px 0px rgba(255,255,255,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_49,
				.tdi_49 .tdc-columns{
				    display: block;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_53  td_separator_solid td_separator_center"><span style="border-color:#eaeaea;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_53{
margin-top:-20px !important;
margin-bottom:0px !important;
padding-top:30px !important;
padding-bottom:0px !important;
}

</style></div><div class="td_block_wrap tdb_header_menu tdi_54 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_54"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_54{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_54 .tdb-menu > li.current-menu-item > a,
				.tdi_54 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54 .tdb-menu > li.current-category-ancestor > a,
				.tdi_54 .tdb-menu > li:hover > a,
				.tdi_54 .tdb-menu > li.tdb-hover > a,
				.tdi_54 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #dd3333;
				}.tdi_54 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_54 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #dd3333;
				}.tdi_54 .tdb-menu > li > a:after,
				.tdi_54 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_54 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_54 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #dd3333;
				
					background-color: rgba(76,64,132,0.05);
				}.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #dd3333;
				}
</style><div id=tdi_54 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right"></i></div><ul id="menu-main" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-118366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-118366"><a href="https://qcostarica.com/latest/"><div class="tdb-menu-item-text">LATEST</div></a></li>
<li id="menu-item-118367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-118367 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/latest-costa-rica-news/"><div class="tdb-menu-item-text">NEWS</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-118375" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118375"><a href="https://qcostarica.com/category/national-news/"><div class="tdb-menu-item-text">National</div></a></li>
	<li id="menu-item-118372" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118372"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/"><div class="tdb-menu-item-text">Central America</div></a></li>
	<li id="menu-item-118371" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118371"><a href="https://qcostarica.com/category/latest-news-from-south-america/"><div class="tdb-menu-item-text">South America</div></a></li>
</ul>
</li>
<li id="menu-item-118383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-118383 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">BLOGS</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-118382" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118382"><a href="https://qcostarica.com/category/blogs/ricos-digest/"><div class="tdb-menu-item-text">Rico&#8217;s Digest</div></a></li>
	<li id="menu-item-118384" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118384"><a href="https://qcostarica.com/category/blogs/christopher-howard/"><div class="tdb-menu-item-text">Christopher Howard&#8217;s Live in Costa Rica</div></a></li>
	<li id="menu-item-118381" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118381"><a href="https://qcostarica.com/category/blogs/rick-philps/"><div class="tdb-menu-item-text">Rick Philps</div></a></li>
	<li id="menu-item-118385" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118385"><a href="https://qcostarica.com/category/blogs/juan-sebastian-campos/"><div class="tdb-menu-item-text">Juan Sebastian Campos</div></a></li>
	<li id="menu-item-118386" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118386"><a href="https://qcostarica.com/category/blogs/michael-miller/"><div class="tdb-menu-item-text">Michael Miller</div></a></li>
</ul>
</li>
<li id="menu-item-118374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-118374 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">SECTIONS</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-118369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item tdb-normal-menu menu-item-118369"><a href="https://qcostarica.com/category/business-economy-money/"><div class="tdb-menu-item-text">Business</div></a></li>
	<li id="menu-item-118392" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118392"><a href="https://qcostarica.com/category/business-economy-money/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
	<li id="menu-item-118380" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118380"><a href="https://qcostarica.com/category/expat-focus/"><div class="tdb-menu-item-text">Expat Focus</div></a></li>
	<li id="menu-item-118368" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118368"><a href="https://qcostarica.com/category/health/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li id="menu-item-118373" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118373"><a href="https://qcostarica.com/category/front-page/political-news-politics/"><div class="tdb-menu-item-text">Politics</div></a></li>
	<li id="menu-item-118401" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118401"><a href="https://qcostarica.com/category/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
	<li id="menu-item-118400" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118400"><a href="https://qcostarica.com/category/business-economy-money/taxes/"><div class="tdb-menu-item-text">Taxes</div></a></li>
	<li id="menu-item-118398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item tdb-normal-menu menu-item-118398"><a href="https://qcostarica.com/category/technology-electronics-gadgets-online/"><div class="tdb-menu-item-text">Tech</div></a></li>
	<li id="menu-item-118377" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118377"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/"><div class="tdb-menu-item-text">Today Costa Rica</div></a></li>
	<li id="menu-item-118402" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118402"><a href="https://qcostarica.com/category/weather/"><div class="tdb-menu-item-text">Weather</div></a></li>
</ul>
</li>
<li id="menu-item-118391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-118391 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/front-page/"><div class="tdb-menu-item-text">FRONT PAGE</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-118397" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118397"><a href="https://qcostarica.com/category/reports/"><div class="tdb-menu-item-text">Reports</div></a></li>
	<li id="menu-item-118395" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118395"><a href="https://qcostarica.com/category/front-page/opposite-the-editorial-page/"><div class="tdb-menu-item-text">OP-ED</div></a></li>
	<li id="menu-item-118396" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118396"><a href="https://qcostarica.com/category/front-page/opinion/"><div class="tdb-menu-item-text">Opinion</div></a></li>
</ul>
</li>
<li id="menu-item-118376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-118376 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/costa-rica-travel-news/"><div class="tdb-menu-item-text">TRAVEL</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-118378" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118378"><a href="https://qcostarica.com/category/expat-focus/living-in-costa-rica/"><div class="tdb-menu-item-text">Living in Costa Rica</div></a></li>
	<li id="menu-item-118379" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118379"><a href="https://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/"><div class="tdb-menu-item-text">Tourism</div></a></li>
</ul>
</li>
<li id="menu-item-118393" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-118393"><a href="https://qcostarica.com/category/magazine/"><div class="tdb-menu-item-text">Q Magazine</div></a></li>
<li id="menu-item-118394" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-118394"><a href="https://qcostarica.com/category/multimedia-photos-videos/"><div class="tdb-menu-item-text">QMedia</div></a></li>
<li id="menu-item-118399" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-118399"><a href="https://qcostarica.com/category/multimedia-photos-videos/qtv/"><div class="tdb-menu-item-text">QTV</div></a></li>
<li id="menu-item-18829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18829 tdb-menu-item-inactive"><a href="https://qcostarica.com/contact-us/"><div class="tdb-menu-item-text">Contact Us</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-18831" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-18831"><a href="https://qcostarica.com/what-is-the-q/"><div class="tdb-menu-item-text">What is The Q? (About Us)</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_57" class="tdc-zone"><div class="tdc_zone tdi_58  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_58{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_58{
position:relative;
}

</style>
<div class="tdi_57_rand_style td-element-style" ><style>
.tdi_57_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_59" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_60  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_60,
                .tdi_60 .tdc-columns{
                    min-height: 0;
                }.tdi_60:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_60,
				.tdi_60 .tdc-columns{
				    display: block;
				}.tdi_60 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_60 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_60 .tdc-row-video-background-error,
	                .tdi_60 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_60{
position:relative;
}

.tdi_60 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_59_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_59_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:rgba(0,0,0,0.12) !important;
background-repeat:repeat !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-position:center top !important;
}
</style></div><style>
.tdi_59_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_64  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_64{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_64,
				.tdi_64 .tdc-inner-columns{
				    display: block;
				}.tdi_64 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_66  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66{
                    vertical-align: baseline;
                }.tdi_66 .vc_column-inner > .wpb_wrapper,
				.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_67 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_67" >
<style>

/* inline tdc_css att */

.tdi_67{
margin-top:-2px !important;
margin-right:10px !important;
padding-top:2px !important;
padding-right:8px !important;
padding-bottom:2px !important;
padding-left:8px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_67{
                    display: inline-block;
                }.tdi_67 .tdb-logo-a,
                .tdi_67 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_67 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_67 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_67 .tdb-logo-img{
                    max-width: 40px;
                }.tdi_67 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_67 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: rgba(255,255,255,0.5);
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_67 .tdb-logo-text-title{
                    display: none;
                
                    color: #dd3333;
                
                    font-family:Oswald !important;font-size:21px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }.tdi_67 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_67 .tdb-logo-icon{
                    top: -9px;
                
                    display: block;
                }.tdi_67 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #dd0000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:16px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://qcostarica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://149478393.v2.pressablecdn.com/wp-content/uploads/2022/11/q-300-10years2.jpg" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2022/11/q-300-10years2.jpg" alt="QCOSTARICA"  title="Costa Rica News. Breaking News. Latin America & The World."  width="339" height="339" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">QCOSTARICA</span><span class="tdb-logo-text-tagline">QCOSTARICA - CREDIBLE AND INDEPENDENT SINCE 2012</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_68 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_68" >
<style>

/* inline tdc_css att */

.tdi_68{
border-color:#eaeaea !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://qcostarica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_69 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_69"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_69{
                    display: inline-block;
                }.tdi_69 .tdb-menu > li > a,
                .tdi_69 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #000000;
                }.tdi_69 .tdb-menu > li .tdb-menu-sep,
                .tdi_69 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_69 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_69 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_69 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_69 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_69 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_69 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_69 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_69 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_69 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #000000;
                }.tdi_69 .tdb-menu > li > a,
                .tdi_69 .td-subcat-more,
                .tdi_69 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-weight:400 !important;
                }.tdi_69 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_69 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_69 .tdb-menu .tdb-normal-menu ul,
                .tdi_69 .td-pulldown-filter-list,
                .tdi_69 .td-pulldown-filter-list .sub-menu{
                    background-color: #000000;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_69 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_69 .tdb-menu-items-dropdown .td-pulldown-filter-list li a,
                .tdi_69 .tdb-menu-items-dropdown .td-pulldown-filter-list li a{
                    color: #ffffff;
                }.tdi_69 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_69 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *,
                .tdi_69 .tdb-menu-items-dropdown .td-pulldown-filter-list li a .tdb-sub-menu-icon-svg svg,
                .tdi_69 .tdb-menu-items-dropdown .td-pulldown-filter-list li a .tdb-sub-menu-icon-svg svg *{
                    fill: #ffffff;
                }.tdi_69 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_69 .td-pulldown-filter-list li a{
                    font-family:Source Sans Pro !important;font-size:13px !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_69 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_69 .tdb-menu > li.current-menu-item > a,
				.tdi_69 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_69 .tdb-menu > li.current-category-ancestor > a,
				.tdi_69 .tdb-menu > li:hover > a,
				.tdi_69 .tdb-menu > li.tdb-hover > a,
				.tdi_69 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ed0003;
				}.tdi_69 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_69 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ed0003;
				}.tdi_69 .tdb-menu > li > a:after,
				.tdi_69 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_69 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_69 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #dd0000;
				}.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #dd0000;
				}
</style><div id=tdi_69 class="td_block_inner td-fix-index"><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-118366"><a href="https://qcostarica.com/latest/"><div class="tdb-menu-item-text">LATEST</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-118367 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/latest-costa-rica-news/"><div class="tdb-menu-item-text">NEWS</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118375"><a href="https://qcostarica.com/category/national-news/"><div class="tdb-menu-item-text">National</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118372"><a href="https://qcostarica.com/category/new-from-central-america-and-the-caribbean/"><div class="tdb-menu-item-text">Central America</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118371"><a href="https://qcostarica.com/category/latest-news-from-south-america/"><div class="tdb-menu-item-text">South America</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-118383 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">BLOGS</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118382"><a href="https://qcostarica.com/category/blogs/ricos-digest/"><div class="tdb-menu-item-text">Rico&#8217;s Digest</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118384"><a href="https://qcostarica.com/category/blogs/christopher-howard/"><div class="tdb-menu-item-text">Christopher Howard&#8217;s Live in Costa Rica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118381"><a href="https://qcostarica.com/category/blogs/rick-philps/"><div class="tdb-menu-item-text">Rick Philps</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118385"><a href="https://qcostarica.com/category/blogs/juan-sebastian-campos/"><div class="tdb-menu-item-text">Juan Sebastian Campos</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118386"><a href="https://qcostarica.com/category/blogs/michael-miller/"><div class="tdb-menu-item-text">Michael Miller</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-118374 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">SECTIONS</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item tdb-normal-menu menu-item-118369"><a href="https://qcostarica.com/category/business-economy-money/"><div class="tdb-menu-item-text">Business</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118392"><a href="https://qcostarica.com/category/business-economy-money/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118380"><a href="https://qcostarica.com/category/expat-focus/"><div class="tdb-menu-item-text">Expat Focus</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118368"><a href="https://qcostarica.com/category/health/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118373"><a href="https://qcostarica.com/category/front-page/political-news-politics/"><div class="tdb-menu-item-text">Politics</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118401"><a href="https://qcostarica.com/category/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118400"><a href="https://qcostarica.com/category/business-economy-money/taxes/"><div class="tdb-menu-item-text">Taxes</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item tdb-normal-menu menu-item-118398"><a href="https://qcostarica.com/category/technology-electronics-gadgets-online/"><div class="tdb-menu-item-text">Tech</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118377"><a href="https://qcostarica.com/category/today-inside-costa-rica-more-than-news/"><div class="tdb-menu-item-text">Today Costa Rica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118402"><a href="https://qcostarica.com/category/weather/"><div class="tdb-menu-item-text">Weather</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-118391 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/front-page/"><div class="tdb-menu-item-text">FRONT PAGE</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118397"><a href="https://qcostarica.com/category/reports/"><div class="tdb-menu-item-text">Reports</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118395"><a href="https://qcostarica.com/category/front-page/opposite-the-editorial-page/"><div class="tdb-menu-item-text">OP-ED</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118396"><a href="https://qcostarica.com/category/front-page/opinion/"><div class="tdb-menu-item-text">Opinion</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-118376 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/costa-rica-travel-news/"><div class="tdb-menu-item-text">TRAVEL</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118378"><a href="https://qcostarica.com/category/expat-focus/living-in-costa-rica/"><div class="tdb-menu-item-text">Living in Costa Rica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-118379"><a href="https://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/"><div class="tdb-menu-item-text">Tourism</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-118393"><a href="https://qcostarica.com/category/magazine/"><div class="tdb-menu-item-text">Q Magazine</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-118394"><a href="https://qcostarica.com/category/multimedia-photos-videos/"><div class="tdb-menu-item-text">QMedia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-118399"><a href="https://qcostarica.com/category/multimedia-photos-videos/qtv/"><div class="tdb-menu-item-text">QTV</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18829 tdb-menu-item-inactive"><a href="https://qcostarica.com/contact-us/"><div class="tdb-menu-item-text">Contact Us</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-18831"><a href="https://qcostarica.com/what-is-the-q/"><div class="tdb-menu-item-text">What is The Q? (About Us)</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_72 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_72" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://qcostarica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="128186" data-autoload-type="same_cat_prev" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-116332"
                    class="post-116332 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_73" class="tdc-zone"><div class="tdc_zone tdi_74  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_74{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_74{
box-shadow:0 0 15px #888888 !important;
}

</style><div id="tdi_75" class="tdc-row"><div class="vc_row tdi_76  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_76,
                .tdi_76 .tdc-columns{
                    min-height: 0;
                }.tdi_76,
				.tdi_76 .tdc-columns{
				    display: block;
				}.tdi_76 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_76{
margin-top:20px !important;
}

.tdi_76 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_78  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 > .wpb_wrapper,
				.tdi_78 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_78 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_79 td_block_template_9 ">

<style>
/* custom css */
.tdi_79.td-a-rec{
					text-align: center;
				}.tdi_79 .td-element-style{
					z-index: -1;
				}
</style>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

</div></div></div></div><div id="tdi_80" class="tdc-row"><div class="vc_row tdi_81  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_81,
                .tdi_81 .tdc-columns{
                    min-height: 0;
                }.tdi_81,
				.tdi_81 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_81 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_81,
				.tdi_81 .tdc-columns{
				    flex-direction: column-reverse;
				
				    align-items: flex-start;
				}
}
/* inline tdc_css att */

.tdi_81{
margin-bottom:60px !important;
}

.tdi_81 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81{
margin-bottom:50px !important;
padding-top:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-bottom:40px !important;
padding-top:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-bottom:40px !important;
padding-bottom:35px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_84 tdb-single-title td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_84" >
<style>

/* inline tdc_css att */

.tdi_84{
margin-top:0px !important;
margin-bottom:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
margin-bottom:30px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_84 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_84 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_84{
					text-align: left;
				}.tdi_84 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_84 .tdb-title-text{
					font-family:Merriweather !important;font-size:48px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84 .tdb-title-text{
					font-family:Merriweather !important;font-size:38px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84 .tdb-title-text{
					font-family:Merriweather !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84 .tdb-title-text{
					font-family:Merriweather !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Kölbi has the fastest mobile network in Costa Rica</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_85 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_85" >
<style>

/* inline tdc_css att */

.tdi_85{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_85{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>State owned telecom has the best download speed with 25.5 Mbps</p></div></div><div class="td_block_wrap tdb_single_categories tdi_86 td-pb-border-top td_block_template_9 "   data-td-block-uid="tdi_86" >
<style>

/* inline tdc_css att */

.tdi_86{
margin-bottom:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_86{
margin-bottom:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_86{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_86 .tdb-entry-category{
					padding: 6px 12px;
				
					margin: 0 6px 0 0;
				
					color: #ffffff !important;
				
					font-family:Open Sans !important;font-size:13px !important;
				}.tdi_86 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #f43f3f;;
				
				    border-image: linear-gradient(0deg,#f43f3f,#f43f3f);
				    border-image: -webkit-linear-gradient(0deg,#f43f3f,#f43f3f);
				    border-image-slice: 1;
				    transition: none;
				}.tdi_86 .tdb-cat-bg:before{
					background-color: #000000;
				}.tdi_86 .tdb-entry-category:hover{
					color: #ffffff !important;
				}.tdi_86 .tdb-entry-category:hover .tdb-cat-bg{
				    border-image: linear-gradient(#000000, #000000);
				    border-image: -webkit-linear-gradient(#000000, #000000);
				    border-image-slice: 1;
				    transition: none;
				
					border-color: #000000 !important;
				}.tdi_86 .tdb-cat-bg,
				.tdi_86 .tdb-cat-bg:before{
					border-radius: 3px;
				}.tdi_86 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_86 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_86{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86 .tdb-entry-category{
					padding: 5px 10px;
				
					font-family:Open Sans !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_86 .tdb-entry-category{
					font-family:Open Sans !important;font-size:11px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://qcostarica.com/category/business-economy-money/" ><span class="tdb-cat-bg"></span>Business</a><a class="tdb-entry-category" href="https://qcostarica.com/category/business-economy-money/consumption/" ><span class="tdb-cat-bg"></span>Consumption</a><a class="tdb-entry-category" href="https://qcostarica.com/category/technology-electronics-gadgets-online/" ><span class="tdb-cat-bg"></span>Tech</a></div></div><div class="vc_row_inner tdi_88  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_88{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_88,
				.tdi_88 .tdc-inner-columns{
				    display: block;
				}.tdi_88 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_90  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 .vc_column-inner > .wpb_wrapper,
				.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_90 .vc_column-inner,
				.tdi_90 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_91 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_91" >
<style>

/* inline tdc_css att */

.tdi_91{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_91{
                    display: inline-block;
                }.tdi_91 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_91 .avatar{
                    width: 27px;
                    height: 27px;
                
                    margin-right: 6px;
                
                    border-radius: 25%;
                }.tdi_91 .tdb-author-name{
					color: #000000;
				
					font-family:Open Sans !important;font-size:13px !important;line-height:1 !important;
				}.tdi_91 .tdb-author-name:hover{
					color: #dd3333;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91 .tdb-author-name{
					font-family:Open Sans !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91 .tdb-author-name{
					font-family:Open Sans !important;font-size:12px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://qcostarica.com/author/editor/" title="Rico"><img alt="Avatar photo" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/03/cropped-me-black-hat-street-96x96.jpg" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" decoding="async" data-lazy-srcset="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/03/cropped-me-black-hat-street-192x192.jpg 2x" data-lazy-src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/03/cropped-me-black-hat-street-96x96.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='Avatar photo' src='https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/03/cropped-me-black-hat-street-96x96.jpg' srcset='https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/03/cropped-me-black-hat-street-192x192.jpg 2x ' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' decoding='async' /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://qcostarica.com/author/editor/">Rico</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_92 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_92" >
<style>

/* inline tdc_css att */

.tdi_92{
margin-bottom:2px !important;
margin-left:15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92{
margin-left:12px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
margin-bottom:0px !important;
margin-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92{
margin-left:10px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_92{
                    display: inline-block;
                
					color: #000000;
				
					font-family:Open Sans !important;font-size:13px !important;line-height:1 !important;
				}.tdi_92 svg{
                    width: 14px;
                }.tdi_92 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_92 svg,
				.tdi_92 svg *{
					fill: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_92 i{
                    font-size: 13;
                }.tdi_92 svg{
                    width: 13px;
                }.tdi_92 .tdb-date-icon{
                    margin-right: 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92 i{
                    font-size: 13;
                }.tdi_92 svg{
                    width: 13px;
                }.tdi_92 .tdb-date-icon{
                    margin-right: 10px;
                }.tdi_92{
					font-family:Open Sans !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_92 i{
                    font-size: 13;
                }.tdi_92 svg{
                    width: 13px;
                }.tdi_92 .tdb-date-icon{
                    margin-right: 9px;
                }.tdi_92{
					font-family:Open Sans !important;font-size:12px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-12-07T04:26:23-06:00">3 hours ago</time></div></div> <!-- ./block --></div></div></div></div></div></div><div class="vc_column tdi_94  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 > .wpb_wrapper,
				.tdi_94 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_94 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_95 tdb-content-horiz-left tdb-sfi-stretch tdb-sfi-stretch-right td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_95" >
<style>

/* inline tdc_css att */

.tdi_95{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_95{
margin-left:-19px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_95 .td-audio-player{
                    font-size: 12px;
                }.tdi_95 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_95:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="1024" 
                                        height="604" 
                                        class="entry-thumb" 
                                        src="https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?resize=1024%2C604&ssl=1" srcset="https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?w=1024&ssl=1 1024w, https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?resize=300%2C177&ssl=1 300w, https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?resize=150%2C88&ssl=1 150w, https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?resize=768%2C453&ssl=1 768w, https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?resize=696%2C411&ssl=1 696w" sizes="(max-width: 1024px) 100vw, 1024px" 
                                        alt="" 
                                        title="texting-kolbi-sutel-telecom-mobile"
                                    />
                                    </div></div></div></div></div></div><div id="tdi_96" class="tdc-row"><div class="vc_row tdi_97  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_97,
                .tdi_97 .tdc-columns{
                    min-height: 0;
                }.tdi_97,
				.tdi_97 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_97 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_97,
				.tdi_97 .tdc-columns{
				    flex-direction: column-reverse;
				}
}
/* inline tdc_css att */

.tdi_97{
margin-bottom:75px !important;
}

.tdi_97 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97{
margin-bottom:55px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
margin-bottom:45px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97{
margin-bottom:60px !important;
}
}

</style><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_100 td_block_template_9 ">

<style>
/* custom css */
.tdi_100.td-a-rec{
					text-align: center;
				}.tdi_100 .td-element-style{
					z-index: -1;
				}
</style>
<span class="td-adspot-title">Paying the bills</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="tdm_block td_block_wrap tdm_block_column_title tdi_101 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_101" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
margin-bottom:12px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_102 .tdm-title{
					background-color: #f43f3f;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_102 .tdm-title{
				    background: none;
					color: #f43f3f;
				}.tdi_102 .tdm-title{
					font-family:PT Serif !important;font-size:36px !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102 .tdm-title{
					font-family:PT Serif !important;font-size:30px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102 .tdm-title{
					font-family:PT Serif !important;font-size:24px !important;font-weight:700 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_102"><h3 class="tdm-title tdm-title-sm">Latest</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_103 td-pb-border-top td_block_template_9 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_103" >
<style>

/* inline tdc_css att */

.tdi_103{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103{
margin-top:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103{
margin-top:5px !important;
}
}

</style>
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_103 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/bukeles-surprise-and-private-visit-to-costa-rica/" rel="bookmark" class="td-image-wrap " title="Bukele&#8217;s surprise and private visit to Costa Rica" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/nayib-bukele.jpg?resize=696%2C392&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/bukeles-surprise-and-private-visit-to-costa-rica/" rel="bookmark" title="Bukele&#8217;s surprise and private visit to Costa Rica">Bukele&#8217;s surprise and private visit to Costa Rica</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T06:35:55-06:00" >58 mins ago</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">QCOSTARICA - El Salvador president Nayib Bukele made a...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://qcostarica.com/bukeles-surprise-and-private-visit-to-costa-rica/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/regular-gas-drop-approved-while-super-and-diesle-go-up/" rel="bookmark" class="td-image-wrap " title="Regular gas drop approved, while super and diesle go up" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/gasolina-1.jpg?resize=696%2C464&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/regular-gas-drop-approved-while-super-and-diesle-go-up/" rel="bookmark" title="Regular gas drop approved, while super and diesle go up">Regular gas drop approved, while super and diesle go up</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T05:53:08-06:00" >2 hours ago</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">QCOSTARICA - The regulating authority of public services, the...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://qcostarica.com/regular-gas-drop-approved-while-super-and-diesle-go-up/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/" rel="bookmark" class="td-image-wrap " title="Kölbi has the fastest mobile network in Costa Rica" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?resize=696%2C411&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/" rel="bookmark" title="Kölbi has the fastest mobile network in Costa Rica">Kölbi has the fastest mobile network in Costa Rica</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T04:26:23-06:00" >3 hours ago</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">QCOSTARICA - Kölbi, the brand of the state-owned utility,...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/refund-on-marchamo-for-early-payers-announced/" rel="bookmark" class="td-image-wrap " title="Refund on Marchamo for early payers announced" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/marchamo-2023.jpg?resize=696%2C476&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/refund-on-marchamo-for-early-payers-announced/" rel="bookmark" title="Refund on Marchamo for early payers announced">Refund on Marchamo for early payers announced</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T04:03:49-06:00" >3 hours ago</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">QCOSTARICA - Paid your Marchamo in November? If you...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://qcostarica.com/refund-on-marchamo-for-early-payers-announced/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/u-s-allocates-us22-million-to-the-immigration-crisis-in-panama/" rel="bookmark" class="td-image-wrap " title="U.S. allocates US$22 million to the immigration crisis in Panama" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/08/migrants-crossing-panama.jpg?resize=696%2C456&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/u-s-allocates-us22-million-to-the-immigration-crisis-in-panama/" rel="bookmark" title="U.S. allocates US$22 million to the immigration crisis in Panama">U.S. allocates US$22 million to the immigration crisis in Panama</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-06T09:20:25-06:00" >22 hours ago</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Q24N (EFE) The United States has allocated close to...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://qcostarica.com/u-s-allocates-us22-million-to-the-immigration-crisis-in-panama/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/el-salvador-is-a-time-bomb/" rel="bookmark" class="td-image-wrap " title="El Salvador is a &#8220;time bomb&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/ivannia-cruz-el-salvador.jpg?resize=696%2C456&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/el-salvador-is-a-time-bomb/" rel="bookmark" title="El Salvador is a &#8220;time bomb&#8221;">El Salvador is a &#8220;time bomb&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-06T09:03:44-06:00" >23 hours ago</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Q REPORTS - According to a recent report from...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://qcostarica.com/el-salvador-is-a-time-bomb/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/sports-odds-explained/" rel="bookmark" class="td-image-wrap " title="Sports Odds Explained" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/04/onlinebetting.jpg?resize=601%2C338&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/sports-odds-explained/" rel="bookmark" title="Sports Odds Explained">Sports Odds Explained</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-06T08:47:43-06:00" >23 hours ago</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Different Types Of Sportsbooks Odds. For newcomers, betting odds...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://qcostarica.com/sports-odds-explained/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        </div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_104 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_104" >
<style>

/* inline tdc_css att */

.tdi_104{
margin-top:0px !important;
padding-top:30px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104{
margin-top:-15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104{
margin-top:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104{
margin-top:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_105 .tdm-title{
					background-color: #f43f3f;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_105 .tdm-title{
				    background: none;
					color: #f43f3f;
				}.tdi_105 .tdm-title{
					font-family:PT Serif !important;font-size:17px !important;line-height:1.1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_105 .tdm-title{
					font-family:PT Serif !important;font-size:19px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105 .tdm-title{
					font-family:PT Serif !important;font-size:21px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_105 .tdm-title{
					font-family:PT Serif !important;font-size:19px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_105"><h3 class="tdm-title tdm-title-sm">Dollar Exchange</h3></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_107 " ><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_108 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_108" >
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><table class="w3-tble">
<tbody>
<tr>
<th>
<h4> ¢596.96 <small> Buy</small></h4>
</th>
<th>
<h4> ¢604.15 <small> Sell</small></h4>
</th>
</tr>
</tbody>
</table>
<p><small>7 December  2022 - <a href="https://gee.ccr.fi.cr/IndicadoresEconomicos/Cuadros/frmConsultaTCVentanilla.aspx" target="_blank" rel="noopener">At The Banks</a> - <a href="https://www.bccr.fi.cr/SitePages/default.aspx" target="_blank" rel="noopener">BCCR</a></small></p>
</div></div></div>
 <!-- A generated by theme --> 

<div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_109 td_block_template_9 ">

<style>

/* inline tdc_css att */

.tdi_109{
margin-top:40px !important;
}

</style>
<style>
/* custom css */
.tdi_109.td-a-rec{
					text-align: center;
				}.tdi_109 .td-element-style{
					z-index: -1;
				}
</style>
<span class="td-adspot-title">Paying the bills</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

</div></div><div class="vc_column tdi_111  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 > .wpb_wrapper,
				.tdi_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_111{
margin-bottom:40px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_112 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_112" >
<style>

/* inline tdc_css att */

.tdi_112{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_112 .td-social-network .td-social-but-icon i{
					color: #ffffff;
				}.tdi_112 .td-social-network .td-social-but-text{
					color: #000000;
				}.tdi_112 .td-social-network .td-social-but-text:before{
					background-color: #000000;
				}.tdi_112 .td-ps-bg .td-social-network div,
				.tdi_112 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_112 .td-ps-dark-bg .td-social-network div{
					background-color: #f43f3f;
				}.tdi_112 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #f43f3f;
				}.tdi_112 .td-ps-border-colored .td-social-but-text{
				    border-color: #f43f3f;
				}
</style><div id="tdi_112" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fqcostarica.com%2Fkolbi-has-the-fastest-mobile-network-in-costa-rica%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=K%C3%B6lbi+has+the+fastest+mobile+network+in+Costa+Rica&url=https%3A%2F%2Fqcostarica.com%2Fkolbi-has-the-fastest-mobile-network-in-costa-rica%2F&via=Q+COSTA+RICA" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/&amp;media=https://qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg&description=K%C3%B6lbi+has+the+fastest+mobile+network+in+Costa+Rica" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=K%C3%B6lbi+has+the+fastest+mobile+network+in+Costa+Rica %0A%0A https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/&title=K%C3%B6lbi+has+the+fastest+mobile+network+in+Costa+Rica" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/&title=K%C3%B6lbi+has+the+fastest+mobile+network+in+Costa+Rica" title="ReddIt" >
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Kölbi has the fastest mobile network in Costa Rica&body=https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_112" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="vc_row_inner tdi_114  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_114{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_114,
				.tdi_114 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_114 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_114 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_114 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_114{
margin-bottom:20px !important;
border-color:rgba(0,0,0,0.1) !important;
border-style:solid !important;
border-width:0 !important;
}

.tdi_114 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114{
margin-bottom:30px !important;
padding-bottom:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114{
margin-bottom:20px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114{
margin-bottom:20px !important;
padding-bottom:10px !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column_inner tdi_116  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_116{
                    vertical-align: baseline;
                }.tdi_116 .vc_column-inner > .wpb_wrapper,
				.tdi_116 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_116{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_116{
width:20% !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_117 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_117" >
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_117{
                    text-align: left !important;
                }.tdi_117 .tdm-descr{
                    color: #ffffff;
                
					font-family:Open Sans !important;font-size:16px !important;font-weight:600 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117 .tdm-descr{
					font-family:Open Sans !important;font-size:15px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117 .tdm-descr{
					font-family:Open Sans !important;font-size:14px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_117 .tdm-descr{
					font-family:Open Sans !important;font-size:15px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr">Share</p></div></div></div></div><div class="vc_column_inner tdi_119  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_119{
                    vertical-align: baseline;
                }.tdi_119 .vc_column-inner > .wpb_wrapper,
				.tdi_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_119{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_119{
width:80% !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119{
width:80% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_120 td-pb-border-top td_block_template_9 td-post-content tagdiv-type"  data-td-block-uid="tdi_120" >
<style>

/* inline tdc_css att */

.tdi_120{
margin-top:0px !important;
margin-bottom:30px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120{
margin-bottom:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_120{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>QCOSTARICA &#8211; Kölbi, the brand of the state-owned utility, the Instituto Costarricense de Electricidad (ICE), has the fastest mobile network for downloading data in Costa Rica.</p>
<p><img data-attachment-id="128187" data-permalink="https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/texting-kolbi-sutel-telecom-mobile/" data-orig-file="https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?fit=1024%2C604&amp;ssl=1" data-orig-size="1024,604" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="texting-kolbi-sutel-telecom-mobile" data-image-description data-image-caption data-medium-file="https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?fit=300%2C177&amp;ssl=1" data-large-file="https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?fit=696%2C411&amp;ssl=1" decoding="async" class="alignnone size-full wp-image-128187 jetpack-lazy-image" src="https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?resize=696%2C411&#038;ssl=1" alt width="696" height="411" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?resize=300%2C177&amp;ssl=1 300w, https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?resize=150%2C88&amp;ssl=1 150w, https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?resize=768%2C453&amp;ssl=1 768w, https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?resize=696%2C411&amp;ssl=1 696w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?resize=696%2C411&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="128187" data-permalink="https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/texting-kolbi-sutel-telecom-mobile/" data-orig-file="https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?fit=1024%2C604&amp;ssl=1" data-orig-size="1024,604" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="texting-kolbi-sutel-telecom-mobile" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?fit=300%2C177&amp;ssl=1" data-large-file="https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?fit=696%2C411&amp;ssl=1" decoding="async" class="alignnone size-full wp-image-128187" src="https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?resize=696%2C411&#038;ssl=1" alt="" width="696" height="411" srcset="https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?resize=300%2C177&amp;ssl=1 300w, https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?resize=150%2C88&amp;ssl=1 150w, https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?resize=768%2C453&amp;ssl=1 768w, https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?resize=696%2C411&amp;ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"  /></noscript></p>
<p>The most recent <a href="https://sutel.go.cr/" target="_blank" rel="noopener">report</a> from the regulating authority, the Superintendencia de Telecomunicaciones (Sutel), on the Quality of Mobile Services in Costa Rica, reflects that Kölbi customers navigate the fastest 4G network in the country, according to measurements carried out throughout last year.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span>
<!-- qcr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="1179703316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div><p>According to the Sutel, Kölbi has the best download speed with 25.5 Mbps, followed by Claro with 22.8 Mbps, and Liberty (formerly Movistar) in third place with 11.6 Mbps.</p>
<p>While in &#8220;Mobile service coverage area&#8221; for the 4G network, only the Liberty operator meets the 90% threshold established for the indicator.</p>
<p>“These results are important in a market where Internet demand is constantly growing and encourages competition between operators. In addition, users will have impartial and technical parameters to compare between operators and hire the best option,&#8221; explained Sutel engineer Gilbert Camacho.</p>
<p>Said study was carried out from January 1 to December 31, 2021, and six indicators of mobile telephone and Internet service were evaluated, including 2G and 3G networks.</p>
<p>Among what was analyzed stands out:</p>
<ul>
<li>Coverage area</li>
<li>Unsuccessful calls</li>
<li>Dropped calls</li>
<li>Call setup time</li>
<li>Voice quality<span class="HwtZe" lang="en"><span class="jCAhz ChMk0b"><span class="ryNqvb">Latency (network response time).</span></span></span></li>
</ul>
<p>&nbsp;</p>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span>
<!-- qcr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="1179703316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div><p>&nbsp;</p>
<p>&nbsp;</p>
		<div id="atatags-713190841-6390963b58389"></div>
		
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-128186" class="share-twitter sd-button share-icon" href="https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/?share=telegram" target="_blank" title="Click to share on Telegram" ><span>Telegram</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-128186" class="share-skype sd-button share-icon" href="https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/?share=skype" target="_blank" title="Click to share on Skype" ><span>Skype</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/?share=tumblr" target="_blank" title="Click to share on Tumblr" ><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/?share=pocket" target="_blank" title="Click to share on Pocket" ><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-128186" class="share-linkedin sd-button share-icon" href="https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-128186" class="share-pinterest sd-button share-icon" href="https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-128186" class="share-facebook sd-button share-icon" href="https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Advertisement -</span>
<!-- qcr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1427155375700255"
     data-ad-slot="1179703316"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div></div></div><div class="td_block_wrap tdb_single_tags tdi_121 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_121" >
<style>

/* inline tdc_css att */

.tdi_121{
margin-bottom:50px !important;
justify-content:center !important;
text-align:center !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_121{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_121 span{
                    margin-right: 4px;
                
                    padding: 5px 10px;
                
                    color: #ffffff;
                
                    background-color: #f43f3f;
                
					font-family:Open Sans !important;font-size:13px !important;font-weight:400 !important;
				}.tdi_121 a{
                    margin-right: 4px;
                
                    padding: 4px 8px;
                
                    border: 1px solid #eaeaea;
                
                    color: #000000;
                
                    background-color: #ffffff;
                
					font-family:Open Sans !important;font-size:13px !important;font-weight:600 !important;text-transform:capitalize !important;
				}.tdi_121 a:hover{
                    color: #ffffff;
                
                    background-color: #f43f3f;
                
                    border-color: #f43f3f;
                }.tdi_121 a,
                .tdi_121 span{
                    border-radius: 4px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_121 a{
                    border: 1px solid #eaeaea;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_121 span{
                    padding: 4px 8px;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:400 !important;
				}.tdi_121 a{
                    padding: 3px 6px;
                
                    border: 1px solid #eaeaea;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:600 !important;text-transform:capitalize !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_121 span{
                    padding: 4px 8px;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:400 !important;
				}.tdi_121 a{
                    padding: 3px 6px;
                
                    border: 1px solid #eaeaea;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:600 !important;text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://qcostarica.com/tag/claro/">claro</a></li><li><a href="https://qcostarica.com/tag/ice/">ice</a></li><li><a href="https://qcostarica.com/tag/kolbi/">kolbi</a></li><li><a href="https://qcostarica.com/tag/liberty/">liberty</a></li><li><a href="https://qcostarica.com/tag/mobile-telephony/">mobile telephony</a></li><li><a href="https://qcostarica.com/tag/sutel/">sutel</a></li><li><a href="https://qcostarica.com/tag/telecom/">telecom</a></li></ul></div></div>
 <!-- A generated by theme --> 

<div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_122 td_block_template_9 ">

<style>
/* custom css */
.tdi_122.td-a-rec{
					text-align: center;
				}.tdi_122 .td-element-style{
					z-index: -1;
				}
</style>
<span class="td-adspot-title">Paying the bills</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap tdb_single_next_prev tdi_123 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_123" >
<style>

/* inline tdc_css att */

.tdi_123{
padding-top:20px !important;
padding-right:25px !important;
padding-bottom:20px !important;
padding-left:25px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_123{
margin-bottom:40px !important;
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_123 .tdb-next-post a{
					color: #000000;
				
					font-family:Gelasio !important;font-size:20px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdi_123 .tdb-next-post:hover a{
					color: #2d80ed;
				}.tdi_123 .tdb-next-post span{
					color: #5e6a87;
				
					font-family:Roboto !important;font-size:14px !important;font-weight:400 !important;text-transform:capitalize !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_123 .tdb-next-post a{
					font-family:Gelasio !important;font-size:18px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_123 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdi_123 .tdb-next-post span{
					font-family:Roboto !important;font-size:12px !important;font-weight:400 !important;text-transform:capitalize !important;
				}
}
</style>
<div class="tdi_123_rand_style td-element-style"><style>
.tdi_123_rand_style{
background-color:rgba(218,218,218,0.5) !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://qcostarica.com/refund-on-marchamo-for-early-payers-announced/">Refund on Marchamo for early payers announced</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://qcostarica.com/regular-gas-drop-approved-while-super-and-diesle-go-up/">Regular gas drop approved, while super and diesle go up</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_124 tdb-content-vert-top td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_124" >
<style>

/* inline tdc_css att */

.tdi_124{
margin-bottom:60px !important;
margin-left:100px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124{
margin-bottom:40px !important;
margin-left:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_124{
margin-bottom:50px !important;
margin-left:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_124{
margin-bottom:50px !important;
margin-left:0px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://qcostarica.com/author/editor/" class="tdb-author-photo" title="Rico"><img alt="Avatar photo" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/03/cropped-me-black-hat-street-130x130.jpg" class="avatar avatar-130 photo jetpack-lazy-image" height="130" width="130" decoding="async" data-lazy-srcset="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/03/cropped-me-black-hat-street.jpg 2x" data-lazy-src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/03/cropped-me-black-hat-street-130x130.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='Avatar photo' src='https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/03/cropped-me-black-hat-street-130x130.jpg' srcset='https://149478393.v2.pressablecdn.com/wp-content/uploads/2020/03/cropped-me-black-hat-street.jpg 2x ' class='avatar avatar-130 photo' height='130' width='130' loading='lazy' decoding='async' /></noscript></a><div class="tdb-author-info"><a href="https://qcostarica.com/author/editor/" class="tdb-author-name">Rico</a><a href="http://www.theqmedia.com"  class="tdb-author-url">http://www.theqmedia.com</a><div class="tdb-author-descr">"Rico" is the crazy mind behind the Q media websites, a series of online magazines where everything is Q! In these times of new normal, stay at home. Stay safe. Stay healthy.</div><div class="tdb-author-social"><a href="https://www.facebook.com/rico1161" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="cr.linkedin.com/in/enricocacciatore/" target="_blank" title="linkedin" class="tdb-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://twitter.com/ricoqmedia" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_125 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_125" >
<style>

/* inline tdc_css att */

.tdi_125{
margin-top:-20px !important;
margin-bottom:-32px !important;
width:70% !important;
z-index:1 !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_125 { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125{
margin-bottom:-25px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125{
margin-bottom:-30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_125{
margin-bottom:0px !important;
width:100% !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_126 .tdm-title{
					font-family:Fira Sans !important;font-size:39px !important;line-height:1.2 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_126 .tdm-title{
					font-family:Fira Sans !important;font-size:40px !important;line-height:1.2 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_126 .tdm-title{
					font-family:Fira Sans !important;font-size:30px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_126 .tdm-title{
					font-family:Fira Sans !important;font-size:36px !important;line-height:1.2 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_126"><h3 class="tdm-title tdm-title-sm">Related Articles</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_127 td_with_ajax_pagination td-pb-border-top td_block_template_9 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_127" >
<style>

/* inline tdc_css att */

.tdi_127{
margin-bottom:40px !important;
margin-left:-20px !important;
padding-top:50px !important;
padding-right:40px !important;
padding-bottom:20px !important;
padding-left:60px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127{
margin-bottom:30px !important;
margin-left:-15px !important;
padding-top:26px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127{
margin-bottom:40px !important;
margin-left:-20px !important;
padding-top:35px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127{
margin-top:-20px !important;
margin-right:-20px !important;
margin-bottom:30px !important;
margin-left:-20px !important;
padding-top:30px !important;
padding-right:20px !important;
padding-bottom:24px !important;
padding-left:20px !important;
}
}

</style>
<style>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</style>
<div class="tdi_127_rand_style td-element-style"><style>
.tdi_127_rand_style{
background-color:rgba(234,234,234,0.5) !important;
}
 </style></div><div class="td-block-title-wrap"></div><div id=tdi_127 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/ice-will-start-charging-rapid-ev-chargers/" rel="bookmark" class="td-image-wrap " title="ICE will start charging rapid EV chargers" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/11/ICE-rapid-charger-EV.jpg?resize=1024%2C357&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/ice-will-start-charging-rapid-ev-chargers/" rel="bookmark" title="ICE will start charging rapid EV chargers">ICE will start charging rapid EV chargers</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">QCOSTARICA - The honeymoon is over of owners of electric vehicles...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://qcostarica.com/ice-will-start-charging-rapid-ev-chargers/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/decree-that-authorizes-ice-to-buy-energy-from-private-generators/" rel="bookmark" class="td-image-wrap " title="Decree that authorizes ICE to buy energy from private generators" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/10/ice-cnfl-electricity-rates.jpg?resize=1024%2C632&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/decree-that-authorizes-ice-to-buy-energy-from-private-generators/" rel="bookmark" title="Decree that authorizes ICE to buy energy from private generators">Decree that authorizes ICE to buy energy from private generators</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">QCOSTARICA - With the aim of lowering electricity rates, President Rodrigo...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://qcostarica.com/decree-that-authorizes-ice-to-buy-energy-from-private-generators/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_127" data-td_block_id="tdi_127"><i class="td-next-prev-icon tdc-font-tdmp tdc-font-tdmp-arrow-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_127" data-td_block_id="tdi_127"><i class="td-next-prev-icon tdc-font-tdmp tdc-font-tdmp-arrow-right"></i></a></div></div></div></div></div></div><div id="tdi_128" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_129  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_129,
                .tdi_129 .tdc-columns{
                    min-height: 0;
                }.tdi_129,
				.tdi_129 .tdc-columns{
				    display: block;
				}.tdi_129 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_129{
position:relative;
}

.tdi_129 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_129{
margin-bottom:80px !important;
padding-top:80px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129{
margin-bottom:60px !important;
padding-top:60px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_129{
margin-bottom:60px !important;
padding-top:60px !important;
}
}

</style>
<div class="tdi_128_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_128_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width:0 !important;
}
</style></div></div><div class="vc_column tdi_131  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_131{
                    vertical-align: baseline;
                }.tdi_131 > .wpb_wrapper,
				.tdi_131 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_131 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_131 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_131 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_call_to_action tdi_132 tds_call_to_action1 tdm-content-horiz-center tdm-content-vert-center td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_132" >
<style>

/* inline tdc_css att */

.tdi_132{
margin-right:auth !important;
margin-left:auth !important;
padding-top:40px !important;
padding-bottom:40px !important;
width:70% !important;
}

</style>
<style>
/* custom css */
.tdm_block_call_to_action .tdm-title{
                  margin: 9px 0 10px 0;
                }.tdm_block_call_to_action .tdm-descr{
                  margin-bottom: 0;
                }.tdm_block_call_to_action .tds-title + .tdm-descr{
                  margin-bottom: 14px;
                }.tdm_block_call_to_action .tdm-btn{
                  margin-top: 0;
                  max-width: 100%;
                  overflow: hidden;
                }.tdm_block_call_to_action .tdm-btn .tdm-btn-text{
                  text-overflow: ellipsis;
                  overflow: hidden;
                  max-width: 100%;
                  display: inline-block;
                  white-space: nowrap;
                }.tdm_block_call_to_action.tds_call_to_action2{
                  padding: 13px 22px;
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .tdm_block_call_to_action .td-block-span9 {
                    width: 66.66666667%;
                  }
                  .tdm_block_call_to_action .td-block-span3 {
                    width: 33.33333333%;
                  }
                }@media (max-width: 767px) {
                  .tdm_block_call_to_action .td-block-span9 {
                    margin-bottom: 20px;
                  }
                }@media (min-width: 767px) {
                  .tdm_block_call_to_action .tds-button {
                    text-align: right !important;
                  }
                  .tdm_block_call_to_action.tdm-flip-yes .tds-button {
                    text-align: left !important;
                  }
                }
</style>
<style>
.tdi_133 .tdm-descr{
				    color: #000000;
				
					font-family:Merriweather !important;font-weight:400 !important;
				}
</style><div class="td-block-width tds-call-to-action1 tdi_133"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col">
<style>
.tdi_134 .tdm-title{
					font-family:Open Sans !important;font-size:31px !important;font-weight:600 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_134"><h3 class="tdm-title tdm-title-md">Subscribe to our stories</h3></div><p class="tdm-descr">To be updated with all the latest news, offers and special announcements.</p></div><div class="td-block-span3 tdm-col">
<style>
body .tdi_135{
					background-color: #dd3333;
				}.{
				    z-index: 1;
				}body .tdi_135:before{
					background-color: #000;
				}.tdi_135:hover:before{
					transform: translate(-50%,-50%) scale(1.1);
					-webkit-transform: translate(-50%,-50%) scale(1.1);
				}.tdi_135 .tdm-btn-text,
				.tdi_135 i{
					color: #fff;
				}.tdi_135 svg{
				    fill: #fff;
				}.tdi_135 svg *{
				    fill: inherit;
				}.tdi_135 .tdm-btn-icon:first-child{
					margin-right: 14px;
				}.tdi_135,
				.tdi_135:before{
					border-radius: 4px;
				}.tdi_135{
					box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
				
					font-family:Open Sans !important;
				}.tdi_135:hover{
					box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
				}.tdi_135:hover,{
					transform: scale(1.1);
					-webkit-transform: scale(1.1);
				}.:hover,
				..td-scroll-in-view{
                    z-index: 999;
                }
</style><div class="tds-button td-fix-index"><a href="https://madmimi.com/signups/52196b4cfdcc4ba3be62fc27241ddfab/join" class="tds-button8 tdm-btn tdm-btn-md tdi_135"  target="_blank" ><i class="tdm-btn-icon tdc-font-fa tdc-font-fa-envelope"></i><span class="tdm-btn-text">SUSBCRIBE</span></a></div></div></div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rico"><meta itemprop="url" content="https://qcostarica.com/author/editor/"></span><meta itemprop="datePublished" content="2022-12-07T04:26:23-06:00"><meta itemprop="dateModified" content="2022-12-07T04:26:23-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://qcostarica.com/kolbi-has-the-fastest-mobile-network-in-costa-rica/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://qcostarica-082020.mystagingwebsite.com/wp-content/uploads/2020/04/q180.png"></span><meta itemprop="name" content="Q COSTA RICA"></span><meta itemprop="headline" content="State owned telecom has the best download speed with 25.5 Mbps"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/texting-kolbi-sutel-telecom-mobile.jpg?fit=1024%2C604&ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="604"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_136" class="tdc-zone"><div class="tdc_zone tdi_137  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_137{
                    min-height: 0;
                }.tdi_137 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f43f3f;
                }
</style>
<div class="tdi_136_rand_style td-element-style" ></div><div id="tdi_138" class="tdc-row"><div class="vc_row tdi_139  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_139,
                .tdi_139 .tdc-columns{
                    min-height: 0;
                }.tdi_139,
				.tdi_139 .tdc-columns{
				    display: block;
				}.tdi_139 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_139{
padding-bottom:60px !important;
}

.tdi_139 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_139{
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139{
padding-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_139{
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_141  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_141{
                    vertical-align: baseline;
                }.tdi_141 > .wpb_wrapper,
				.tdi_141 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_141 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_141 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_141 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_141{
margin-bottom:40px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_142 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_142" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142{
margin-top:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_142{
margin-top:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_143 .tdm-title{
					color: #ffffff;
				}.tdi_143 .tdm-title{
					font-family:PT Serif !important;font-size:35px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_143 .tdm-title{
					font-family:PT Serif !important;font-size:54px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_143 .tdm-title{
					font-family:PT Serif !important;font-size:54px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_143"><h3 class="tdm-title tdm-title-sm">Trending</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_144 td-pb-border-top td_block_template_9 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_144" >
<style>

/* inline tdc_css att */

.tdi_144{
margin-bottom:0px !important;
}

</style>
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_144 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/pandemic-aggravated-violence-against-women-in-latin-america/" rel="bookmark" class="td-image-wrap " title="Pandemic Aggravated Violence against Women in Latin America" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/11/IPS-violence-against-women2.jpg?resize=696%2C522&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://qcostarica.com/category/reports/latin-america/" class="td-post-category">Latin America</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/pandemic-aggravated-violence-against-women-in-latin-america/" rel="bookmark" title="Pandemic Aggravated Violence against Women in Latin America">Pandemic Aggravated Violence against Women in Latin America</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">Q REPORTS (IPS) - Violence against women has failed...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://qcostarica.com/two-hopes-crushed-in-one-game-at-qatar-world-cup-group-stage/" rel="bookmark" class="td-image-wrap " title="Two hopes crushed in one game at Qatar World Cup group stage" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/qcostarica.com/wp-content/uploads/2022/12/costa-rica-germany-world-cup.jpg?resize=696%2C362&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://qcostarica.com/category/worldcup2022/" class="td-post-category">#WorldCup2022</a>
                    <h3 class="entry-title td-module-title"><a href="https://qcostarica.com/two-hopes-crushed-in-one-game-at-qatar-world-cup-group-stage/" rel="bookmark" title="Two hopes crushed in one game at Qatar World Cup group stage">Two hopes crushed in one game at Qatar World Cup group stage</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">QCOSTARICA - A thrilling Thursday in Qatar has brought...</div>
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_146  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_146{
                    vertical-align: baseline;
                }.tdi_146 > .wpb_wrapper,
				.tdi_146 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_146 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_146 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_146 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_146{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_148  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_148{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_148,
				.tdi_148 .tdc-inner-columns{
				    display: block;
				}.tdi_148 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_150  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                }.tdi_150 .vc_column-inner > .wpb_wrapper,
				.tdi_150 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_150 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_150{
padding-left:50px !important;
width:40% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_150{
margin-bottom:40px !important;
padding-left:0px !important;
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_150{
padding-left:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150{
padding-left:10px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_151 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_151" >
<style>

/* inline tdc_css att */

.tdi_151{
margin-top:60px !important;
margin-bottom:10px !important;
border-color:#ffffff !important;
z-index:1 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_151{
                    display: inline-block;
                }.tdi_151 .tdb-logo-a,
                .tdi_151 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_151 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_151 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_151 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_151 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: none;
                }.tdi_151 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:PT Serif !important;font-size:200px !important;line-height:1.2 !important;font-weight:700 !important;;
                }.tdi_151 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_151 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_151 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:140px !important;line-height:1.2 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_151 .tdb-logo-img{
                    max-width: 125px;
                }.tdi_151 .tdb-logo-icon{
                    top: 3px;
                }.tdi_151 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:100px !important;line-height:1.2 !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_151 .tdb-logo-img{
                    max-width: 75px;
                }.tdi_151 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:100px !important;line-height:1.2 !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://qcostarica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://149478393.v2.pressablecdn.com/wp-content/uploads/2022/11/q-300-10years2.jpg" src="https://149478393.v2.pressablecdn.com/wp-content/uploads/2022/11/q-300-10years2.jpg" alt="Q COSTA RICA"  title="Costa Rica News. Breaking News. Latin America & The World."  width="339" height="339" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Q</span><span class="tdb-logo-text-tagline">Credible and Independent since 2012</span></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_152 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_152" >
<style>

/* inline tdc_css att */

.tdi_152{
margin-left:-12px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152{
margin-left:-10px !important;
}
}

</style>
<style>
.tdi_153 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				
					line-height: 40.8px;
				}.tdi_153 .tdm-social-item i.td-icon-twitter,
				.tdi_153 .tdm-social-item i.td-icon-linkedin,
				.tdi_153 .tdm-social-item i.td-icon-pinterest,
				.tdi_153 .tdm-social-item i.td-icon-blogger,
				.tdi_153 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_153 .tdm-social-item{
					width: 40.8px;
					height: 40.8px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_153 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_153 .tdm-social-item i,
				.tds-team-member2 .tdi_153.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_153 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_153.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.75);
				}.tdi_153 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_153 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 36px;
				}.tdi_153 .tdm-social-item i.td-icon-twitter,
				.tdi_153 .tdm-social-item i.td-icon-linkedin,
				.tdi_153 .tdm-social-item i.td-icon-pinterest,
				.tdi_153 .tdm-social-item i.td-icon-blogger,
				.tdi_153 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_153 .tdm-social-item{
					width: 36px;
					height: 36px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_153 .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				
					line-height: 31.2px;
				}.tdi_153 .tdm-social-item i.td-icon-twitter,
				.tdi_153 .tdm-social-item i.td-icon-linkedin,
				.tdi_153 .tdm-social-item i.td-icon-pinterest,
				.tdi_153 .tdm-social-item i.td-icon-blogger,
				.tdi_153 .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_153 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_153 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 36px;
				}.tdi_153 .tdm-social-item i.td-icon-twitter,
				.tdi_153 .tdm-social-item i.td-icon-linkedin,
				.tdi_153 .tdm-social-item i.td-icon-pinterest,
				.tdi_153 .tdm-social-item i.td-icon-blogger,
				.tdi_153 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_153 .tdm-social-item{
					width: 36px;
					height: 36px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_153"><div class="tdm-social-item-wrap"><a href="https://twitter.com/qcostarica"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/qcostarica"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://facebook.com/qcostarica"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/qcostarica"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="http://instagram.com/qcostarica"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="http://instagram.com/qcostarica"  target="_blank" class="tdm-social-text" >Instagram</a></div></div></div></div></div></div><div class="vc_column_inner tdi_155  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_155{
                    vertical-align: baseline;
                }.tdi_155 .vc_column-inner > .wpb_wrapper,
				.tdi_155 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_155 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_155{
width:60% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_155{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_156 td_block_template_9 ">

<style>

/* inline tdc_css att */

.tdi_156{
margin-top:40px !important;
}

</style>
<style>
/* custom css */
.tdi_156.td-a-rec{
					text-align: center;
				}.tdi_156 .td-element-style{
					z-index: -1;
				}
</style>
<span class="td-adspot-title">Paying the bills</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

</div></div></div></div></div></div></div></div><div id="tdi_157" class="tdc-row"><div class="vc_row tdi_158  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_158,
                .tdi_158 .tdc-columns{
                    min-height: 0;
                }.tdi_158,
				.tdi_158 .tdc-columns{
				    display: block;
				}.tdi_158 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_160  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_160{
                    vertical-align: baseline;
                }.tdi_160 > .wpb_wrapper,
				.tdi_160 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_160 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_160 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_160 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_161 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_161"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_161 .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_161 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_161 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_161 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:13px !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_161 .tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_161 .tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg *{
                    fill: #ffffff;
                }.tdi_161 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_161 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_161 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_161 .tdb-horiz-menu > li:hover > a{
                    color: #000000;
                }.tdi_161 .tdb-horiz-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_161 .tdb-horiz-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
                .tdi_161 .tdb-horiz-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
                .tdi_161 .tdb-horiz-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
                .tdi_161 .tdb-horiz-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
                .tdi_161 .tdb-horiz-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
                .tdi_161 .tdb-horiz-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
                .tdi_161 .tdb-horiz-menu > li:hover > a .tdb-sub-menu-icon-svg svg *{
                    fill: #000000;
                }.tdi_161 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_161 class="td_block_inner td-fix-index"><div class="menu-trending-container"><ul id="menu-trending" class="tdb-horiz-menu"><li id="menu-item-18822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18822 tdb-menu-item-inactive"><a href="https://qcostarica.com/category/costa-rica-travel-news/"><div class="tdb-menu-item-text">Travel</div></a>
<ul class="sub-menu">
	<li id="menu-item-47460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47460"><a target="_blank" href="http://fly2sanjose.com"><div class="tdb-menu-item-text">San Jose (SJO) Airport Flight Info</div></a></li>
	<li id="menu-item-47461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47461"><a target="_blank" href="http://www.liberiacostaricaairport.net/LIR-Arrival-and-Departures.html"><div class="tdb-menu-item-text">Liberia (LIR) Airport Flight Info</div></a></li>
	<li id="menu-item-47458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47458"><a target="_blank" href="http://www.coonatramar.com/servicio_ferry.php#a"><div class="tdb-menu-item-text">Puntarenas &#8211; Playa Naranjo Ferry</div></a></li>
	<li id="menu-item-47459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47459"><a target="_blank" href="http://www.navieratambor.com/horarios-y-tarifas"><div class="tdb-menu-item-text">Puntarenas &#8211; Paquera Ferry</div></a></li>
	<li id="menu-item-41752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41752"><a href="https://qcostarica.com/list-of-countries-in-north-america/"><div class="tdb-menu-item-text">List of Countries in North America</div></a></li>
</ul>
</li>
<li id="menu-item-18826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18826"><a href="https://qcostarica.com/category/costa-rica-travel-news/costa-rica-tourism-news/"><div class="tdb-menu-item-text">Tourism</div></a></li>
<li id="menu-item-45249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45249"><a href="https://qcostarica.com/category/expat-focus/"><div class="tdb-menu-item-text">Expat Focus</div></a></li>
<li id="menu-item-18825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18825"><a href="https://qcostarica.com/category/expat-focus/retirement/"><div class="tdb-menu-item-text">Retirement</div></a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18824"><a href="https://qcostarica.com/category/expat-focus/living-in-costa-rica/"><div class="tdb-menu-item-text">Living in Costa Rica</div></a></li>
<li id="menu-item-18961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18961"><a href="https://qcostarica.com/category/lighter-side-to-costa-rica/"><div class="tdb-menu-item-text">Lighter Side</div></a></li>
<li id="menu-item-18575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18575 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Q Visitor Guide</div></a>
<ul class="sub-menu">
	<li id="menu-item-18555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18555"><a href="https://qcostarica.com/qtravel-guide/qtravel-guide-san-jose-airport/"><div class="tdb-menu-item-text">San Jose Airport</div></a></li>
	<li id="menu-item-18554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18554"><a href="https://qcostarica.com/qtravel-guide/qtravel-guide-liberia-airport/"><div class="tdb-menu-item-text">Liberia Airport</div></a></li>
	<li id="menu-item-18553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18553"><a href="https://qcostarica.com/qtravel-guide/airlines/"><div class="tdb-menu-item-text">Airlines</div></a></li>
	<li id="menu-item-18556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18556"><a href="https://qcostarica.com/qtravel-guide/trains-buses/"><div class="tdb-menu-item-text">Trains &#038; Buses</div></a></li>
	<li id="menu-item-18573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18573"><a target="_blank" href="http://migracion.go.cr"><div class="tdb-menu-item-text">Costa Rica Immigration</div></a></li>
	<li id="menu-item-18571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18571"><a href="http://www.transito.go.cr/estadorutas/index.html"><div class="tdb-menu-item-text">Costa Rica Road Conditions</div></a></li>
	<li id="menu-item-18574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18574"><a target="_blank" href="http://visitcostarica.com"><div class="tdb-menu-item-text">Tourism Institute</div></a></li>
	<li id="menu-item-18568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18568"><a href="http://www.imn.ac.cr/"><div class="tdb-menu-item-text">Costa Rica Weather</div></a></li>
	<li id="menu-item-18572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18572"><a target="_blank" href="http://www.lis.ucr.ac.cr/index.php?id=Inicio"><div class="tdb-menu-item-text">Earthquake Centre</div></a></li>
	<li id="menu-item-18559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18559"><a href="https://qcostarica.com/costa-rica-banks/"><div class="tdb-menu-item-text">Costa Rica  Banks</div></a></li>
	<li id="menu-item-18566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18566"><a href="https://qcostarica.com/costa-rica-best-doctors/"><div class="tdb-menu-item-text">Costa Rica Best Doctors</div></a></li>
</ul>
</li>
<li id="menu-item-23005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23005"><a href="https://qcostarica.com/category/qtips/"><div class="tdb-menu-item-text">QTips</div></a></li>
<li id="menu-item-37710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37710"><a target="_blank" href="http://q24tv.com"><div class="tdb-menu-item-text">Q24TV</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4.1 (rara)
        Deploy mode: deploy
        
        uid: 6390963b7d6a5
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	
						


















		
		
<!-- JS generated by theme -->



	
	
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qcostarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script>
        window.tdb_globals = {"wpRestNonce":"e74be3619b","wpRestUrl":"https:\/\/qcostarica.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script><script>
				window.tdwGlobal = {"adminUrl":"https:\/\/qcostarica.com\/wp-admin\/","wpRestNonce":"e74be3619b","wpRestUrl":"https:\/\/qcostarica.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script><script>
        window.tdaGlobal = {"adminUrl":"https:\/\/qcostarica.com\/wp-admin\/","wpRestNonce":"e74be3619b","wpRestUrl":"https:\/\/qcostarica.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":116332};
    </script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1427155375700255&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous" type="text/javascript"></script><script>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</script><script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'Newspaper', uloggedin: 0, amp: false, siteid: 71319084, consent: 0, ad: { label: { text: 'Advertisements' }, reportAd: { text: 'Report this ad' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script><script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-8679766-7"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8679766-7');
</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8679766-7', 'auto');
  ga('send', 'pageview');
</script><script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-8679766-7']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script><script>

var tdb_login_sing_in_shortcode="on";

</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1427155375700255");
		            adEl.setAttribute("data-ad-slot", "1179703316");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1427155375700255");
		            adEl.setAttribute("data-ad-slot", "1179703316");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1427155375700255");
		            adEl.setAttribute("data-ad-slot", "1179703316");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1427155375700255");
		            adEl.setAttribute("data-ad-slot", "1179703316");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1427155375700255");
		            adEl.setAttribute("data-ad-slot", "1179703316");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1427155375700255");
		            adEl.setAttribute("data-ad-slot", "1179703316");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1427155375700255");
		            adEl.setAttribute("data-ad-slot", "1179703316");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1427155375700255");
		            adEl.setAttribute("data-ad-slot", "1179703316");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script><script>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</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1427155375700255");
		            adEl.setAttribute("data-ad-slot", "1179703316");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1427155375700255");
		            adEl.setAttribute("data-ad-slot", "1179703316");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1427155375700255");
		            adEl.setAttribute("data-ad-slot", "1179703316");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1427155375700255");
		            adEl.setAttribute("data-ad-slot", "1179703316");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-713190841-6390963b58389',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1427155375700255");
		            adEl.setAttribute("data-ad-slot", "1179703316");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1427155375700255");
		            adEl.setAttribute("data-ad-slot", "1179703316");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1427155375700255");
		            adEl.setAttribute("data-ad-slot", "1179703316");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1427155375700255");
		            adEl.setAttribute("data-ad-slot", "1179703316");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script><script>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</script><script>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</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1427155375700255");
		            adEl.setAttribute("data-ad-slot", "1179703316");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1427155375700255");
		            adEl.setAttribute("data-ad-slot", "1179703316");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1427155375700255");
		            adEl.setAttribute("data-ad-slot", "1179703316");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1427155375700255");
		            adEl.setAttribute("data-ad-slot", "1179703316");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/qcostarica.com\/kolbi-has-the-fastest-mobile-network-in-costa-rica\/":128186};
	</script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/underscore.min.js' id='underscore-js'></script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_posts_autoload-js'></script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.1' id='td-site-min-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script><script type='text/javascript' id='mimi-main-js-extra'>
/* <![CDATA[ */
var MadMimi = {"thankyou":"Thank you for signing up!","thankyou_suppressed":"Thank you for signing up! Please check your email to confirm your subscription.","oops":"Oops! There was a problem. Please try again.","fix":"There was a problem. Please fill all required fields."};
/* ]]> */
</script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/mad-mimi-sign-up-forms/js/mimi.min.js?ver=1.5.1' id='mimi-main-js'></script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script><script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"e74be3619b","wpRestUrl":"https:\/\/qcostarica.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
/* ]]> */
</script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=1.3.3' id='tds_js_files_for_front-js'></script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_files_for_front-js'></script><script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/qcostarica.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/qcostarica.com\/wp-admin\/admin-ajax.php","nonce":"aa913d8bec","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/qcostarica.com\/wp-login.php?redirect_to=https%3A%2F%2Fqcostarica.com%2Fkolbi-has-the-fastest-mobile-network-in-costa-rica%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.6-beta' id='jetpack-carousel-js'></script><script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://149478393.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.6-beta' id='sharing-js-js'></script><script type='text/javascript' id='sharing-js-js-after'>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</script><script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5f3ef60a0e5aa74b52d51c91' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script><script>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</script><script src='https://stats.wp.com/e-202249.js' defer></script><script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'71319084',post:'128186',tz:'-6',srv:'qcostarica.com',hp:'atomic',ac:'3',amp:'0',j:'1:11.6-beta'} ]);
		_stq.push([ 'clickTrackerInit', '71319084', '128186' ]);
	</script></body>
</html>
<!--
	generated 3331 seconds ago
	generated in 0.958 seconds
	served from batcache in 0.004 seconds
	expires in 269 seconds
-->
